Pr´sentation de la METHODE de BRIDGE

Site local de René CLERC de type fichier d’aide html compilé.

Contient l’ensemble de la méthode d'enchères et des principes en flanc (entame, défausse et appel).

Voir aussi :

Les fréquences de répartition des restes d’une couleur.

Les maniements classiques de couleur suivant les honneurs qui manquent, les maniements en sécurité.

Une méthode de type SA faible avec quelques gadgets.

Insérez le SA faible 10-12 en position non vulnérable dans votre méthode, sans difficulté ni grosse mémorisation.

Contactez-moi.


MANIEMENTS CLASSIQUES DES COULEURS

MANIEMENT DES COULEURS

CLASSIQUE

REMARQUE .

1) Ces maniements concernent essentiellement le jeu à sans atout (à la couleur, en effet, on peut utiliser en plus des manœuvres de coupe) et ont pour objectif de faire le maximum de levées ou encore de trouver la meilleure façon de jouer pour l’affranchissement complet d’une couleur : on les appellera les maniements classiques.

2) Il y a un autre type de maniement, fondamental dans les épreuves par quatre (duplicate), les maniements de sécurité, qui consistent à ne pas perdre plus d’un certain nombre fixé de levées, c’est-à-dire encore à prendre une assurance contre une distribution défavorable (même de faible probabilité) ou un placement d’honneur défavorable de la couleur.

3) Lorsqu’il s’agit de faire impérativement un certain nombre fixé de levées dans une couleur le maniement sera bien sûr différent en général des deux précédents, mais on pourra s’inspirer, au coup par coup, des maniements classiques et aussi de ceux de sécurité.

En outre tous ces maniements qui seront considérés comme normaux sans enchères adverses, devront être éventuellement reconsidérés en tenant compte des enchères adverses susceptibles de modifier les probabilités de telle ou telle répartition de cartes ou de points d’honneur: par exemple si tous les points d’honneur restant se trouvent dans une seule main, ou si une enchère de barrage indique 6, 7 ou 8 cartes d’une certaine couleur dans une seule main…

Table des matières : il manque le Roi il manque la Dame il manque le Valet il manque As Roi il manque As Dame il manque As Valet il manque As Dix il manque Roi Dame il manque Roi Valet il manque Dame Valet il manque As Roi Valet

il manque As Dame Valet il manque Roi Dame Dix

il manque Roi Valet Dix règle 6-4-2 impasse ou en tête?

application de la règle 6-4-2 règle 6-7-8-9 règle 9-10 de risque de surcoupe (cas de jeu de coupe dans une couleur)

IL MANQUE LE ROI

Règle générale : il faut faire l’impasse avec 10 cartes et moins (tirer en tête à 11 et plus, c’est-à-dire s’il en manque 2 ou moins– Règle 6-4-2).

Mais lorsqu’il s’agit d’essayer l’affranchissement de toute une couleur et que l’on a moins de 9 cartes dans la ligne, il ne faut en général faire l’impasse que si l’on peut la recommencer (soit la faire au moins deux fois).

MAIS…. :

Principe général : il ne faut pas faire une impasse quand elle ne peut rien rapporter (même nombre de levées maximum), car si elle ne peut rien rapporter, dans certains cas elle peut coûter cher, particulièrement quand le Roi est sec derrière !

Ex1. As en tête puis x vers la Dame (avec la couleur 3-2 on fait trois levées au maximum aussi bien avec l’impasse que sans). Cas moins de 9 cartes et impasse non répétable.

A D x x

[ ]

x x x x

Ex2. On a 9 cartes. Avec le Roi placé et la couleur 2-2, petit en impasse vers la Dame permet de faire toutes les levées dans la couleur. On comparera avec le maniement en sécurité (Ex 2 des cas sans le Roi).

A D x x x

[ ]

x x x x

Ex2’. On a 9 cartes, le Dix en plus par rapport à l’exemple précédent. On joue toujours d’abord petit en impasse vers la Dame ; si elle échoue on tire ensuite l’As en tête (PAS d’impasse au Valet), en application du 2) du principe général impasse ou jeu en tête (au moment où le problème se pose il ne reste plus que la carte recherchée, le Valet).

A D X x x

[ ]

x x x x

Ex3. On a moins de 11 cartes et on peut faire deux fois l’impasse vers ADV : il faut la faire sans hésiter.

A D V x x

[ ]

x x x

Ex4. On a moins de 9 cartes. Dans le cas 1, il ne faut PAS faire l’impasse (car après une impasse réussie on se trouverait avec Axx/Vxx sans possibilité d’impasse) ; donc As en tête et petit vers DV. Dans le cas 2, avec le dix en plus, on fera l’impasse.

A x x x A x x x

[1] [2]

D V x x D V X x

Ex5. On a ici 9 cartes, il faut faire l’impasse bien que l’on ne puisse la répéter ; en effet si elle réussit et si la couleur est 2-2 on fera toutes les levées.

A x x x

[ ]

D V x x x

Ex6. On a ici 8 cartes, il faut faire l’impasse en jouant petit vers AD, puis l’As en tête au second tour (pour R second éventuel en ouest), l’impasse n’étant pas répétable ; avec R second en ouest on fera toutes les levées.

A D x x

[ ]

V x x x

Ex7. On a ici 7 cartes, il faut faire l’impasse en jouant petit vers le 9 ; si l’on réussit, on fera l’impasse au Roi au second tour.

A D 9 x

[ ]

V x x

Ex8. On a 7 cartes ; il faut jouer l’As en tête puis petit vers DV9 et passer la Dame si l’on fournit petit en ouest. On fera 4 levées avec le partage 3-3 et avec le partage 4-2 à condition de trouver soit Rxxx/Xx soit R sec soit X sec soit Rx en est et Xxxx en ouest.

A x

[ ]

D V 9 x x

Ex9. On a 7 cartes. Pour essayer de faire toutes les levées, il faut jouer le Valet ; s’il est couvert, on prend et on jouera ensuite vers le 9. Si le Valet tient, refaire l’impasse au Roi ; si le Valet est pris, tirer ensuite l’As en tête. Voir le maniement de sécurité pour ce cas (Ex 3 sans le Roi).

V x

[ ]

A D 9 x x

IL MANQUE LA DAME

Règle générale : il faut faire l’impasse avec moins de 9 cartes (tirer As et Roi en tête à 9 cartes et plus, c’est-à-dire s’il en manque 4 ou moins – Règle 6-4-2).

Mais avant de faire une impasse, il faut donner un coup de sonde (As ou Roi en tête), à condition que ce coup de sonde n’enlève pas une possibilité d’impasse.

Ex1. On a 8 cartes : As en tête puis petit vers le Valet (le coup de sonde peut capturer une Dame sèche, il ne coûte rien puisque si l’impasse doit réussir, elle réussira aussi après lui). Voir le maniement de sécurité du cas 2 (dans l’Ex 3 des maniements de sécurité sans la Dame).

A R V x A 9 x x

[1] [2]

x x x x R V x x

Ex2. On a 6 cartes : coup de sonde de l’As puis le Valet qu’on laisse filer si ouest ne monte pas.

A R x

[ ]

V X x

Ex3. On a 9 cartes : As en tête puis petit vers le Valet. Si, à partir de 10 cartes, tirer en tête est largement supérieur à l’impasse, dans ce cas de 9 cartes l’impasse n’est inférieure que d’environ 1,7 %; aussi, la plus petite information sur les répartitions des jeux adverses favorable à l’impasse pourra vous faire changer ce maniement général.

R V x x x

[ ]

A x x x

IL MANQUE LE VALET

Règle générale : donner 2 coups de sonde sans détruire la fourchette en finissant du côté favorable à l’impasse ; faire alors l’impasse avec moins de 7 cartes (tirer As, Roi et Dame en tête à 7 cartes et plus, c’est-à-dire s’il en manque 6 ou moins – Règle 6-4-2).

Ex1. On a 8 cartes ; dans le cas 1, on tire As et Dame en tête, dans le cas 2, on tire As et Roi en tête ; le troisième tour dépendra des cartes successivement fournies par les adversaires.

A R X x D X x x

[1] [2]

D x x x A R x x

Ex2. On a 7 cartes ; on tire en tête As, Roi et Dame. On fera 5 levées dans un peu plus de 54 % des cas (Valet sec, second ou 3°), contre seulement 50 % avec l’impasse. On retrouvera le cas 2 dans l’Ex. 5 des maniements de sécurité sans le Valet.

A R D X x R x

[1] [2]

x x A D X x x

Ex3. On a 6 cartes ; on tire l’As en tête, puis on fait l’impasse vers le Dix.

A R D X

[ ]

x x

Ex4. Cas particulier à 7 cartes ; il faut faire l’impasse au premier tour. Dans le cas 1, on joue petit vers le Dix, dans le cas 2, on laisse filer le Dix vers l’As. Le jeu en tête écrasant le Dix ou Dix 9, n’est qu’à 36 % (Valet 3°), alors que l’impasse est à 50 %.

D X X 9

[1] [2]

A R x x x A R D x x

IL MANQUE L’AS ET LE ROI

Règle générale : si les honneurs sont groupés, jouer petit vers ces honneurs groupés le plus grand nombre de fois possible.

Si la Dame et le Valet sont dans des mains opposées sans le Dix, jouer successivement petit vers les honneurs, en donnant éventuellement un coup à blanc au deuxième tour.

Ex1. Dans les deux cas on jouera deux fois petit vers Dame Valet.

D V x D V x x x

[1] [2]

x x x x x x

Ex2. Dans les deux cas, on jouera deux fois petit de sud vers Valet-Dix ou Dame-Dix de nord.

V X x x D X x

[1] [2]

D x x V x x x

IL MANQUE L’AS ET LA DAME

Règle générale : quel que soit le nombre de cartes, faire l’impasse à la Dame au premier tour puis, éventuellement, jouer petit vers le Roi.

Ex1. Dans le cas 1, on jouera petit vers le Valet, puis si le Valet est pris de la Dame, petit vers le Roi ; dans le cas 2, Valet laissé filer vers le Roi, puis si l’impasse réussit on recommencera avec le Dix laissé filer.

R V x x x R x x x

[1] [2]

x x x V X 9 x

Ex2. Ici aussi, comme dans l’exemple 1, même avec une carte de plus, on commencera dans les deux cas par l’impasse à la Dame au premier tour.

R V x x x R x x x x

[1] [2]

x x x x V X 9 x

Ex3. Toujours dans les deux cas, impasse à la Dame au premier tour.

R V x x R V x x

[1] [2]

x x x x x x x

Ex4. Ici, contrairement à la règle générale, il faut jouer petit vers le Roi (en effet on peut faire 3 levées avec As Dame secs en ouest).

R x x x

[ ]

V X x x

Ex5. Ici il n’y a pas de possibilité d’impasse ; on jouera simplement dans les deux cas, successivement petit vers le Roi, puis petit vers le valet (on pourra aussi quelquefois donner un coup à blanc au second tour).

R x x x V x x x

[1] [2]

V x x x R x x x

IL MANQUE L’AS ET LE VALET

Règle générale : quel que soit le nombre de cartes, jouer petit vers un gros honneur (Roi ou Dame) au premier tour, sans détruire la fourchette, puis, éventuellement, faire l’impasse au Valet au second tour.

Ex1. Dans le cas 1, on jouera petit vers le Roi de nord, ou petit vers la Dame de sud, l’impasse au Valet du second tour pouvant se faire des deux mains; dans le cas 2, il est préférable de partir du Dix (ouest peut mettre son Valet !) et mettre la Dame quoique joue ouest, puis de faire l’impasse au Valet de nord vers Roi 9 de sud.

R X x x D x x x

[1] [2]

D 9 x x R X 9 x

Ex2. Même avec les deux gros honneurs dans la même main, dans les deux cas, jouer petit vers le Roi (ou la Dame), puis revenir en sud pour l’impasse au Valet du second tour (petit vers Dame Dix ou le Dix vers la Dame).

R D X 9 R D x x

[1] [2]

x x x X 9 x x

Ex3. Ici comme il n’y a pas de fourchette au Valet, dans les deux cas, il faut jouer petit vers un gros honneur, puis donner un coup à blanc au second tour (on ne perdra qu’une levée si la répartition est 3-2 avec l’As second du bon côté).

R x x x D x x

[1] [2]

D x x x R x x x x

Ex4. Dans les deux cas, il faut appliquer la règle générale et jouer petit vers la Dame, puis si elle reste maîtresse, et si l’on manque de rentrées nécessaires dans l’autre main (pour faire l’impasse au valet de la règle) jouer au second tour, petit (le 2 dans le cas 1, le 3 dans le cas 2) et donner un coup à blanc si l’on fournit petit ou sinon couvrir le valet du Roi.

D X 2 R x x x

[1] [2]

R x x x x D X x 3

IL MANQUE L’AS ET LE DIX

Règle générale : quel que soit le nombre de cartes, jouer petit vers les honneurs groupés un aussi grand nombre de fois que possible.

Ex1. Dans les deux cas jouer vers les honneurs groupés.

R D V x R D x x x

[1] [2]

x x x x x x x x

Ex2. Dans les deux cas jouer deux fois petit vers les honneurs groupés (Dame Valet de sud dans le premier cas, Roi Valet de nord dans le second).

D V x D x x x

[1] [2]

R x x x R V x

Ex3. Dans le cas 1, jouer petit de nord vers Dame (ou Valet) de sud, puis de jouer le Roi de nord pour garder la fourchette Valet 9 pour une éventuelle impasse au Dix ; dans le cas 2, jouer petit de nord vers Roi Valet, puis jouer Roi (ou Valet) pour finir par l’éventuelle impasse au Dix vers Dame 9.

R x x x D 9 x x

[1] [2]

D V 9 x R V x x

IL MANQUE LE ROI ET LA DAME

Règle générale 1: on a As Valet Dix dans la même main ou l’équivalent, c’est-à-dire les trois honneurs sont séparés mais on a le 9 en plus dans n’importe quelle main : faire deux fois l’impasse quel que soit le nombre de cartes.

Ex1. Dans les deux cas jouer petit vers le Dix, puis quel que soit le résultat jouer au second tour, petit vers le Valet.

A V X x x x x x

[1] [2]

x x x A V X x x

Ex2. Dans le cas 1, jouer Valet laissé filer, puis au second tour Dix laissé filer ; dans le cas 2, jouer petit vers le Dix, puis au second tour Valet laissé filer vers l’As.

A x x x V 9 x x

[1] [2]

V X 9 x A X x x

Règle générale 2: As Valet Dix sont séparés et il manque le 9:

a) Avec moins de 9 cartes, faire une fois l’impasse puis jouer l’As en tête au second tour.

b) Avec 9 cartes, jouer l’As en tête au premier tour.

c) Avec 10 cartes, faire une fois l’impasse.

Ex3. Dans les deux cas, au premier tour, jouer petit vers As Dix ou As Valet, puis jouer l’As en tête au second tour.

A X x x A V x x

[1] [2]

V x x x X x x

Ex4. Dans les deux cas, au premier tour, faire l’impasse (petit vers As Valet ou le Valet vers l’As) puis, jouer l’As en tête au second tour.

A V A x

[1] [2]

X x x x x x V X 9 x x x

IL MANQUE LE ROI ET LE VALET

Règle générale 1: on a As Dame Dix dans la même main ou l’équivalent, c’est-à-dire As Dame 9 x en face de X x x x ou bien As Dame x x en face de X 9 8 :

a) Avec moins de 9 cartes, faire successivement l’impasse au Valet puis, éventuellement, l’impasse au Roi.

b) Avec plus de 8 cartes, faire seulement l’impasse au Roi.

Ex1. On a moins de 9 cartes. Dans les deux cas, on commence par petit vers le Dix; si le Dix reste maître ou est pris du Valet, on fera l’impasse au Roi au second tour (si le Dix est pris du Roi, la Dame est affranchie).

A D X x x A D X

[1] [2]

x x x x x x

Ex2. On a moins de 9 cartes. Ces combinaisons sont équivalentes à celles de l’exemple 1, elles se jouent de la même manière. On commence par l’impasse au Valet (petit vers le 9 pour le cas 1, le Dix laissé filer pour le cas 2); puis impasse au Roi au second tour (respectivement petit vers la Dame et le 9 pour la Dame).

X x x x X 9 8 x

[1] [2]

A D 9 x A D x x

Ex3. On a 9 cartes. Dans les deux cas, il faut faire l’impasse au Roi au premier tour (on ne perdra aucune levée soit avec le partage 2-2 et le Roi bien placé, soit avec le partage 3-1 et le Roi 3° en ouest pour Valet sec en est, dans ce dernier cas quand on verra le Valet tomber, il faudra recommencer l’impasse au Roi).

A D X x x A D 9 x x

[1] [2]

x x x x X x x x

Règle générale 2: As et Dame sont dans des mains opposées, mais on a le Dix et le 9:

a) Avec moins de 9 cartes, faire 2 fois l’impasse en allant vers l’As.

b) Avec 9 cartes, jouer As en tête puis petit vers la Dame.

c) Avec 10 cartes, faire une fois l’impasse si le joueur en second fournit, sinon mettre l’As et repartir petit vers la Dame.

Ex4. On a moins de 9 cartes. Il faut faire 2 fois l’impasse en allant vers l’As. Petit le 9 puis impasse au Roi en partant de la Dame pour le cas 1 ; impasse au Roi en partant de la Dame puis impasse au Valet en partant du Dix pour le cas 2 ; enfin petit pour le Dix, puis petit pour le 9 dans le cas 3.

A 9 x x A x x A X 9

[1] [2] [3]

D X x x D X 9 x D x x

Ex5. On a 9 cartes. Dans les deux cas, malgré la présence du Dix et du 9, il faut jouer l’As en tête au premier tour, puis petit vers la Dame au second tour.

A X x x x A X 9 x x

[1] [2]

D 9 x x D x x x

Ex6. On a 10 cartes. L’objectif ici est de ne pas perdre 2 levées dans le cas du partage 3-0. Dans le cas 1, on part petit de sud pour le 9 si ouest fournit, sinon pour l’As et on rejoue petit vers la Dame. Dans le cas 2, le Dix de sud pour petit si ouest fournit, sinon l’As et petit vers la Dame.

A 9 x x x x A x x x x

[1] [2]

D X x x D X 9 x x

Règle générale 3: As et Dame sont dans des mains opposées, mais il manque le Dix ou le 9 ou les deux :

jouer As en tête puis petit vers la Dame, quel que soit le nombre de cartes.

Ex7. Dans les 3 cas, il faut jouer l’As en tête puis petit vers la Dame ; cependant si le cas 3 (ou même quelquefois le cas 1) se présente dans un contrat à sans-atout, il sera plus prudent de jouer d’abord petit vers la Dame avant de tirer l’As (afin de garder un arrêt dans la couleur), la chance du Roi sec étant presque négligeable à 6 cartes.

A x x A x x x A x x

[1] [2] [3]

D x x x D x x x x D x x

Ex8. Cas particulier: As et Dix en face de la Dame. Dans le cas 1, il est préférable de jouer au premier tour petit vers la Dame, ce qui permet le cas échéant, de faire l’impasse au Valet au second tour. Dans le cas 2, avec 10 cartes, on se prémunit contre le partage 3-0 en jouant petit de sud, si ouest fournit on passe le Dix, s’il ne fournit pas on prend de l’As pour rejouer petit vers la Dame.

A X x x A X x x x

[1] [2]

D x x D x x x x

IL MANQUE LA DAME ET LE VALET

Pas de règle générale ici !

Ex1. Cas à 7 cartes. Il faut jouer, dans les deux cas, l’As et le Roi en tête, puis le Dix (ou le 9).

A 9 x x A X x

[1] [2]

R X x R 9 x x

Ex2. Cas à 8 cartes. La couleur doit fournir 3 levées : pour cela, il faut jouer, au premier tour, au hasard, petit vers le Dix; si la Dame (ou le Valet) a fait la levée, on tirera ensuite l’As (car il y a 3 singletons possibles en ouest contre 2 en est). Si on a préféré jouer vers le 9 d’abord, on tirera ensuite le Roi.

A X x x

[ ]

R 9 x x

Ex3. Cas à 7 cartes, le Dix et le 9 étant dans la même main. Dans les deux cas, on fait une première impasse en jouant petit vers le 9, au second tour on joue un coup de sonde sans détruire la fourchette (As de nord dans le cas 1, Roi de sud dans le cas 2).

A R X 9 A X 9 x

[1] [2]

x x x R x x

Ex4. Cas à 8 cartes. Il faut d’abord jouer un coup de sonde sans détruire la fourchette. Dans le cas 1, on tire l’As de nord, dans le cas 2, le Roi de sud; au second tour, on jouera dans les deux cas, petit vers Roi Dix (respectivement As Dix pour le cas 2) et si ouest fournit petit on passera le Dix.

A R X x x A X x x

[1] [2]

x x x R x x x

Ex5. Cas à 9 cartes. Ici on espère un partage 2-2 permettant de faire toutes les levées. Dans les deux cas on tire l’As au premier tour ; si un honneur apparaît en est, on fera l’impasse au second tour, sinon on tirera le Roi.

A R X 9 x R X 9 x x

[1] [2]

x x x x A x x x

IL MANQUE L’AS, LE ROI ET LE VALET

Règle générale : avec la fourchette Dame Dix ou l’équivalent, on fera l’impasse au Valet au premier tour.

Ex1. Dans les deux cas, on cherche le Valet bien placé accompagné d’un gros honneur (mieux que les 2 gros honneurs bien placés). On joue donc petit vers le Dix ou vers le 9 pour le cas 2.

D X x x x D 9 x x

[1] [2]

x x x X x x

Ex2. Dans les deux cas, on peut faire deux fois l’impasse au Valet (petit le Dix, puis petit le 9 pour le cas 1, petit le 8, puis le Dix laissé filer pour le cas 2). Il suffit de trouver le Valet bien placé et la répartition 3-2 pour ne perdre que l’As et le Roi dans la couleur.

D X 9 x x D 8 x x

[1] [2]

x x x X 9 x x

IL MANQUE L’AS, LA DAME ET LE VALET

Règle générale : avec le Roi et le Dix dans la même main ou l’équivalent :

a) Avec moins de 9 cartes, on fait la double impasse (à Dame Valet) au premier tour.

b) Avec 9 cartes, on risque le Roi au premier tour.

Ex1. Cas de moins de 9 cartes. Dans le cas 1, on joue au premier tour, petit vers le Dix (si ouest fournit petit) ; dans le cas 2, on joue petit de nord vers le 9 (si ouest joue petit). Au second tour, dans les deux cas, on joue petit vers le Roi pour essayer de trouver l’As bien placé.

R X x x X x x

[1] [2]

x x x x R 9 x x

Ex2. Cas de 9 cartes. Dans les deux cas, on joue au premier tour petit vers le Roi que l’on risque. On peut faire toutes les levées sauf une, si le Roi est bien placé et la répartition 2-2.

R X x x x X x x x x

[1] [2]

x x x x R 9 x x

IL MANQUE LE ROI, LA DAME ET LE DIX

Règle générale : avec As Valet 9 dans la même main ou l’équivalent, faire l’impasse au Dix au premier tour.

Ex1. Il faut jouer petit et passer le 9 dans le cas 1, le 8 dans le cas 2

A V 9 x x 9 x x

[1] [2]

x x x A V 8

Ex2. Dans le cas 1, on joue petit vers le Valet : si ouest prend de la Dame ou du Roi, on jouera au second tour le Valet que l’on laissera filer (si est monte on prend de l’As). Si au premier tour est fournit le Dix, on monte du Valet qui sera pris par est ; puis on tirera l’As. Si ouest possède Roi Dix secs ou Dame Dix secs, on ne perdra qu’une levée dans la couleur. Pour le cas 2, on joue comme plus haut petit vers le Valet, mais si ouest fournit petit on passe le 7 du mort ; au deuxième tour on jouera le Valet laissé filer si est ne monte pas.

V x V 7

[1] [2]

A x x x x x A 9 8 x x x

IL MANQUE LE ROI, LE VALET ET LE DIX

Règle générale : faire l’impasse double contre le Valet et le Dix au premier tour si l’on a moins de 9 cartes.

Ex1. Il faut jouer petit vers la fourchette et si l’on ne monte pas passer le 9 dans le cas 1, le 8 dans le cas 2. Au second tour on fera l’impasse au Roi s’il n’est pas tombé au premier tour.

A D 9 x x 9 x x

[1] [2]

x x x A D 8 x

Ex2. Ici on a 9 cartes. Le but étant de faire toutes les levées, dans les deux cas, il faut faire l’impasse au Roi au premier tour (on réussit si le Roi est second et bien placé).

A D 9 x x 9 x x x x

[1] [2]

x x x x A D 8 x

REGLE 6 – 4 – 2 .

(Règle générale mnémotechnique)

S'il manque 2 cartes (on en a 11), on joue pour la chute directe du Roi: on tire l'As.

Avec moins de 11 cartes on fait l’impasse au Roi .

S'il manque 4 cartes (on en a 9), on joue pour la chute directe de la Dame: on tire As et Roi.

Avec moins de 9 cartes on fait l’impasse à la Dame.

S'il manque 6 cartes (on en a 7), on joue pour la chute directe du VAlet: on tire As, Roi et Dame.

Avec moins de 7 cartes on fait l’impasse au Valet.

APPLICATION de la règle 6-4-2 : règles de promotion.

Utilisation de cette règle pour la détermination de la bonne manœuvre initiale d’impasse (et contre quel honneur manquant) suivant le nombre de cartes et de cartes prenantes adverses :

Lorsqu’il manque dans une couleur plusieurs cartes prenantes (AV, RDX,AVX9…), on appliquera le principe de la règle 6-4-2, en considérant que la 2° carte prenante adverse est promue d’un rang, la 3° de deux rangs, la 4° de trois rangs..

Par exemple si l’adversaire détient AV, le Valet est promu d’un rang et traité (vis-à-vis de la règle 6-4-2) comme une D (et susceptible d’impasse comme elle ; on dira que AV est équivalent à AD) : on fera donc une manœuvre initiale d’impasse contre ce Valet avec moins de 9 cartes, mais pas avec plus de 8 cartes.

Si l’adversaire possède RV (équivalent à RD), on fera une impasse au premier tour contre le Valet avec au plus 8 cartes, l’impasse au premier tour au Roi avec 9 cartes et plus.

Si l’adversaire possède RDX (équivalent à RRD), on fera une impasse au premier tour contre le Dix avec au plus 8 cartes, l’impasse au premier tour contre Roi-Dame avec 9 cartes et plus.

Si l’adversaire possède ADV9 (équivalent à ARRD), on fera une impasse au premier tour contre le 9 avec au plus 8 cartes, l’impasse au premier tour contre Dame-Valet avec 9 cartes et plus.

Ces remarques qui concernent les maniements classiques s’adaptent assez facilement aux jeux de sécurité par l’adjonction d’une manœuvre de protection contre un honneur mal placé, sec ou un partage défavorable.

IMPASSE OU JEU EN TETE ?

(principe général)

1) Faire l'impasse lorsqu'il manque, en plus de la carte recherchée, une ou plusieurs cartes. inférieures ou supérieures.

2) Jouer en tête (tirer la carte maîtresse) lorsqu'il ne manque plus que la carte recherchée, sauf (et faire alors l’impasse) si la carte recherchée avait initialement un équivalent connu dans le jeu situé derrière la fourchette (règle des petits doublets : cas par exemple de Rxxx/AXxxx, on tire le Roi et le Valet ou la Dame tombe à droite, on fera l’impasse à l’autre à 2 contre un).

REGLE 6 – 7 – 8 – 9.

Avec 9 cartes ou plus, on n’effectue qu’une manoeuvre contre As Roi, ou contre le premier honneur non maître de l’adversaire.

Avec 8 cartes, on peut en effectuer deux.

Avec 7 cartes, on peut en effectuer trois.

Avec 5 ou 6 cartes, les partages 3-3, 3-2 ou 4-2 ne permettent d’effectuer que deux manœuvres.

REGLE des 9-10 (risque de surcoupe)

Lorsque vous devez faire un jeu de coupe sans avoir enlevé tous les atouts adverses, pour déterminer le risque de surcoupe vous devez ajouter à votre total de cartes dans la couleur à couper, le numéro du tour de jeu dans cette couleur :

Avec un total < 9 il n’y a pratiquement pas de risque de surcoupe

Avec un total de 9, il existe un léger risque

Avec un total de 10 (et plus) il y a une nette menace


MANIEMENTS EN SECURITE DES COULEURS

MANIEMENT DES COULEURS

EN SECURITE

REMARQUE .

1) Ces maniements concernent essentiellement le jeu à sans atout (à la couleur, en effet, on peut utiliser en plus des manœuvres de coupe) et sont très utiles dans les épreuves par quatre (duplicate). Il s’agit des maniements de sécurité, qui consistent à ne pas perdre plus d’un certain nombre fixé de levées, c’est-à-dire encore à prendre une assurance contre une distribution défavorable (même de faible probabilité) ou un placement d’honneur défavorable de la couleur.

2)Ces derniers maniements sont différents des maniements classiques qui ont pour objectif de faire le maximum de levées ou encore de trouver la meilleur façon de jouer pour l’affranchissement complet d’une couleur.

3) Lorsqu’il s’agit de faire impérativement un certain nombre fixé de levées dans une couleur le maniement sera bien sûr différent en général des deux types précédents, mais pourra bien sûr s’en inspirer au cas par cas.

En outre tous ces maniements qui seront considérés comme normaux sans enchères adverses, devront être éventuellement reconsidérés en tenant compte des enchères adverses susceptibles de modifier les probabilités de telle ou telle répartition de cartes ou de points d’honneur: par exemple si tous les points d’honneur restant se trouvent dans une seule main, ou si une enchère de barrage indique 6, 7 ou 8 cartes d’une certaine couleur dans une seule main…

Table des matières : il manque le Roi il manque la Dame il manque le Valet il manque Roi Valet il manque Dame Valet

il manque Valet Dix il manque Dame Dix il manque Roi Dix

il manque Dame Valet Dix

IL MANQUE LE ROI

Règle générale : pas d’économie de bouts de chandelles, il faut assurer à 100 % si c’est possible !

Ex1. Supposons que l’on joue à sans atout et que le mort n’a qu’une rentrée extérieure, MAIS il faudra rendre la main aux adversaires…donc on joue le Valet sec surpris de la Dame, puis le Dix, le 9…

A D X 9 8 4

[ ]

V

Ex2. Le maniement classique (Ex 2 des cas sans le Roi) consiste à faire l’impasse à la Dame au premier tour. Le jeu de sécurité « pour 4 levées » consiste à tire l’As au premier tour (coup de sonde contre le Roi sec mal placé) puis à jouer petit vers la Dame (affranchissement contre le Roi long bien placé).

A D x x x

[ ]

x x x x

Ex3. Le maniement de sécurité de ce cas consiste à jouer au premier tour petit vers le Valet (contre Roi second en ouest), puis tirer en tête. On comparera avec le maniement classique de ce cas (Ex 9 sans le Roi).

V x

[ ]

A D 9 x x

IL MANQUE LA DAME

Règle générale : pas d’économie de bouts de chandelles, il faut assurer à 100 % si c’est possible !

Ex1. Cas de 7 ou 8 cartes avec As Roi et Valet : en général pas d’impasse pour ne pas perdre plus d’un levée! On tire l’As et le Roi puis l’on joue petit vers le Valet. L’assurance n’est bien sûr pas à 100 %, puis que l’on perd toujours 2 levées s’il y a Dame 4° derrière le Valet; en revanche on ne perd qu’une levée avec la Dame sèche ou seconde derrière le valet.

A R V x A V x x

[1] [2]

x x x R x x

Ex2. Supposons que l’on joue à sans atout et que le mort n’a qu’une rentrée extérieure, MAIS il faudra rendre la main aux adversaires…donc on joue le Roi sec surpris de l’ As, puis le Valet, le Dix…

A V X 9 8 4

[ ]

R

Ex3. Pour assurer 3 levées (on peut en perdre 1 mais pas 2), il faut se prémunir contre le partage 4-1 ou 5-0. Il faut tirer le Roi, puis jouer petit vers As 9 : si ouest défausse on prend de l’As et on joue vers le Valet ; si ouest joue petit, on passe le 9 qui ne peut être pris qu’en cas de partage 3-2. On comparera avec le maniement classique (cas 2 de l’Ex 1 des maniements classiques sans la Dame).

A 9 x x

[ ]

R V x x

IL MANQUE LE VALET

Règle générale : pas d’économie de bouts de chandelles, il faut assurer à 100 % si c’est possible !

Ex1. On a 9 cartes. Il manque 4 cartes dont le Valet. Pour faire 5 levées à 100 %, même si le Valet est 4° quelque part, il suffit de tirer le Roi dans le cas 1, l’As dans le cas 2 ; si l’un des adversaires ne fournit pas, la fourchette subsiste et permet de prendre le Valet en impasse, puisqu’il est devenu troisième (au pire !).

R D X 9 R 9 x x

[1] [2]

A x x x x A D X x x

Ex2. On a moins de 9 cartes. Le coup ne peut plus être à 100 % (possible Valet 5° !), mais on peut essayer de lutter contre un Valet 4°. Dans le cas 1, il faut jouer Roi puis Dame, on pourra alors prendre un Valet 4° chez est. Dans le cas 2, on tire l’As, puis soit le Roi, soit la Dame (hasard ou compte de main pour nous guider), on prendra encore un Valet 4° s’il est du bon côté.

R D x x R 9 x x

[1] [2]

A X x x A D X x

Ex3. Supposons que l’on joue à sans atout et que le mort n’a qu’une rentrée extérieure, MAIS il faudra rendre la main aux adversaires…donc on joue la Dame sèche surprise de l’ As, puis le Roi, le Dix…

A R X 9 8 4

[ ]

D

Ex4. Supposons que l’on joue à sans atout et que le mort n’a PAS de rentrée extérieure. On joue un coup à blanc, le 3 de sud pour le 2 de nord (puis on tire As Roi Dame), pour se prémunir contre un Valet 4°.

A R D 6 4 2

[ ]

7 3

Ex5. On a vu (cas 2 de l’Ex 2 des maniements classiques sans le Valet) que le jeu en tête (As Roi Dame) donne la meilleure chance de faire toutes les levées. Toutefois un partage 5-1 ne rapportera que 3 levées si le Valet n’est pas sec ; par ailleurs on ne peut rien faire contre un Valet 5° derrière As Dame. Aussi le jeu de sécurité consiste à tirer le Roi, puis à faire l’impasse au Valet (son échec garantissant un partage 4-2 au pire !).

A D X x x

[ ]

R x

IL MANQUE LE VALET ET LE DIX

Règle générale : pas d’économie de bouts de chandelles, il faut assurer à 100 % si c’est possible !

Ex1. On a 9 cartes. Il faut jouer le gros honneur isolé, l’As dans le cas 1, le Roi dans le cas 2; ce n’est pas une assurance à 100 %, car si Valet Dix 4° sont derrière la main des 2 gros honneurs, il n’y a rien à faire. En revanche on pourra faire deux fois l’impasse pour faire toutes les levées avec Valet Dix 4° en est dans le cas 1 et en ouest dans le cas 2.

A 8 x A D 9 x

[1] [2]

R D 9 x x x R 8 x x x

IL MANQUE LA DAME ET LE DIX

Règle générale : pas d’économie de bouts de chandelles, il faut assurer à 100 % si c’est possible !

Ex1. On a 8 ou 9 cartes. On a le droit de perdre une levée dans la couleur : ne pas faire d’impasse est une assurance à 100 %. Il faut TOUJOURS jouer l’honneur qui est dans la même main que le Valet. Donc on au premier tour l’As dans les deux cas ; on joue ensuite petit de la même main, si l’adversaire fournit petit on passe le 9, s’il ne fournit pas on met le Roi et on termine par petit vers le Valet.

R 9 x A V x x

[1] [2]

A V x x x R 9 x x

IL MANQUE LA DAME ET LE VALET

Règle générale : pas d’économie de bouts de chandelles, il faut assurer à 100 % si c’est possible !

Ex1. On a 8 cartes, le Dix accompagnant l’un des deux gros honneurs. Il faut donner un coup de sonde en conservant la fourchette gros honneur Dix. Ici la sécurité c’est l’impasse, l’assurance n’est cependant pas à 100 %. Dans le cas 1, on tire l’As de nord, on revient en sud pour jouer petit vers Roi Dix de sud ; dans le cas 2 on joue de nord successivement l’As puis petit vers Roi Dix.

A R X x x A x x x

[1] [2]

x x x R X x x

Ex2. On a 9 cartes, avec le Dix et le 9. Pour ne perdre qu’une levée, il faut jouer petit d’une des 2 mains et passer le 9 ou le Dix si l’adversaire fournit petit, s’il ne fournit pas on prend du gros honneur et on joue petit vers la fourchette. Ici la sécurité c’est l’impasse.

R 9 x R 9 x x

[1] [2]

A X x x x x A X x x x

Ex3. On a 9 cartes, avec Dix 9 et 8 . Pour ne perdre qu’une levée, il faut jouer petit de sud et passer le 8 si ouest fournit petit, s’il ne fournit pas on prend du Roi et on joue le 8 laissé filer vers l’As. Sans le 8 on ne pourrait faire plus de 3 levées.

R X 9 8

[ ]

A x x x x

IL MANQUE LA DAME, LE VALET ET LE DIX

Règle générale : pas d’économie de bouts de chandelles, il faut assurer à 100 % si c’est possible !

Ex1. On a 9 cartes. Il faut jouer petit de l’une des deux mains et passer la carte intermédiaire si l’adversaire fournit petit. Vous ne perdez 2 levées que si la répartition est 4-0 et que l’adversaire monte d’un honneur sur le petit. Dans 90 % des cas vous ne perdrez qu’une levée.

R 7 x x x R 8 x x x

[1] [2]

A 9 8 x A 9 x x

Ex2. On a 9 cartes, avec 9, 8 et 7. Il faut jouer petit de sud et mettre le 7 si ouest fournit petit. On ne perdra qu’une levée si ouest possède Dame Valet Dix 4°.

A R 7

[ ]

9 8 x x x x

IL MANQUE LE ROI ET LE DIX

Règle générale : pas d’économie de bouts de chandelles, il faut assurer à 100 % si c’est possible !

Ex1. On a 8 cartes. Pour ne perdre qu’une levée (attention au Roi sec), il faut tirer l’As au premier tour, puis jouer petit vers Dame Valet. Sauf le cas Roi Dix 4° derrière la Dame, vous ne perdrez qu’une seule levée (y compris dans le cas Roi sec, Dix 4°).

x x x A D V x

[1] [2]

A D V x x x x x x

Ex2. On a 9 cartes. Pour ne perdre qu’une levée, dans les deux cas, il faut jouer petit vers la Dame. Il s’agit d’une assurance à 100 %. Remarquons qu’ici, contrairement à l’exemple 1, le Roi sec ne fait pas perdre.

D V x x x A 9 x x x x

[1] [2]

A 9 x x D V x

Ex3. On a 10 cartes. Pour ne pas perdre de levée, il faut partir du Valet pour lutter contre Roi Dix 3° en ouest. Ce n’est bien sûr pas une assurance à 100 %, puisque Roi Dix 3° en est conduit à donner une levée inévitablement.

A D x x x

[ ]

V 9 8 x x

IL MANQUE LE ROI ET LE VALET

Règle générale : pas d’économie de bouts de chandelles, il faut assurer à 100 % si c’est possible !

Ex1. On a 9 cartes. Pour essayer de ne perdre qu’une levée, il faut tirer l’As en tête, puis jouer petit vers la Dame.

x x x x

[1]

A D x x x

Ex2. On a 10 cartes. Pour essayer de ne perdre qu’une levée, il faut s’assurer contre Roi Valet 3° derrière la Dame. Dans le cas 1, il faut donc commencer par petit de nord, si est ne fournit pas, on met l’As (puis petit vers la Dame) ; si est fournit petit, on passe le Dix. Dans le cas 2, la sécurité contre Roi Valet 9 en ouest étant impossible (il fera toujours 2 levées), il faut jouer l’As en tête.

D x x x A x x x x

[1] [2]

A X x x x x D X x x x


Fréquences de répartition pour une couleur donnée

Fréquences de répartition pour une couleur donnée où il manque de 2 à 10 cartes :

1-1: 52% 0-2: 48%

2-1: 78% 3-0: 22%

3-1: 50% 2-2: 40% 4-0: 10%

3-2: 68% 4-1: 28% 5-0: 4%

4-2: 48% 3-3: 36% 5-1: 15% 6-0: 1%

4-3: 62% 5-2 : 31% 6-1:6.5% 7-0 : 0.5%

5-3: 47% 4-4: 33% 6-2:17% 7-1: 2.8% 8-0: 0.2%

5-4: 59% 6-3: 31% 7-2: 9% 8-1: 1% 9-0: 0.04%

6-4: 46% 5-5: 31% 7-3:18% 8-2: 4% 9-1: 0.4% 10-0:0.01%

formule théorique de calcul


entame/rc

ENTAMES ET SIGNALISATION

(Style:couleur entame PI strict- appel direct, SA 4° et Lévinthal (ou préférentiel))
Voir aussi :

petit prometteur, 4°, flanc italien partout

pair-impair, 4°, préférentiel partout

appel de Smith

1) A SANS-ATOUT:

4°meilleure

x x x puis la médiane

x x x x puis la plus petite

x x x x x puis la plus petite

H x x éventuellement

Dans une couleur de la défense (nommée explicitement ou non (par contre ou inférence)) et sans fit exprimé :

Entamer en Pair-Impair

Dans la couleur du partenaire:

  • parité STRICTE s'il n'y a pas eu de fit
  • petit prometteur en cas de fit: 9 6 2, 9 8 6 2, V 3 2, D 7 6 2

Entres 2 couleurs 5°, entamer celle avec les MEILLEURS honneurs

Ex: Rxx x x mieux que V9x x x

Entres 2 couleurs 4°, entamer celle avec le PLUS PETIT honneur

Ex: V9x x mieux que Rxxx

Entames du R avec ARDxx(..),RDVxx(..), ARVxx(..),RD109x(..)

C'est-à-dire avec au moins 5 cartes et 3 des 4 gros honneurs dont le R ou avec RD109x.

Sinon entamer de la D par exemple avec RD109, RD10xx...

Si dans la couleur entamée le mort est singleton, le joueur en 3° doit contre attaquer la PLUS FORTE et non en pair-impair, sauf s'il avait initialement 2 Honneurs collés.

Sur l'entame (ou le retour) d'un honneur (ARDV10): petit appel

Sur l'entame du R: déblocage ou parité, SAUF si singleton ou chicane au mort, auquel cas jouer préférentiel

Sur l'entame d’un petit, si le mort lève avec un gros honneur sec ou second, donner la parité.

---->Appel de Smith: par une grosse par le partenaire de l'entameur ( l'entame lui plait!!), par une petite par l'entameur (l'entame est vraiment sa meilleure couleur !).

Et donc si l'entameur fournit une grosse ANORMALE, c'est qu'il faut ouvrir un autre couleur; une petite est la carte normale (la couleur d'entame est sa meilleure ).

Pour le partenaire aussi, une PETITE est une carte normale: pas d'intérêt particulier pour l'entame (autre que celui déjà signalé en fournissant !)

Tout cela n'étant valable que si dans la nouvelle couleur jouée par le déclarant il n'y a pas urgence de PARITE pour l'un ou l'autre des joueurs de la défense (autrement dit: à SA on ne donne PAS systématiquement la parité sur la première nouvelle couleur jouée par le déclarant !!!)

-----> En cours de jeu (aussi bien à SA qu' à la COULEUR): une attaque d'une nouvelle couleur se fait en petit prometteur (sauf si on joue un H !!)

2) A LA COULEUR :

Entame style Pair-Impair STRICT

Ordre préférentiel des entames

  1. As de As-Rx(xx..), R de As-R secs ou de As-Rx(xx..) + un singleton (ou chicane) ailleurs (sauf à l'atout !!)
  2. x singleton
  3. RDVxx.., DVxx.., RDxx.., V10xx..
  4. xxx, xxxx
  5. Sous un honneur:

a) à égalité de rang: sous l'honneur le PLUS LONG (Dxxxx mieux que Dxx)

b) à égalité de longueur: sous l'honneur le PLUS PETIT (Vxxx mieux que Rxxx)

c) dans les autres cas: éviter Dxx, Vxx ou Axx

Sur l'entame de l'As du partenaire

Préférentiel si le mort est SINGLETON ou CHICANE (chercher ailleurs !)

Parité (x x x x ou V 3 2 ou …)si le mort a 2 cartes ou la D au moins 3° (faut-il tirer A R ?)

APPEL- REFUS si le mort a au moins 3 cartes (appel avec la D (ou le R), refus sinon)

Sur l'entame de la D du partenaire

Même principe: appel-refus avec 3 cartes au mort, préférentiel si le mort est singleton ou chicane, et parité si le mort a 2 cartes ou au moins 4

Sur l'entame du R du partenaire

Donner la parité, sauf si le mort est singleton ou chicane, auquel cas jouer préférentiel.

Rappel: entamer le R puis l'A d'une couleur dans 2 cas:

1) avec AR secs

2) avec un singleton ou une chicane ailleurs (sauf à l'atout !!)

Aller ves le SOMMAIRE DE TOUTES LES ENCHERES

vers les INTERVENTIONS ET REVEILS

vers le BLACKWOOD 5 CLES

vers le BLACKWOOD EXCLUSION

vers les REDEMANDES


Enchères classiques/RC

SOMMAIRE DE TOUTES LES ENCHERES

Aller vers l'INDEX des ENCHERES

Derniers gadgets utiles et compléments

Aller vers le CONTRE PUNITIF ou D’APPEL

Aller vers les enchères de CONTROLE suivies d’intervention adverse

Aller vers le FLANC: PI direct 4° Lévinthal ;

Petit prometteur 4° Flanc italien ;

PI 4° Préferentiel partout appel de Smith

1m(1T ou 1K)

ouverture 1m, réponses libres sur 1T, réponses libres sur 1K,

redemande de l'ouvreur de 1T sur une réponse de 1K,

redemande de l'ouvreur de 1m sur une réponse de 1M,

redemande de l'ouvreur de 1T sur une réponse de 1SA,

redemande de l'ouvreur de 1K sur une réponse de 1SA,

redemande de l'ouvreur de 1T sur une réponse 2 sur 1 après intervention adverse à la couleur,

redemande de l'ouvreur de 1T sur une réponse 1M suivie d'une intervention adverse à la couleur,

redemande du répondant après 1m - 1C - 1P,

redemande en 3° couleur forcing du répondant par 1M à une ouverture 1m répétée,

réponses sur 1m suivi d'une intervention adverse par CONTRE,

réponses sur 1m suivi d'une intervention adverse à la COULEUR ,

réponses sur 1m suivi d'une intervention adverse par 1 SA ,

réponses sur 1m suivi d'une intervention adverse de type BICOLORE,

intervention par CONTRE sur une ouverture adverse de 1m,

interventions à la couleur sur une ouverture adverse de 1m,

interventions en "sandwich" sur une réponse 1m adverse,

réveils sur 1m

1M (1C ou 1P)

ouverture 1M, réponses libres sur 1M, réponses après PASSE sur 1M,

redemande de l'ouvreur de 1C sur une réponse de 1P,

redemande de l'ouvreur de 1M sur une réponse de 1SA,

redemande de l'ouvreur de 1C sur une intervention adverse à 1P,

réponses sur 1M suivi d'une intervention adverse par CONTRE,

réponses sur 1M suivi d'une intervention adverse à la COULEUR au palier de 2,

réponses sur 1M suivi d'une intervention adverse par 1 SA ,

réponses sur 1M suivi d'une intervention adverse de type BICOLORE,

intervention par CONTRE sur une ouverture adverse de 1M,

interventions à la couleur sur une ouverture adverse de 1M,

interventions en "sandwich" sur une réponse 1M adverse,

interventions sur une réponse 2m adverse à une ouverture adverse à 1M,

réveils sur 1M

1SA

ouverture 1SA; réponses libres sur 1SA;

réponses sur 1SA suivi d'une intervention adverse de type CONTRE PUNITIF ,

de type CONTRE NON PUNITIF (par exemple X = C ou C + une mineure)

de type UNICOLORE, couleur explicite ou en texas

de type BICOLORE CONNU, ou partiellement connu (par exemple P et une mineure),

de type BICOLORE INDETERMINE (rare);

interventions par 1SA; interventions sur 1SA;

réveils sur 1SA; réveils par 1SA

2T

ouverture 2T, réponses libres sur 2T, réponses après intervention adverse sur 2T, interventions sur 2T

2T ROUDI sur la redemande 1SA après ouverture 1m suivie de votre 1M

2T DRURY sur ouverture en 3° ou 4° après PASSE

2K

ouverture 2K, réponses libres sur 2K, réponses après intervention adverse sur 2K, interventions sur 2K

2M (2C ou 2P) classique

ouverture 2M, réponses libres sur 2M, réponses après intervention adverse sur 2M, interventions sur 2M, réveils sur 2M

* * * 2 M (2C ou 2P)* *SPECIAL * * (type MECKWELL) * * * *

ouverture 2M, réponses libres sur 2M, réponses après intervention adverse sur 2M, interventions sur 2M, réveils sur 2M

2SA

ouverture 2SA, réponses libres sur 2SA, réponses après intervention adverse sur 2SA, interventions sur 2SA

* * * 3m(3T ou 3K)* *SPECIAL * * (constructif) * * * *

ouverture 3m, réponses sur 3m, interventions sur 3m adverse

3M (3C ou 3P)

ouverture 3M, réponses sur 3M, interventions sur 3M adverse

* * * 3 SA* *SPECIAL * * (équivalent à un barrage 4T/4K) * * * *

ouverture 3SA, réponses sur 3SA, interventions sur 3SA adverse

4 m (4T ou 4K) classique

ouverture 4m, réponses sur 4m

* * * 4 m(4T ou 4K)* *SPECIAL * * (TEXAS 4C/4P) * * * *

ouverture 4m, réponses sur 4m

4 M (4C ou 4P) classique

ouverture 4M, réponses sur 4M, interventions sur 4P adverse

* * * 4 M(4C ou 4P)* *SPECIAL * * (type NAMYATS) * * * *

ouverture 4M, réponses sur 4M, interventions sur 4P adverse

4 SA (BLACKWOOD)

enchère 4SA, réponses libres sur 4SA, réponses après intervention adverse sur 4SA

Vers les INTERVENTIONS ET REVEILS

vers le BLACKWOOD 5 CLES

vers le BLACKWOOD EXCLUSION

vers les REDEMANDES

vers les MICHAEL-CUE-BID

vers les DEFENSES sur des ENCHERES SPECIALES ADVERSES

vers le PUPPET-STAYMAN SUR 2SA


Sans Atout faible/RC

T 1 – K 4 – M 5

Ouverture 1 SA = 10 – 13 H

SAUF en 4° position ou Rouge/Vert (=15 – 17 H)

Réponses : Stayman 3 réponses, Texas, Super-Texas

Ouverture 1 T = avec ou sans T.

Réponses : après Passe ou X adverse (sinon naturel) :

1 K = au moins 4 cartes à C

1 C = au moins 4 cartes à P

1 P = au moins 7 cartes mineures (= 1 T – 1 K classique)

2 T = au moins 5 cartes, au moins 10-11 H, sans majeure 4°

(rebid : collante 2 K artificielle)

2 K = naturel (au moins 5 cartes) au moins 11 H

2 C = 5 P- 4 C et au plus 9 H

3 T = naturel, barrage

Autres = NATUREL (2SA=11-12,…)

Ouverture 1 K = toujours 4 cartes ou plus et au moins DVxx.

Réponses : 2 K = au moins 4 cartes, au moins 10-11 H, sans majeure 4°

(rebid : collante 2 C artificielle)

2 C = 5 P- 4 C et au plus 9 H

3 K = naturel, barrage

Autres = NATUREL (2SA=11-12,..)

Ouverture 3 T, 3 K = 6-7 cartes, 9 – 13 H constructif

Réponses : collante = relais demande de singleton (si oui on nomme la couleur AU-DESSUS du singleton) ; autres = naturel

Ouverture 3 SA = barrage à T ou à K

Ouverture 4 T/ 4 K = TEXAS pour 4 C/ 4 P (couleur pleine ARDxxxxx)

Réponses : rectification, 4 SA BW, couleur = contrôle

Ouverture 4 C / 4 P = naturel couleur non pleine

Réponses : 4 SA BW, couleur= DEMANDE de contrôle (rep. par paliers : 2 perd .,1 et 0)

Ouverture 2C = 5 C - 4 P, 12 – 15 H ; 2SA relais : 3T/3K courte, 3C 5422 mini, 3SA 5422 Maxi, 3P maxi et une chicane

Ouverture 2P = classique, faible 6 cartes

FLANC: Couleur : entame pair-impair, préférentiel en défausse

SA : entame 4°, préférentiel en défausse

Petit appel sur un H à l’entame ou en retour

Appel de Smith (entameur : grosse = appel ailleurs

Partenaire : grosse = continuer dans l’entame)

Ouverture 1 M = 5° au moins

Réponses : 1 SA = semi-forcing, fit 3° éventuel (naturel après passe)

2 M = 8-10 DH, 3 atouts (6-10 DH après passe)

2 SA = 11-12 DH, 3 atouts (3T ?= « 1 chicane ? »)

3T = 11-12 DH, 4 atouts (avec ou sans T) (3K ?= « 5 T ? »)

3 X = naturel, 5° correcte, 4 atouts, 8-10 H

3 SA = 13-16 H, au moins 3 atouts, pas de courte

Splinter naturel = 4 atouts, au moins 12 H

Ouverture 2 T = F.I. classique

Réponses : en contrôles italiens (2K : < 3CI, 2C/2P/3T/3K : 5cartes 3 ou 4 CI, 3C/3P/4T/4K : 5 cartes >4 CI, 2 SA régulier 3-4 CI, 3SA régulier > 4 CI)

Ouverture 2 K = F.M. classique

Réponses : 2 C = rien

2 P = 1 As ( et pas de R) (4T éventuel pour la couleur de l’as, 4SA pour T)

2 SA = 2 R ou 8 H, régulier

3 T = 1 As et 1 R

3 K = 1 As et AU MOINS 2 R

3 C à 3 SA = 2 As en CRM

4 T/K/C/P = 3 As sauf celui de T/K/C/P

4 SA = 4 As

Ouverture 2 SA = classique (sans majeure 5°)

Réponses : 3 T= Stayman 4 réponses

3 K(*)= texas C (puis 3 P pour 5C-4P)

3 C(*) = texas P (puis 4C pour 5P-4C de chelem)

3 P = Texas T (3 SA=misfit, autres= réponses au BW à T)

3 SA = 5P-4C main de manche seulement

4 T = texas K (4 SA=misfit, autres= réponses au BW à K)

4 K = bicolore C–P

4 C = bicolore T–K de chelem (4P=BW à T, 4SA=BW à K)

4 P = bicolore T-K de manche seulement

4 SA = BW aux As (41-30-2)

(*) rectification obligatoire sur un texas majeur

Interventions: 1 SA = 16 – 18 ; Bicolores = MCB précisés

Réveils : 1 SA = 9 –13 , X puis 1 SA = 14-17, X puis 2 SA (saut) = >= 18,

Bicolores : 1m---2m = C-P , 1m- 2 SA= C-m’, 1m—3T=K-P,

1M—2M = M’-T , 1M-2SA=T-K , 1M- 3T = M’-K

Intervention sur le SA adverse: on nomme uniquement les unicolores et les bicolores. Les 3 premiers paliers sont des TRANSFERTS OBLIGATOIRES pour respectivement 2T, 2K, 2C, les autres n’imposent aucune réponse.

Séquence (1SA adverse) – X partenaire –(passe) – 2T obligé, redemande:

Passe = du T

2K = bicolore C - P équilibré

2C = bicolore T - C

2P = bicolore T - P

2SA = bicolore mineur avec SINGLETON C

Séquence (1SA adverse) – 2T partenaire – (passe) – 2K obligé, redemande:

Passe = du K

2C = bicolore K - C

2P = bicolore K - P

2SA = bicolore mineur avec SINGLETON P

Séquence (1SA adverse) – 2K partenaire – (passe) – 2C obligé, redemande:

Passe = du C

2P = bicolore C - P plus long à P

2SA = bicolore mineur avec CHICANE C

Séquence (1SA adverse) – 2C:

Bicolore C – P plus long à C

Séquence (1SA adverse) – 2P:

Unicolore P

Séquence (1SA adverse) – 2SA:

Bicolore mineur avec CHICANE P

Réveil sur 1 SA adverse :

X = appel

2T = Landy

autre = naturel

Défense sur ouverture 3T/3K adverse

Cue-Bid (4T sur 3T ou 4K sur 3K)= bicolore Majeur

4SA = bicolore SANS les P

4SA Quantitatif ou BW? Principe général :

Si pas de fit et écho de SA (..2SA—4SA, ..3SA—4SA, 1SA—4SA,..) : 4SA=Quantitatif

(si on décide de répondre : soit 6SA, soit réponses aux as en 41-30..)

Si non : 4SA= BW

BW 5 clés, BW exclusion, réponses :

41 – 30 – 2 – 2 + D atout – 2+chicane utile – 1 As + chicane utile

BW après ouverture 2T : si 2T—2K , 4SA BW aux As/cles, sinon 4SA BW aux CI :3, 4, 5,…par paliers

BW sur ouverture 4T/4K: 4SAà5T= 7 cartes

(C ou P pleins) 5K= 8 cartes

5C= 8 cartes + qqchose

BW sur ouverture 4C/4P: (parmi 4 clés : ARD atout et 1 A extérieur)

4SAà5T= pas d’As à5K ?à5C=7cartes, 5P=8 cartes

5K= 1 As et 8 cartes

5C= 2 clés (dont 1 As) et 7 cartes

5P = 2 clés (dont 1 As) et 8 cartes

5SA= 3 clés (dont 1 As) et 7 cartes

6T = 3 clés (dont 1 As) et 8 cartes

Séquence 1T -- 1P -- 1SA, rebid du répondant:

2K = naturel maximum 10 H

2C/2P = au moins 11 H, arrêt C/P

3K = naturel, AR 6° ou 7° et c’est tout

Séquence 2T/2K -- 2SA, rebid de l'ouvreur: (analogue sur 2T/2Kà3SA)

3 T = long en mineure(s)--3K !:3C (T),3P(K),3SA(T-K)

3 K = 1 ou 2 Majeure(s) 4°--3C(P),3P(C),3SA(pas deM),

4T(C+P et “fort”),4K(C+P)

3 C/3 P = 5 cartes ou plus

3SA = ni mineure 5°, ni majeure 4°

Séquence 1SA -- 2T -- 2P – 3T/3K? (combien de cartes à T/K)rebid:

3K/C = 2 cartes à T/K

3C/P = 3 cartes à T/K

3P/SA = 4 cartes ou plus à T/K

Séquence 1SA -- 2T -- 2K -- 3T? (=combien de cartes à T?), rebid:

3K = 2 cartes à T

3C = 3 cartes à T

3P = 4 cartes ou plus à T

Séquence 1SA -- 2T -- 2K -- 3K? (=combien de cartes à K?), rebid:

3C = 2 cartes à K

3P = 3 cartes à K

3SA = 4 cartes ou plus à K

Séquence 1SA -- 2T -- 2C -- 3T/3K? (=combien de cartes à T/K?), rebid:

Même principe par paliers pour 2, 3, 4 cartes ou plus à T/K

Séquence 2SA -- 3T -- 3K -- 3C? (=combien de cartes à T?), rebid:

3P = 2 cartes à T

3SA = 3 cartes à T

4T = 4 cartes ou plus à T

Séquence 2SA -- 3T -- 3K -- 3P? (=combien de cartes à K?), rebid:

3SA = 2 cartes à K

4T = 3 cartes à K

4K = 4 cartes ou plus à K

Séquence 1C – (1SA adverse), réponse partenaire :

X = >= 9 H

Tout le reste avec maximum 8H :

2T = Texas K

2K = Texas 2C, fit faible

2C = Texas P

2P = Texas T

2SA = fit correct à C

Séquence 1P – (1SA adverse), réponse partenaire :

Idem

Séquence 1T/1K – (1SA adverse), réponse partenaire :

X = >= 9 H

Tout le reste avec maximum 8 H :

2T = Stayman

2K = Texas C

2C = Texas P

2P = Texas T (ou petit fit T sur 1T)

2SA = fit correct à T (ou K)

3T = Texas K (ou petit fit K sur 1K)

Séquence 1SA -- 2T -- 2C – [ ?]:

Naturel sachant que le répondant a sûrement 4 P et l’ouvreur peut-être aussi

Séquence 1SA -- 2T -- 2P – [ ?]:

Naturel sachant que l’ouvreur a 4 P sans 4 C

Séquence 1M – 3T – 3K ? [ 5 cartes à T?]

3C = oui – 3P? [1 courte?] – 3SA=oui chicane – 4T (où ?) – 4K/C= à K/M’

4T = non pas de courte

4K/C = singleton à K/M’

3P = non, mais 1 chicane –3SA ? (où ?) – 4T/K/C= à T/K/M’

3SA = ni 5 cartes à T ni courte

4T/K/C = non, mais un singleton à T/K/M’

Séquence 1M – 2SA – 3T ? [ 1 chicane ou 1 singleton ?]

3K = oui 1 chicane – 3C ? (où ?) – 3P = chicane M’

4T/K = chicane T/K

3M = non, pas de courte et minimum

3M’, 4T/K = singleton à M’/T/K

3SA = non, pas de courte mais MAXIMUM

Séquence 1K -- 2T , rebid de l’ouvreur:

2SA = arrêt C ET P, avec au moins 13-14 H (14 en zone de SA faible)

ou 18-19

3SA =15-17

2K = les autres mains « faibles » ou sans arrêt C-P

2C/P=arrêt ou naturel

Séquence 1T -- 2K , rebid de l’ouvreur:

Comme plus haut pour 2SA,3SA, 2C/P, 3T=naturel

Séquence 1K -- 2K, rebid de l'ouvreur:

2 C = soit 4 K et 11-13, soit arrêt C et 13-14, soit bicolore cher K-C

2 SA = naturel, arrêt C ET P, 13-14 H (14 en zone de SA faible)

ou 18-19 naturel

3 K = au moins 5 K et 11 - 13

3 SA = naturel 15-17

Séquence 1T -- 2T, rebid de l'ouvreur:

2 K = soit 2-3 T et 11–13, soit arrêt K et 13– 14, soit bicolore cher T-K

3 T = au moins 4T et 11 – 13

2 SA = naturel, arrêt C ET P, 13-14 H (14 en zone de SA faible)

ou 18-19 naturel

3 SA = naturel 15-17

Séquence 1SA (fort ou faible) – X adverse, répondant :

PASSE = Texas XX avec du jeu ou pas de jeu et pas de5°

XX = Texas T

2T, 2K , 2C = Texas K, C, P

2P= bico C-P faible, 2 SA = bico T-K

Séquence 2M adverse – X partenaire, répondant :

2 SA = au moins 8 H

autre = naturel

Séquence 2M adverse – 2SA partenaire, répondant :

3T = Texas K

3K = Texas C (ou 4 cartes à P si M=C)

3C = Texas P (ou 4 cartes à C si M=P)

3P = Texas T

Séquence 1 SA – Passe – 2K – Passe – redemande :

2 C = 3 cartes au plus, 2 SA = 4C 333, 3T/3K = 4 cartes + 4 C,

3 C = 4C+4P

Séquence 1 SA – Passe – 2C – Passe – redemande :

2 P = 3 cartes au plus, 2 SA = 4P 333, 3T/3K/3C = 4 cartes + 4 P

Collante majeure: la majeure nommée est 5° dans les séquences suivantes :

1T – (1K adverse) – 1C

1m – (1C adverse) – 1P

Séquence 1M – (X adverse), réponses:

2T = bon soutien 2M (soit 3atouts et 8 – 10 DH)

2M = soutien faible 6 – 8 DH

2SA = truscott avec au moins 11-12 DHS et 4 atouts

XX = au moins 10 H, 3 atouts possible

Séquence 1T – (X adverse), réponses :

1K, 1C, 1P = texas

...comme sans le X, sauf

XX = au moins 10 H

2SA = 10-11 H avec 5 cartes à T (moins belles que 2T)

Séquence 1K – (X adverse), réponses :

XX = au moins 10 H

2SA = 10-11 H avec 4 cartes à K (moins belles que 2K)

…naturel

Séquence 2T – (passe adverse) – 2K, redemandes de l’ouvreur :

3SA = mineure 7° affranchie plus 1 As

4T = bicolore C-P et singleton (ou chicane) à T ou K

(4C, 4P = Fin, 4K = BW à C, 4SA = BW à P)

Séquence Passe – (passe) – 1M – (X adverse), répondant :

XX = Drury, au moins 10 H

2T = bon 2M

autre = Naturel

Séquence Passe – (passe) – 1M – (passe), répondant :

2M = 6-10 DH

1SA = misfit, jusqu’à 11 H

Séquence 1m – (2M adverse) – répondant : TEXAS

2SA = texas T, 3T = texas K, 3 K = texas C ou 4 P (M=C),

3 C = texas P ou 4 C (M=P), 3 P = 4 M’ + arrêt M

3 SA = naturel (tous les paliers 3 sont F.Manche)

X = 8-11 appel

Séquence 1Tà 1K/1C ! :

Redemandes : 2T = naturel

3T = naturel, au moins 16

1 SA= 12-14 ou 14-17

1 M’ = naturel

2 K= naturel , au moins 16

2 SA =18-19 (avec ou sans 4 M’)

1M= fit , 12-14 DH

2M= fit, 15-17 DH

Séquence 1Tà 1K/1C !---- ?: enchères avec FIT M 4°(C /P) et cont.:

3 K !=4 atouts, au moins 14 DH, 1 courte

relais 3M’ ?= où ? ,(sinon 3M Faible)

(atout P) 3C ?à3P chicaneà3SA ?oùà4T/K/C

4T/K/C singleton

(atout C) 3P ?à3SA chicaneà4T ?oùà4K/C

4T/K/C singleton

3C !=18-19, 1 ou 3 contà3P ?à3SA=3

4T/K/C=1

3SA=18-19, 2 cont (T et K)

4T =18-19, 2 cont (T et M’) et 5 T

4K =18-19, 2 cont (T et M’) (et <5T)

4M=18-19, 2 cont (K et M’)


intervention pacault sur 1SA

INTERVENTION PACAULT SUR 1SA ADVERSE

PRINCIPE: les 3 premiers paliers (X, 2T, 2K) sont des "TEXAS-TRANSFERTS" pour respectivement et obligatoirement 2T, 2K, 2C, les 3 autres paliers (2C, 2P, 2SA) sont "NATURELS" et n'imposent aucune réponse.

Séquence 1: (1SA adverse) X(Passe) 2T(Passe) [??]

[??]: redemande sur la rectification obligatoire de 2T sur le X
mémo: le "contreur" a le plus souvent du T (avec éventuellement aussi du C(2C), du P(2P) ou du K(2SA)) et les majeures s'il redemande 2K (équivalent d'un "Landy")

passe = NATUREL avec un unicolore T
2K = bicolore majeur C - P équilibré: autant de C que de P , 5-5 en général
2C = bicolore T - C
2P = bicolore T - P
2SA = bicolore mineur T - K avec singleton à C

Séquence 2: (1SA adverse) 2T(Passe) 2K(Passe) [??]

[??]: redemande sur la rectification obligatoire de 2K sur 2T
mémo: l'intervenant à 2T a toujours du K, avec éventuellement aussi du C(2C), du P(2P) ou du T(2SA)

passe = NATUREL avec un unicolore K
2C = bicolore K - C
2P = bicolore K - P
2SA = bicolore mineur T - K avec singleton à P

Séquence 3: (1SA adverse) 2K(Passe) 2C(Passe) [??]
[??]: redemande sur la rectification obligatoire de 2C sur 2K
mémo: l'intervenant à 2K a le plus souvent du C avec éventuellement aussi du P plus long (2P) ou un bicolore mineur sans C(chicane) s'il redemande 2SA

passe = NATUREL avec un unicolore C
2P = bicolore majeur C - P déséquilibré plus long à P
2SA = bicolore mineur T - K avec chicane à C

Séquence 4: (1SA adverse) 2C
mémo: du C et du P et plus de C que de P

2C = bicolore majeur C - P déséquilibré plus long à C

Séquence 5: (1SA adverse) 2P

2P = NATUREL unicolore à P

Séquence 6: (1SA adverse) 2SA

2SA = bicolore mineur T - K avec chicane à P

Aller vers l' index des enchères
ou vers le sommaire de toutes les enchères


Le SA faible 10-12 en position non vulnérable; René Clerc

Le sans-atout faible en position non vulnérable

1) 1SA= 10-12 H , main régulière de type sans-atout.

Réponses sur 1SA 10-12 avec intervention : comme sur le SA 15-17, mais avec 5 H de plus.

Réponses sur 1SA 10-12 sans intervention:

2T =Stayman 3 réponses Non Forcing (2K : pas de M4, 2C : 4C et ? 4P, 2P : 4P)

2K =Stayman 3 réponses FM (2C : 4C et ? 4P, 2P : 4P, 2SA : pas de M4)

2C/2P/3T/3K = NATUREL faible, Forcing PASSE !

3C/3P = proposition Non Forcing, Naturel 6° (exceptionnellement 5° avec une courte)

conclusions (3SA, 4C, 4P,..): naturelles

4T = bicolore mineur

4K = bicolore majeur

2) 1T ! et 1K ! = « naturel » comme en position Vulnérable,

OU préparation d’un SA 15-17 (après 1T) et 13-14 (après 1K)

3) Suite des enchères:

1T – 1K

1SA = 15-17 H (majeure(s) 4° possible)

en réponse, 2T est un stayman 3 réponses:

1T – 1K

1SA – 2T

[?]: 2K = pas de M4, 2C = 4C et peut-être 4P, 2P = 4P

------------------------------------------------------

1T – 1K

1SA – 2K = très faible avec du K

------------------

1T – 1K (Cas ou l'on répond 1K déniant seulement une majeure 5°)

1SA – 2T

2K – 2C = 4C et 4P faible (5-8)

--------------------------------------------------------

1T – 1C/1P

1SA = 15-17 H (majeures 3° ou 4° possible)

2T est un relais de type Roudi :

1T – 1P

1SA – 2T !

[ ? ] : 2K = 2 cartes à P et mini

2C = 3 c. à P et mini

2P = 3 c. à P et MAXI

2SA = 2 c. à P et MAXI

3P = 4 cartes à P

---------------------------------------------------

1T – 1SA

2SA = 15-16 H

3SA = 16+ - 17 H ou 18-19 H

----------------------------------------------------

1K – 1C/P

1SA = 13-14 H (PAS de fit 4° dans la majeure du répondant, ni 4 P sur 1C)

--------------------------------------------------

1K – 1SA

Passe avec 13-14

------------------------------------------------------

1SA (10-12) – X adverse (punitif ou transformable) – [ ?]

[ ?] : Passe = « texas XX » : on veut jouer 1SA ou faible sans 5° (et donc 4333, 4432 ou 4441)

(si la suite est Passe-XX-Passe: répondre soit Passe soit, dans l'ordre: 1) 2T avec au moins 3 cartes 2) 2K avec au moins 3 cartes)

XX = Texas T

2T = Texas K

2K = Texas C

2C = Texas P

---------------------------------------------------

1SA (10-12) – Passe – Passe - X adverse (punitif ou transformable) – [ ?]

[ ?] : l’ouvreur peut nommer une 5° ou passe

1SA (10-12) – Passe – Passe - X adverse (punitif ou transformable) – Passe - Passe -[ ?]

[?]: (partenaire ouvreur) : XX texas T (ou pas de 5°), 2T/2K/2C texas

-----------------------------------------------------

1SA - (2X/3X naturel) adverse - X=PUNITIF

1SA -Passe- Passe- (2X/3X naturel) adverse - Passe - Passe - X=PUNITIF


1maj/rc

OUVERTURE 1C OU 1P

Ouverture:

1° ou 2°: >=5 cartes et >=11H

3° ou 4°: >=5 cartes et >=8 H suivant distribution

Réponses:

Séquence 1: 1M (C ou P) (Passe adverse) [??]

[??] :

1SA = semi-forcing, (3 atouts et 5-7 H possible)

2M = 8 - 10 DH et exactement 3 atouts (6-7 H et 4 atouts 333 acceptable)

2SA = 11 - 12 DH et exactement 3 atouts ( voir redemande de l'ouvreur pour connaître une courte éventuelle chez le répondant)

3M = 4 atouts et soit (5 - 7 DH et main 4441 ou 54??) soit (8 - 10 DH et ni 5° ni singleton; par exemple 8-10 H et 4 atouts 333)

3T = 4 atouts et soit (11 - 12 DH) soit (5 cartes à T et 8 - 11 H) (voir redemande de l'ouvreur pour connaître une courte éventuelle ou 5 cartes à T chez le répondant)

3X (couleur à saut, 1C - 2P compris) = 4 atouts et 5 cartes dans X et 8 - 10 H (mains moins fortes qu’un 2 sur un naturel, à partir de 11H)

4M = super barrage (en principe 5 atouts ou plus)

Splinter et mini-splinter: expriment une courte ( SINGLETON ou CHICANE) et un FIT au moins 4°

Cas M = P :

4T, 4K, 4C = singleton (ou chicane) T, K, C et 4 atouts et >= 12 H

3SA = 4 atouts, un singleton (ou chicane) inconnu et 8 - 11 H

( 4T? du partenaire pour avoir la couleur du singleton: réponse naturelle, sauf 4P pour x T)

Cas M = C :

3P = 4 atouts , un singleton (ou chicane) inconnu et 8 - 11 H

( 3SA ? du partenaire pour avoir la couleur du singleton: réponse naturelle, sauf 4C pour x P)

3SA = singleton ( ou chicane) P, 4 atouts et >= 12 H

4T, 4K = singleton (ou chicane)T, K 4 atouts et >= 12 H

Séquence 2: 1M (C ou P) (Contre adverse) [??]

[??] :

2T = bon 2M

2M = soutien de politesse

2SA = Truescott, 11 - 13 S et 4 atouts, constructif

XX = soit PUNITIF ( >= 10 H et misfit) soit 11 - 13 S et exactement 3 atouts

(après le XX, l'ouvreur doit absolument CONTRER toute enchère adverse avec une ouverture normale et 4 cartes dans l'enchère; sans 4 cartes, il PASSE ..Par contre s'il surenchérit, il montre une "pourriture" . Le répondant procède de même s'il est misfit, sinon il mettra 3M.)

3M = barrage faible (>= 4 atouts)

Séquence 3: 1M (C ou P) (2X adverse) [??]

[??] :

2M = soutien

3X = cue-bid, demande d'arrêt pour SA ou fitté

2Y (ou 3Y sans saut) = naturel, forcing

4m (à saut) = fit 4° , courte (singleton ou chicane) dans m, 13 - 16 S

Séquence 4: 1M (C ou P) (1SA adverse) [??]

[??] : principe : 2T et 2K TEXAS pour l’autre majeure avec respectivement 2 cartes et 1 ou 0 dans M ; 2 M’ devenant libre est un TEXAS mineur

X = Punitif >= 9 H

2 T ! = au moins 5 M’ et exactement 2 cartes dans M

2 K ! = au moins 5 M’ et singleton ou chicane dans M

2 M = soutien naturel

2 M’ = TEXAS mineur (T ou/et K) ; l’ouvreur devra dire 3T

Séquence 5: 1M (C ou P) (enchère de bicolore adverse) [??]

[??] :

X = Punitif dans au moins une couleur du bicolore (et pas fitté dans M); le partenaire peut transformer ou prospecter vers les SA

Cue-bid d'une couleur adverse = contrôle + fit dans M

3M = >= 4 atouts , faible

Cue-bid à saut = splinter (courte: singleton ou chicane) et fit au moins quatrième dans M

Réponses après passe

Séquence 6: (Passe) (Passe) 1M (C ou P) (Passe) [??]

Ou : (Passe) (Passe) (Passe) 1M (C ou P) (Passe) [??]

[??] :

1SA = peut aller jusqu'à 11 H (ou 12 laids!) (4333 possible avec 3 atouts et < 8 DH)

2T ( ou équivalent X ou XX si intervention adverse) = 2T DRURY main d'environ 10 H avec un fit 3° au moins

2M = fit 3°, 8 - 10 DH

2K = UNICOLORE (6 cartes), 11 DH, MISFIT

2C (si X=P) = UNICOLORE (6 cartes), 11 DH, MISFIT

2SA = 5 - 5 mineur, 11 DH, MISFIT

autres enchères (3M, 4M, 3T, 3X ...) = voir SEQUENCE 1

Redemande de l'ouvreur après 2SA du répondant

Séquence 7: 1M (Passe) 2SA (Passe) [??]

[??] :

3T= Relais demandant une courte éventuelle

1M (Passe) 2SA (Passe) 3T (Passe) [??]

3M = Pas de courte (ni singleton ni chicane), main minimum

3K, 3M', 4T = Courte à K, M' ou T (nomination NATURELLE de la courte)

3SA = Pas de courte, belle main MAXIMUM (12 H agréables)

3M, 4M = Conclusion

3K, 3M'..= Naturel classique

Redemande de l'ouvreur après 3T du répondant

Séquence 8: 1M (Passe) 3T (Passe) [??]

[??] :

3K = Relais demandant une courte éventuelle ou 5 cartes à T

1M (Passe) 3T (Passe) 3K (Passe) [??]

3M = Pas de courte (ni singleton ni chicane)

3M', 4T, 4K = Courte à M', T ou K (nomination NATURELLE de la courte)

3SA = Pas de courte, mais 5 cartes à T (donc main 5422)

3M, 4M = Conclusion

3M', 4T,..= Naturel classique

Revenir vers le SOMMAIRE DE TOUTES LES ENCHERES

Voir le BLACKWOOD 5 CLES

Voir les INTERVENTIONS ET REVEILS

Voir le BLACKWOOD EXCLUSION


1min/rc

OUVERTURE 1T OU 1K

Ouverture:

1 T = >= 2 cartes et >= 11 H

1 K = >= 4 cartes et >= 11H

Favoriser le plus souvent l'ouverture de 1T devant celle de 1K.

Avec un 4333 (4K) ouvrir de 1T (sauf avec AR, RD ou AD de K).

Avec les bicolores 5T-4K (ou 6T-5K) faibles (insuffisants pour annoncer en bicolore cher) ouvrir d' 1K pour pouvoir nommer ensuite les T économiquement.

Réponses:

Soutien mineur inversé (dénie une Majeure 4°)

Séquence 1: 1T (Passe adverse) [??]

[??] :

1X (K, C ou P) = 4 cartes et >= 5 H

Attention: avec 4 (ou 5) K et une majeure 4°, on nommera plutôt la majeure avec des mains inférieures à 10-11 H; ainsi dans la séquence 1T--1K--1SA--2T(ou 2M) on PROMET au moins 11H, 4K (ou 5K) et 4M: voir la séquence 10 des redemandes .

1SA = 8 - 10 H

2T = au moins 11 H et au moins 4T (possible: 10 H avec fit 5°); ni 4P, ni 4C, ni belle 5° à K

(avec 10 H et 4 T dire 1SA, avec 10 H et 5 T dire 2T); voir les REPONSES AU SOUTIEN MINEUR INVERSE

2K ! = 5 C et 4 P faible (moins de 8 H)

2C ! = 5 P et 4 C faible (moins de 8 H)

2P = 6 cartes, faible (moins de 6 H)

2SA = 11 - 12- H

3T = faible, 7 - 9 H et au moins 5 cartes, ni 4P , ni 4C (toléré: 6 H et 6 atouts ou 5 H et 7 atouts)

Séquence 2: 1K (Passe adverse) [??]

[??] :

1X (C ou P) = 4 cartes et >= 5 H

1SA = 5 - 10 H

2T = naturel (l'ouvreur dira 2SA avec 13+-14+ et la tenue C ET P, 2K "poubelle" 12-14+ et au moins 3 cartes à K, 2C 2P naturel ou arrêt …voir séquence 1K--2T et développements )

2K = au moins 11 H et au moins 4K (possible: 10 H avec fit 5°); ni 4P, ni 4C, ni belle 5° à T

(avec 10 H et 4 K dire 1SA, avec 10 H et 5 K dire 2K); voir les REPONSES AU SOUTIEN MINEUR INVERSE

2C ! = 5 P et 4 C faible (moins de 8 H)

2P = 6 cartes, faible (moins de 6 H)

2SA = 11 - 12- H

3K = faible et au moins 5 cartes, ni 4P , ni 4C (toléré: 6 H et 6 atouts ou 5 H et 7 atouts)

Réponses après un soutien mineur inversé

On utilise la "collante" (2K sur le soutien à 2T, 2C sur le soutien à 2K) pour décrire les mains faibles (11-13 H) avec 4 cartes (ou même quelques fois 3 pour les T) dans la mineure ouverte.

Séquence 1R: 1T (Passe adverse) 2T (Passe adverse) [??]

[??] : la collante 2K peut être artificielle et faible

2K = soit 11 - 13 H et 3-4 cartes à T, soit 13 - 14 H et arrêt K, soit bicolore T-K fort (le répondant faible met 3T, sinon 2C ou 2P avec l'arrêt , 2 ou 3 SA naturel, ou 4T pour des envies de chelem à T)

3T = au moins 5T, 11 - 13 H (le répondant faible passe, sinon 3C ou 3P avec l'arrêt, 3SA naturel, ou 4T pour des envies de chelem à T)

2C, 2P = couleur tenue (vers les SA) , main de 13- 14 H (le répondant faible met 3T, sinon l'autre majeure pour demander le 1/2 arrêt complémentaire, 3 K avec l’arrêt K et rien dans l’autre majeure, 2 ou 3SA naturel, ou 4T pour des envies de chelem à T) ou quelquefois de 15-17H.

2 SA = NATUREL, Arrêt C et P, 13+ - 14+ (jusqu’à 15 H particuliers)

3 SA = NATUREL, Arrêt C, P, m’, 18 - 19

jumps, splinters ...= mains de >= 16 H

Séquence 2R: 1K (Passe adverse) 2K (Passe adverse) [??]

[??] : la collante 2C peut être artificielle et faible

2C = soit 11 - 13 H et 3-4 cartes à K, soit 13 - 14 H et arrêt C, soit bicolore K-C fort (le répondant faible met 3K, sinon 2P ou 3C avec l'arrêt, 2 ou 3SA naturel, ou 4K avec des envies de chelem à K)

3K = au moins 5K, 11 - 13 H (le répondant faible passe, sinon 3C ou 3P avec l'arrêt, 3SA naturel, ou 4K pour des envies de chelem à K)

2P = tenue P et 13 - 14 H (le répondant faible met 3K, sinon 3C pour demander le 1/2 arrêt complémentaire, 3 T avec l’arrêt T et rien à C, 2 ou 3SA naturel, ou 4K pour des envies de chelem à K) ou quelquefois de 15-17H.

2 SA = NATUREL, Arrêt C et P, 13+ - 14+ (jusqu’à 15 H particuliers)

3 SA = NATUREL, Arrêt C, P, m’, 18 - 19

jumps, splinters ...= mains de >= 16 H

Séquence 3: 1m (Contre adverse) [??]

[??] :

1M = naturel à partir de 6-7 H

XX = 10 H ou + (toutes mains ; majeure ,4° ou plus, possible )

(après le XX, l'ouvreur doit absolument CONTRER toute enchère adverse avec une ouverture normale et 4 cartes dans l'enchère; sans 4 cartes, il PASSE ..Par contre s'il surenchérit, il montre une "pourriture" . Le répondant procède de même)

1SA = 8 - 10 H

2SA = 5 cartes quelconques dans m, 10 - 11 H

2m = fit, > 10 H, pas de M4 ,SI on joue le Soutien mineur inversé (s.m.i.)

2m = soutien de politesse (si on ne joue PAS le s.m.i.)

3m = barrage

Séquence 4: 1T (1K adverse) [??]

[??] :

2T = soutien mineur inversé (11 - 15 pas de M 4 .. voir séquence 1 )

3T = barrage

1M = 5 cartes (collante sinon 4 cartes (Chantal Alain), toujours 5 (Michel))

X = >= 7-8 H pas d'autre enchère

1SA = 8 - 10 H naturel avec arrêt T

2SA = 10+ - 11 H naturel avec arrêt T

3SA = 12 - 14 H naturel avec arrêt T

2K = demande d'arrêt K ou fit T et fort

Séquence 4': 1Y (T, K ou C) (1M adverse) [??]

[??] :

Passe = peut aller jusqu'à 10 H !

1M' (si l'enchère existe) = Naturel (5 cartes si collante pour Chantal Alain, toujours pour Michel)

X = >= 7-8 H pas d'autre enchère

2T (si Y=T) = soutien mineur inversé (11 - 15 pas de M 4 .. voir séquence 1 )

2K (si Y=K) = soutien mineur inversé (11 - 15 pas de M 4 .. voir séquence 1 )

3T (si Y=T)= barrage

3K (si Y=K)= barrage

1SA = 8 - 10 H naturel avec arrêt Y

2SA = 10+ - 11 H naturel avec arrêt Y

3SA = 12 - 14 H naturel avec arrêt Y

2 Z = naturel 5° >= 11 H Forcing (après 1m-(1P), 2C peut provenir de 6 belles cartes avec seulement 8-9 H..mais rarement)

3 Z = naturel Barrage couleur au moins 7° (main inférieure ou égale à une ouverture à 3Z)

2M = cue-bid: demande en priorité l'arrêt dans M pour les SA; soit >=11-12 H pas 4 M' pas d'arrêt dans M, soit un fit dans Y une main irrégulière et des ambitions à l'atout Y

3M = double cue-bid : fit au moins 4° dans Y (souvent les C) courte (x ou chicane) dans M et ambitions de chelem

Remarque: dans la séquence 1K (2T adverse) [??] , l'enchère de 2K exprimera un soutien mineur inversé et 3K un barrage comme dans la séquence 4'; en revanche, quand l'intervention adverse dépassera la répétition de la mineure (par exemple ici 2C ou 2P), plus de soutien mineur inversé et on reviendra à 3K standard …

Séquence 5: 1m (1SA adverse) [??]

[??] :

X = Punitif >= 9H

2T = au moins 4 - 4 majeur ("petit Stayman")

2K, 2C, 2P = Texas (C/P/m’)

2SA = beau fit m (ou bicolore mineur ?)

3m=fit naturel

Séquence 6: 1m (enchère de bicolore adverse) [??]

[??] :

X = Punitif dans au moins une couleur du bicolore (et pas fitté dans m); le partenaire peut transformer ou prospecter vers les SA

Cue-bid d'une couleur adverse = tenue + fit dans m

3m = >= 4 atouts , faible

Cue-bid à saut = splinter (courte: singleton ou chicane) et fit au moins quatrième dans m

Séquence 7: 1K (Passe adverse) 2T(Passe adverse) [??]

[??] :

2SA = 13+ - 14+ avec arrêt C ET P

2C/2P = au moins 13+ avec arrêt C(ou P) ou bicolore cher K/(C ou P)

2K = le reste, main < 15 H (le répondant poursuit naturellement : SA naturel, 2C/2P arrêt ou bicolore,…)

Revenir vers le SOMMAIRE DE TOUTES LES ENCHERES

Voir les REDEMANDES

Voir les INTERVENTIONS ET REVEILS

Voir le BLACKWOOD 5 CLES

Voir le BLACKWOOD EXCLUSION


1sa/rc

OUVERTURE 1SA

Ouverture:

Toutes positions: 15+ - 17+ H sans majeure 5°

Remarques : ouvrir de 1 m si 15 H et 4C-4P

Possible avec 5C-3P ou 5P-3C exceptionnellement, si pas de rebid

Réponses:

Séquence 1: 1SA (Passe adverse) [??]

[??] :

2T= STAYMAN FAIBLE à 3 réponses (Chantal, Alain, Michel), STAYMAN STANDARD à 4 réponses (Patrick)

2K= Texas C; voir les REPONSES AU TEXAS C

2C= Texas P; voir les REPONSES AU TEXAS P

Attention: Théorie du singleton (ou chicane) mineur: en zone de manche, on ne fait PAS de Texas mineur SANS singleton ou chicane, mais on conclut DIRECTEMENT à 3SA. L'annonce du singleton (ou chicane) ne sert qu'à éviter un mauvais 3SA et alors à jouer 5T ou 5K.

Attention: Avec un UNICOLORE MINEUR DE CHELEM, on fait d'abord le texas mineur puis on renomme sa couleur (4T ou 4K) sur la rectification du partenaire (1SA--2P--2SA ou 3T---4T, ou 1SA--3T--3K--4K).

2P= Texas T (peut aussi décrire un bicolore T-K avec <12 H) (rappel: sur 2SA (HHx à T et SA fort) ou 3T du partenaire on répond 3K (bicolore T-K) 3C (unicolore T et x P) 3P (unicolore T et x C) ou 3SA (unicolore T et x K) ou 4T avec un unicolore T de CHELEM)

2SA= NATUREL 8 H

3T = Texas K (rappel: sur 3K du partenaire on répond 3C (unicolore K et x P) 3P (unicolore K et x C) ou 3SA (unicolore K et x T), ou 4K avec un unicolore K de CHELEM)

3K= Super Texas C (couleur 6° par 2H et rien d'autre à côté ou main de chelem à la couleur); voir les REPONSES AU SUPER TEXAS C

3C= Super Texas P (couleur 6° par 2H et rien d'autre à côté ou main de chelem à la couleur); voir les REPONSES AU SUPER TEXAS P

3P= 5T - 5K et >= 12 H

3SA= Naturel

4T= BW aux As (41-30-2)

4K= 5C-5P de manche

Attention. Bicolores majeurs sur 1SA: 5-5 de chelem par 2C Texas P suivi de 3C ou 4C(chelem tendu); 5-5 de manche tendue par 2K Texas C suivi de 2P) (voir détails sur les bicolores majeurs 5-5)

4SA = Quantitatif 15+ - 16+ , pas de majeure4°, NON FORCING (Passer ou répondre au BW aux As)

Attention: dans toutes les situations où le répondant décrit un UNICOLORE de CHELEM, l'ouvreur nommera 3SA ou 4SA avec MISFIT , toute autre enchère étant une annonce de contrôle qui agrée la couleur de l'unicolore du partenaire.

Exemple: 1SA ---2P---3T---4T---4SA (pas de fit T, proposition d'arrêt)

1SA ---2P---3T---4T---4K (fit T, contrôle K)

1SA ---3K---3C----4T----4SA (pas de fit C, proposition d'arrêt)

1SA ---3K---3C----4T----4K (fit C, contrôle K)

Attention: dans la séquence 1SA--2T--2C--[?] ou 1SA--2T---2P---[?], le répondant nomme:

3M' ou 4m = fitté, contrôle (M' ou m) et Forcing de chelem (y compris le cas 1SA--2T--2P--3C)

3m = naturel sans fit (si l'ouvreur met 3SA on redira 4m pour décrire naturellement 5m et 4M)

Séquence 2: 1SA (X adverse alerté PUNITIF) [??]

[??] : TOUT TEXAS

Passe= Texas XX (du jeu vers punitif ou faible sans 5°)

(Sur le XX du partenaire, on passe avec du "jeu", on nomme sa première couleur 4° et on cherche un fit 4-4 ou 4-3 en utilisant au besoin le XX d'un X adverse punitif ...)

XX= Texas T

2T, 2K, 2C= Texas K, C ou P

Séquence 3: 1SA (X adverse NON punitif) [??]

[??] : ON IGNORE LE X, voir SEQUENCE 1

Séquence 4: 1SA (2X NATUREL UNICOLORE) [??]

X est soit la couleur explicite soit un texas pour X+1

[??] : type RUBENSHOL (avec les texas donc) soit comme ici (avec le plus souvent la notion d'arrêt ou pas dans l'intervention adverse) soit comme dans RUBENSHOL MODIFIE (sans la notion d'arrêt, mais en indiquant immédiatement notre couleur ou la force de la main).

Passe = si X est un texas, on peut passer d'abord ..... surtout sans arrêt dans X ni X+1 ..

X = Punitif dans la couleur X nommée (donc arrêt dans X s'il s'agit d'un texas et pas dans X+1)

2(X+1) = rectification dans la couleur adverse inférée par le texas !! = demande d'arrêt dans X+1 ? pour jouer 2 ou 3SA

2Y (si l'enchère existe) = NATUREL FAIBLE (avec ou sans arrêt dans la couleur adverse réelle)

---->ATTENTION!!!! A partir d'ici X est la COULEUR REELLE ADVERSE soit X si naturel soit X+1 si Texas

2SA = Texas pour 3T, avec ou sans 5° (sur 3T répondre 3K ou 3C en texas ou texas impossible et sans arrêt dans X, Passe avec du T ou éventuellement 4T si très beau et des envies, 3P=demande d'un arrêt dans X pour jouer 3SA, avec au moins 9 H, 3SA du T et arrêt dans X, 4K si X=T avec du K et des envies de 5/6 K)

3K, 3C = ARRET dans X et TEXAS ( au moins 5 cartes ou texas impossible) pour C (ou 4 cartes à P si X=C) ou pour P(ou 4 cartes à C si X=P)

3T = Texas K avec ou sans arrêt dans X (si X=C ou P) (sur la rectification à 3K on pourra passer, dire 3X avec un 1/2 arrêt dans X pour demander le 1/2 complémentaire, 3SA naturel avec du K et arrêt dans X, 4K fort à K et des envies)

3P = demande un 1/2 arrêt dans X pour jouer 3SA

3T(si X=K) = Texas impossible = STAYMAN avec ou sans arrêt K (l'ouvreur dit 3K sans majeure 4° et sinon nomme 3C (avec 4C) ou 3P(avec 4 P) ou 3SA avec les deux majeures)

3T(si X=T) = cue-bid = STAYMAN avec ou sans arrêt T (l'ouvreur dit 3K sans majeure 4° et sinon nomme 3C (avec 4C) ou 3P(avec 4 P) ou 3SA avec les deux majeures)

Exemple 1: 1SA (2T naturel)

X = du T, tendance punitive

2K, 2C, 2P= naturel faible

2SA=texas pour 3T ----->3K texas C (pas d'arrêt T), 3C texas P (pas d'arrêt T), 3P demande un arrêt T pour 3SA, 4K fort à K envie de 5 ou 6 K (avec ou sans arrêt T)

3T=Stayman (avec ou sans arrêt T)

3K texas C, 3C texas P, et l'arrêt T dans les deux cas

3P =demande d'un 1/2 arrêt T pour 3SA

Exemple 2: 1SA (2K naturel)

X = du K

2C, 2P= naturel faible

2SA=texas pour 3T ---->3K texasC (pas d'arrêt K), 3C texas P (pas d'arrêt K), 3P demande d'un arrêt K pour 3SA, 3SA du T et arrêt K avec des espoirs, 4T fort à T envie de 5 ou 6 T (avec ou sans arrêt K)

3T=Stayman (avec ou sans arrêt K)

3K texas C,3C texas P, et l'arrêt K dans les deux cas

3P =demande d'un 1/2 arrêt K pour 3SA

Exemple 3: 1SA (2C naturel)

X = du C

2SA=texas 3T ---->3K "texas impossible" 4 cartes à P (pas d'arrêt C), 3C texas P (pas d'arrêt C), 3P demande d'un arrêt C pour 3SA, 3SA du T et arrêt C avec des espoirs, 4T fort à T envie de 5 ou 6 T (avec ou sans arrêt C)

3T texas K (avec ou sans arrêt C); 3K "texas impossible" 4 cartes à P, 3C texas P, et l'arrêt C

(sur la rectification à 3K on dira: passe , 3C avec 1/2 arrêt et demande du 1/2 complémentaire, 3SA naturel du K et arrêt C, 4K fort à K et des envies

3P demande d'un 1/2 arrêt C pour 3SA

Exemple 4: 1SA (2C Texas P)

X= arrêt C

2P= demande d'arrêt P pour 2 ou 3 SA

2SA=texas pour 3T -->3K texas C (pas d'arrêt P), 3C "texas impossible" 4 cartes à C (pas d'arrêt P), 3SA du T et arrêt P , 4T fort à T et des envies

3T texas K, avec ou sans arrêt P

3K texas C, 3C "texas impossible" 4 cartes à C, et l'arrêt P dans chaque cas

3P = demande d'un 1/2 arrêt P pour 3SA

Séquence 5: 1SA (enchère adverse décrivant un Bicolore B1 B2 connu) [??]

le Bicolore B1 B2 peut n'être que partiellement connu (exemple: C et une mineure)

[??] :

X = >=8-9 H et Hxxx au moins dans B1 ou/et B2 , tendance punitive

3B1 ou 3B2 = >=8-9 H et arrêt (>= Hxx), forcing vers 3SA

2SA = bicolore inverse ou naturel (l'ouvreur assume le premier cas d'abord)

Séquence 6: 1SA (enchère adverse décrivant un Bicolore B1 B2 INCONNU) [??]

[??] : ?

Passe = on verra ...

Réponses au Stayman FAIBLE (3 réponses)

Séquence 7: 1SA (Passe adverse) 2T (Passe adverse) [??]

[??] :

2K= pas de majeure

2C = 4 cartes à C et PEUT-ETRE aussi 4 cartes à P

2P = 4 cartes à P et PAS 4 cartes à C

Redemandes après un Stayman faible

Séquence 8: 1SA (Passe adverse) 2T (Passe adverse) 2K (Passe adverse) [??]

[??] :

2C = 4C - 4P ou 5C - 4P et < 8 H (ou même 5C-5P ou 6C-5P et très peu de points!)

2 P = 5P - 4C et < 8 H (ou même 6P-5C et très peu de points)

3T = Re-Stayman ou Stayman à ressort pour les mineures ; voir plus bas les réponses

3C = 4C - 5 (ou 6)P et >= 8 - 9 H (avec 6P, on redemandera 4P sur 3SA)

3P = 4P - 5 (ou 6)C et >= 8 - 9 H (avec 6C, on redemandera 4C sur 3SA)

4T (ou 4K) = belle 6° et donc une majeure 4°

Réponses au Stayman standard (4 réponses)

Séquence 9: 1SA (Passe adverse) 2T (Passe adverse) [??]

[??] :

2K= pas de majeure

2C = 4 cartes à C et PAS 4 cartes à P

2P = 4 cartes à P et PAS 4 cartes à C

2SA = 4C et 4P

Redemandes après un Stayman standard

Séquence 10: 1SA (Passe adverse) 2T (Passe adverse) 2K (Passe adverse) [??]

[??] :

2C = 5 cartes, un singleton (ou une chicane) et 7 - 8 H , Non forcing

2 P = 5 cartes, un singleton (ou une chicane) et 7 - 8 H , Non forcing

3T = Re-Stayman ou Stayman à ressort pour les mineures; voir plus bas les réponses

3C = 4C - 5 (ou 6)P et >= 8 - 9 H (avec 6P, on redemandera 4P sur 3SA)

3P = 4P - 5 (ou 6)C et >= 8 - 9 H (avec 6C, on redemandera 4C sur 3SA)

4T (ou 4K) = belle 6° et donc une majeure 4°

Séquence 10': 1SA (Passe adverse) 2T (Passe adverse) 2C (Passe adverse) [??]

[??] :

2P = 5 cartes, un singleton (ou une chicane) et 7 - 8 H , Non forcing

Séquence 11: 1SA (Passe adverse) 2T (Passe adverse) 2SA (Passe adverse) [??]

[??] : double transfert

3T = transfert pour 3C

3K = transfert pour 3P

4T = transfert pour 4C

4K = transfert pour 4P

Réponses aux texas majeurs sur 1SA

Séquence 12: 1SA (Passe adverse) 2K (ou 2C) (Passe adverse) [??]

[??] : NON rectification = FIT 4°, sinon RECTIFICATION OBLIGATOIRE

2SA = 4 atouts à C (respectivement P) et main 4333

3C (respectivement 3P) = 4 atouts à C (respectivement P) et main avec un doubleton (42??)

Réponses aux super-texas majeurs sur 1SA

Séquence 13: 1SA (Passe adverse) 3K (ou 3C) (Passe adverse) [??]

[??] : (3K ou 3C= Texas avec: 2GH 6° et rien à côté OU couleur au moins 6° dans main de chelem)

3C (respectivement 3P) = pas de fit (avec AR 6° seulement il n'y a pas la manche)

3SA = maximum et 3 petits atouts

4C (ou 4P) = 4 atouts (ou un GH 3°)

autres enchères = beau fit et du jeu : même avec seulement RD 6° il y a la manche

Bicolores majeurs 5 - 5 sur l'ouverture de 1SA, par ordre de force croissante:

1SA (Passe) 2T (Passe) 2K(Passe) 2C = 5 - 5 Majeur sans aucun espoir de manche (cette enchère ne promet en fait au minimum que 4C-4P dans un jeu qui peut être nul!)

Remarque: ce premier cas n'existe qu'avec le Stayman "faible" à 3 réponses; sinon, on fera un texas dans l'une des 2 majeures ( la moins mauvaise)

1SA (Passe) 2K(Passe) 2C(Passe) 2P = 5 - 5 Majeur avec un espoir de manche

1SA (Passe) 4K = 5 - 5 Majeur de manche

1SA (Passe) 2C (Passe) 2P(Passe) 4C = 5 - 5 Majeur avec un espoir de chelem

l'ouvreur redemande: passe ou 4P, 4SA BW 41-30-2 à 6 Clés (ARD de C, ARD de P), 5m contrôle, 5M question à l'atout

1SA (Passe) 2C (Passe) 2P(Passe) 3C = 5 - 5 Majeur de chelem

l'ouvreur redemande: 3P on joue à ¨P, 3SA misfit 2-2 en majeure, 4x contrôle on joue à C

Réponses au 3T Stayman à ressort pour les mineures

(après la séquence 1SA--2T--2K--3T?)

3K = j'ai une mineure 5°: 3C (laquelle?): 3P = T, 3SA = K (Passe sur 3SA ou 3SA= arrêt, 5T ou 5K= conclusion, autre= mineure agrée et tentative de chelem)

3C = Pas de mineure 5°, 3 cartes à C (donc 2P, 3C, 4K, 4T)

3P = Pas de mineure 5°, 3 cartes à P (donc 3P, 2C, 4K, 4T)

3SA = distribution 4333, mineure 4° indéterminée

(redemandes sur ces 3 enchères 3C/3P/3SA: passe sur 3SA ou 3SA arrêt, 5T ou 5K arrêt, le fit 4T ou 4K est une tentative de chelem avec demande de contrôles)

4T = 5T et 4K (5422)

4K = 5K et 4T (5422)

Revenir vers le SOMMAIRE DE TOUTES LES ENCHERES

Voir le BLACKWOOD 5 CLES

Voir les INTERVENTIONS ET REVEILS

Voir le BLACKWOOD EXCLUSION


1safaible/rc

OUVERTURE 1SA FAIBLE

Voir aussi les ouvertures 1T-1K associées

Ouverture:

UNIQUEMENT en POSITION 1, 2 ou 3 et jamais Rouge/Vert: 10 - 13 H

(Donc en 4° ou Rouge/Vert: 1 SA = 15 - 17 H !!)

Majeure 5° possible (et aussi mineure 6°).

(Vert contre Rouge on pourra ouvrir de 1SA une main de 9H avec une majeure 5° correcte)

Réponses: Stayman 3 réponses et toutes les réponses (Texas, super Texas...) utilisées sur le SA 15-17, mais avec ici 5 H en plus.

INFERENCES: rebid à SA sans saut = 14 - 17 H:

1T ------- 1X ---------- 1 SA = 14 - 17 H (et 1T--1SA->2SA)

1K --------1X ---------- 1 SA = 14 - 17 H

1K---------1SA--------Passe (<= 14), 2X si 15-17 H….

Dans toutes ces séquences le répondant fera toutes les enchères habituelles MAIS AVEC 2 H en moins, puisque l'ouvreur a AU MOINS 2 H en PLUS (par rapport à la zone 1 classique de 12-14 H); par exemple le Roudi à 2 T nécessitera seulement au moins 8 H (et non 10!)...

PAR AILLEURS: tous les SA (ouverture 15-17 ou 10-13) peuvent posséder une majeure 5° laide le plus souvent (dans la zone 9-10-11H on peut préférer l'ouverture à SA, même avec une belle majeure)

Toutes les mains d'au moins 12 H avec une Majeure 5° correcte continuent à s'ouvrir de 1 M !!

Toutes les séquences indiquées ici sont donc valables pour toutes les suites de ces enchères à 1SA, les fourchettes de points devant être adaptées (par exemple, on retranchera 5 H pour passer aux séquences associées à 1SA 15 - 17)

On peut ouvrir ou rebider à 1SA avec un 5422 de type 5C-4P mais toutes les mains de 5P et 4C s'ouvriront de 1P !

Séquence 1: 1SA (Passe adverse) [??]

[??] :

2T= Stayman à 3 réponses (dans la zone 0-12 H promet un bicolore majeur au moins 4-4, au-delà il y aura au moins une majeure 3° pour récupérer les fits majeurs 5-3)

2K= Texas C

2C= Texas P

2P = Texas T

2SA = Naturel régulier 13H

3T= Texas K

3K= Super Texas C

3C= Super Texas P

3P= Bicolore mineur 5-5 et >=17 H

...comme sur le 1SA 15-17 H avec 5 H de plus.

Séquence 2: 1SA (X adverse alerté PUNITIF) [??]

[??] : TOUT TEXAS

Passe= Texas XX (du jeu vers punitif ou faible sans 5°) (l'ouvreur peut éventuellement nommer sa majeure 5° au lieu de dire XX)

(Sur le XX du partenaire, on passe avec du "jeu", on nomme sa première couleur 4° et on cherche un fit 4-4 ou 4-3 en utilisant au besoin le XX d'un X adverse punitif ...)

XX= Texas T (l'ouvreur peut nommer son éventuelle majeure 5° au lieu de dire 2T)

2T, 2K, 2C= Texas K, C ou P

2P = Texas non obligatoire pour 2SA, avec au moins 13 H sans enchère (rare)

2SA = naturel (rare)

Séquence 3: 1SA (X adverse NON punitif) [??]

[??] : comme dans la séquence 2

Pour le cas du contre à valeur "unicolore indéterminé" , on modifiera les 2 enchères suivantes par rapport à la séquence 2 (tout le reste est donc inchangé)

XX = Texas mineur T ou K : le partenaire rectifiera à 2T

2T = Stayman avec au moins 13 H et une majeure au moins 3°(fit 5-3 à ne pas oublier)

Séquence 4: 1SA (2X NATUREL UNICOLORE, TEXAS ou BICOLORE) [??]

[??] :

Passe = le plus souvent

X = 12-13 H, pas d'autre enchère

2Y = naturel faible (10-12 DH et 5-6 cartes) ou TENUE dans Y pour SA (au moins Hxx) et au moins 13 H

2SA à 3C = Texas T, K, C, P (au moins 5 cartes) ou TEXAS IMPOSSIBLE et donc STAYMAN ( au moins une majeure 3° et au moins 13 H) s'il y a au moins une majeure laissée libre par l'enchère adverse, ou TENUE dans la couleur adverse avec au moins 13 H.

3P = Texas non obligatoire pour 3 SA avec au moins 14 H, demande d'arrêt dans la (ou les ..) couleur adverse.

3SA = Naturel

Séquence 5: 1SA (enchère adverse décrivant un Bicolore B1 B2 connu) [??]

le Bicolore B1 B2 peut n'être que partiellement connu (exemple: C et une mineure)

[??] :

Passe = le plus souvent

Enchère = comme pour la séquence 4

Séquence 6: 1SA (enchère adverse décrivant un Bicolore B1 B2 INCONNU) [??]

[??] : ?

Passe = on verra ...

Enchère = comme pour la séquence 4

Réponses au Stayman 3 réponses

Séquence 7: 1SA (Passe adverse) 2T (Passe adverse) [??]

[??] : 3 réponses

2K= pas de majeure ni 4° ni 5°

2C = 4 (ou 5) cartes à C et PEUT-ETRE aussi 4 cartes à P

(donc on dira 2C avec soit 4C, soit 5C, soit 4C et 4P, soit 5C et 4P)

2P = 4 (ou 5) cartes à P et PAS 4 cartes à C

(donc on dira 2P avec soit 4P, soit 5P et au PLUS 3C)

Redemandes après un Stayman 3 réponses

Séquence 8: 1SA (Passe adverse) 2T (Passe adverse) 2K (Passe adverse) [??]

[??] :

2C = 4C - 4P ou 5C - 4P et 0-12 H, l'ouvreur doit toujours PASSER

2 P = 5P - 4C et 0-12H, l'ouvreur doit toujours PASSER

2SA = naturel 13 H

3C = 4C et 5P au moins 14 H (Forcing manche)

3P = 4P et 5C au moins 14 H (F.M.)

…… classique

Séquence 9:1SA (Passe adverse) 2T (Passe adverse) 2C(Passe adverse) [??]

[??] :

2P = RELAIS Forcing avec au moins 14 H; réponses:

2SA avec 4C et PAS 4P, minimum,

3T avec 4C et 4P,

3K avec 5C et pas 4P,

3C avec 5C et 4P minimum

3P avec 5C et 4P MAXIMUM

3SA avec 4C et pas 4P MAXIMUM

2 SA = naturel 13 H

....classique

Séquence 9':1SA (Passe adverse) 2T (Passe adverse) 2P(Passe adverse) [??]

[??] :

3T=RELAIS Forcing avec au moins 14 H; réponses:

3K avec 4P, minimum

3C avec 4P, MAXIMUM

3P avec 5P, minimum

3SA avec 5P MAXIMUM

2 SA = naturel

....classique

Séquence 10: réponses au texas et super texas

1SA--2K=Texas Cà 2C avec 2 ou 3 cartes à C, 2P avec 5P et 2C, 2SA avec 4 cartes à C et 4333, 3T avec 4 T et 4 C , 3K avec 4 K et 4 C, 3C avec 4 P et 4 C.

1SA--2C=Texas Pà 2P avec 2 ou 3 cartes à P, 2SA avec 5C et 2P, 3T avec 4 T et 4 P, 3K avec 4 K et 4 P, 3C avec 4 C et 4 P, 3P avec 4 P et 4333.

1SA--3K=Super texas Cà 3C avec 2 ou 3 cartes à C, 3P avec 5P et 2C, 3SA maximum et 3 cartes à C, 4X avec 4cartes à C et contrôle X, 4C avec 4 cartes à C

1SA--3C=Super texas Pà 3P avec 2 ou 3cartes à P, 3SA avec 5C et 2P, 4X avec 4 cartes à P et contrôle X, 4P avec 4 cartes à P

Réponses au 3T Stayman à ressort pour les mineures

(après la séquence 1SA--2T--2K--3T?; avec 2T Stayman 3 réponses)

3K = j'ai une mineure 5°: 3C (laquelle?): 3P = T, 3SA = K (Passe sur 3SA ou 3SA= arrêt, 5T ou 5K= conclusion, autre= mineure agrée et tentative de chelem)

3C = Pas de mineure 5°, 3 cartes à C (donc 2P, 3C, 4K, 4T)

3P = Pas de mineure 5°, 3 cartes à P (donc 3P, 2C, 4K, 4T)

3SA = distribution 4333, mineure 4° indéterminée

(redemandes sur ces 3 enchères 3C/3P/3SA: passe sur 3SA ou 3SA arrêt, 5T ou 5K arrêt, le fit 4T ou 4K est une tentative de chelem avec demande de contrôles)

4T = 5T et 4K (5422)

4K = 5K et 4T (5422)

Revenir vers le SOMMAIRE DE TOUTES LES ENCHERES

Voir le BLACKWOOD 5 CLES

Voir les INTERVENTIONS ET REVEILS

Voir le BLACKWOOD EXCLUSION


reponse en texas sur 1T/rc

OUVERTURES 1T et 1K (nouveau)

Ouvertures associées à l'ouverture à 1SA de type:

10 - 13 H (et majeure 5° possible) en toutes positions SAUF en 4° position ou Rouge contre vert (15-17 dans ces 2 derniers cas)

Ouverture 1K: naturelle et jouable, au moins DVxx (sauf dans le cas 1444)

Réponses: naturelles et classiques

Ouverture 1T: au moins 2 cartes

Réponses: en TEXAS au premier tour avec les réponses 1K, 1C, 1P, tout le reste et la suite étant naturel et classique. Mais il n'y a plus de Walsh du répondant (toujours faire un texas C ou P avec au moins une majeure).

Séquence 1: 1T (Passe adverse) [??]

[??] : (Remarque: ces réponses pourraient s'utiliser aussi sur 1 T fort > 16H ..)

1K ! = texas C avec au moins 4 cartes, "Forcing un tour"

1C ! = texas P avec au moins 4 cartes, "Forcing un tour"

1P ! = texas "mineures" sans 4C ni 4P, donc toujours avec au moins 7 cartes mineures, "Forcing un tour"; soit (le plus souvent) l'équivalent "classique" de l'enchère 1T--1K avec au maximum 10 H, soit 11 H et plus et pas d'autre enchère (par ex: Dxxx, ARD,xxx,xxx ou Rx, ARDxxx,xx,xxx) ou une main très forte avec du K (Ax, ARDxxx,Ax,xxx)

1SA = NATUREL 8 - 10 H (ni 4C ni 4P), avec ou sans arrêt dans les majeures

2 SA = NATUREL 11-12 H avec arrêt C et P (sinon dire 2K)

2T = soutien mineur inversé avec au moins 5 cartes et 11-15 H sans majeure 4°

2K ! = naturel (4 cartes au moins), au moins 11-12 H, sans 4C ni 4P

2C ! = 5 P- 4 C et AU MAXIMUM 8-9 H (et donc: 1T---1C!---1 ou 2X---2C = 5P-4C et au moins 10 H)

2P = naturel 6 cartes 2 faible (avec 5 P et 4,5 ou 6 T dire d'abord 1 C! texas P)

3T = barrage avec 5-6 cartes et maximum 9-10- H

Séquence 2: 1T (Passe adverse) 1K (Passe adverse) [??]

[??] :

Passe = INTERDIT !!!

1C = fit C (4 cartes) (= 1T-1C-2C classique) 13-16 DH

1P = Naturel avec 4 cartes (4 cartes à C possible?)

1SA = NATUREL 14 - 17 H (ou 12 -14 H en 4° ou Rouge/Vert) (réponses classiques avec en particulier 2T Roudi pour les C ...)

2T = naturel

2K = naturel bicolore cher T-K

2C = fit C (4 cartes) (= 1T-1C-3C classique) 17-18 DH

2P = naturel bicolore cher T-P

2SA = 18-19 H (4P éventuellement; relais 3T, réponses:3K ni 3C ni 4P, 3C=3 cartes, 3P=4 cartes)

3T = naturel

3K = fit C (4 cartes) chicane K

3 C = fit C (=1T-1C-4C) beau 20DH, sans courte, accepte le départ en contrôle, forcing manche

3P = fit C (4 cartes) singleton ou chicane P

3 SA = 18-19 H 4 cartes à C (=1T-1C-3SA)

4 T = 5 beaux T, fit C (4 cartes) 18-19 H

4 K = fit C (4 cartes) singleton K

4 C = fit C (=1T-1C-4C) limit environ 19-20 DH sans courte, pas terrible

Séquence 3: 1T (Passe adverse) 1C (Passe adverse) [??]

[??] :

Passe = INTERDIT !!!

1 P= fit P (= 1T-1P-2P classique) 13-16 DH

1SA = NATUREL 14 - 17 H (ou 12 -14 H en 4° ou Rouge/Vert) (réponses classiques avec en particulier 2T Roudi pour les P ...)

2 T = naturel

2K = naturel bicolore cher T-K

2C = naturel bicolore cher T-C

2 P = fit P (4 cartes) (= 1T-1P-3P classique) 17-18 DH

2SA = 18-19 H (4C éventuellement; relais 3T, réponses:3K ni 3P ni 4C, 3C=4 cartes, 3P=3 cartes)

3T = naturel

3K = fit P (4 cartes) chicane K

3 C = fit P (4 cartes) chicane C

3 P = fit P (=1T-1P-4P) beau 20DH, sans courte, accepte le départ en contrôle, forcing manche

3 SA = 18-19 H 4 cartes à P (=1T-1P-3SA)

4 T = 5 beaux T, fit P (4 cartes) 18-19 H

4 K = fit P (4cartes) singleton K

4 C = fit P (4cartes) singleton C

4 P = fit P (=1T-1P-4P) limit environ 19-20 DH sans courte, pas terrible

Séquence 4: 1T (Passe adverse) 1P (Passe adverse) [??]

[??] : le répondant a donc, le plus souvent, du K avec moins de 11 H et/ou du T mais pas assez pour dire 2T ou 3T; et toujours au moins 7 cartes mineures

Passe = INTERDIT !!!

1 SA = NATUREL 14 - 17 H (ou 12 -14 H en 4° ou Rouge/Vert)

2 T = ouverture faible 10-13 avec au moins 4 cartes à T (et non ouverte d'1 SA 10-13)

2 K = ouverture faible 10-13 avec 2 ou 3 cartes à T et 4 cartes à K (moins que DVxx) (et non ouverte d'1 SA 10-13)

2 C/2 P = arrêt C/P avec 18-19 H ou naturel bicolore cher T/C ou T/P

2 SA = 18 - 19 H

...

Séquence 5: 1T (Passe adverse) 1SA(Passe adverse) [??]

[??] :

Passe = naturel

2 T = naturel

2 K = naturel

2 C/2 P = au moins 13+-14 H et arrêt C/P (2,3 ou 4 cartes) et probablement un problème dans l'autre ou à K

2SA = 15 - 16 H

...

Séquence 6: 1T (Passe adverse) 2K (Passe adverse) [??]

[??] : le répondant a 11-12 H et ni de majeure 4° ni l'arrêt dans les 2 majeures

Passe = naturel

3 T = faible naturel

3 K = faible naturel

2 C/2 P = au moins 12-13 H et arrêt C/P (2,3 ou 4 cartes)

2 SA = naturel 12-13 H

3 SA = naturel au moins 14 H

Séquence 7: 1T (Passe) 1P (Passe) 1SA (Passe) [??]

[??] :

Passe = le plus souvent

2 T = rare et naturel (le répondant n'a dit ni 2T ni 3T ni passe !!) par ex: Axxxx,xxx,xxx,xx ?

2 K = naturel , 11-12 H et un beau K: demande une autre enchère de l'ouvreur

3 K = naturel et très beau à K, Forcing manche (au moins 13 H)

Inférences: en position où on aurait pû ouvrir 1 SA 10-13:

donner l'information: (on a 14-17 H)

1 K (Passe adverse) 1 SA (X adverse)

[??] : XX = 14 - 17 H (informatif)

Revenir vers le SOMMAIRE DE TOUTES LES ENCHERES

Voir le BLACKWOOD 5 CLES

Voir les INTERVENTIONS ET REVEILS

Voir le BLACKWOOD EXCLUSION


2k/rc

OUVERTURE 2K

Ouverture:

Forcing MANCHE

>= 24 D H ou au plus 3,5 perdantes

Réponses:

As et R

Séquence 1: 2K (Passe adverse) [??]

[??] :

2C = pas d'As ni deux R

2P = un As majeur Majeur

2SA = 2 R ou au moins 8 H (pas de singleton, sinon 2C)

3T / 3K= As de T / K

3C, 3P, 3 SA = 2 As en CRM

4 T/K/C/P = 3 As sauf celui de T/K/C/P

4SA = 4 As

Séquence 2: 2K(Contre adverse) [??]

[??] :

XX = du K sans aucun As

2C, 2P, 3T, 3K = l'As de la couleur nommée (si plus d’un as, on commence par annoncer le plus économique)

Séquence 3: 2K(couleur adverse) [??]

[??] :

X = de la couleur adverse sans aucun As

2C, 2P, 3T, 3K = l'As de la couleur nommée (si plus d’un as, on commence par annoncer le plus économique)

Séquence 4: 2K (Passe adverse) 2C ou 2P (Passe adverse) [??]

[??] :

2SA = naturel régulier, 24 H et plus(poursuivre comme sur 2SA d'ouverture)

Séquence 5: 2K (Passe adverse) 2SA (Passe adverse) [??]

[??] :

4SA = ARRET, IL MANQUE DEUX AS !!

tout le reste FORCING et naturel: 3C /3P avec au moins 5 cartes, 3T/3K naturel, 3SA régulier SANS Majeure 5°.

3SA = naturel régulier (sans M 5°)>= 24 H (répondre comme sur 2SA : 4T Stayman 4 réponses (même si l’on joue le Puppet au niveau 2), 4K Texas C, 4C Texas P, 4SA naturel régulier, éventuellement 4P Texas T ou 5T Texas K)

4T, 4K, 4C, 4P = naturel

Revenir vers le SOMMAIRE DE TOUTES LES ENCHERES

Voir le BLACKWOOD 5 CLES

Voir les INTERVENTIONS ET REVEILS

Voir le BLACKWOOD EXCLUSION


2maj/rc

OUVERTURE 2C OU 2P

Ouverture:

6 cartes et 6 - 10 H

Réponses:

Séquence 1: 2C (Passe adverse) [??]

[??] :

2P = naturel forcing

2SA = Forcing un tour (réponses: 3T, 3K, 3P avec As ou R de la couleur et ouverture maximum, 4T, 4K, 4C avec singleton (ou chicane) à T, K ou P et ouverture maximum, sinon répétition 3C)

3T, 3K = naturel forcing

3C = barrage

4C = barrage

3SA = NATUREL

Séquence 2: 2P(Passe adverse) [??]

[??] :

2SA = Forcing un tour (réponses: 3T, 3K, 3C avec As ou R de la couleur et ouverture maximum, 4T, 4K, 4C avec singleton (ou chicane) à T, K ou C et ouverture maximum, sinon répétition 3P)

3T, 3K, 3C = naturel forcing

3P = barrage

4P = barrage

3SA = NATUREL

Séquence 3: 2M(contre adverse) [??]

[??] :

naturel, classique

Séquence 4: 2M(couleur adverse) [??]

[??] :

naturel, classique

Revenir vers le SOMMAIRE DE TOUTES LES ENCHERES

Voir le BLACKWOOD 5 CLES

Voir les INTERVENTIONS ET REVEILS

Voir le BLACKWOOD EXCLUSION


2maj MeeckWell/rc

OUVERTURE 2C OU 2P MeckWell

Ouverture (1°, 2° ou 3°)

5-6 cartes et 5 - 10 H

Ouverture en 4° : 10-13 H

6 cartes et 10-13 H (avec 5 cartes on ouvre de 1M)

En dehors de la majeure 5-6°, rien n’est interdit :mineure 5°, autre majeure 4°, 2As, 1As et une chicane, ..(ce sera même un bonus ! - voir plus bas-), et la majeure peut aller de Xxxxxx à ARDVxx (sans influence statistique sur le rendement de l’enchère !).

Réponses: seule enchère Forcing :2SA

Changement de couleur SANS saut : Naturel NON Forcing

En face on évalue la quantité Q :

Q=H+2c (H=points honneur, c=nombre de cartes dans la majeure d’ouverture)

Q<18 :Passe ou prolonger le Barrage

Q>=18 : explorer la manche par 2SA

Q=22-23 : manche sûre (95%)

Q>=24-25 :explorer chelem

Q=26-27 : petit chelem quasi sûr

Q=29-30 : grand chelem quasi sûr

ATTENTION: dévaluer, en général, une main 4333, sauf si l’espoir est 3SA auquel cas on préfèrera trouver en face une majeure 5° seulement.

En pratique :

Q=18/19, si réponse MAXI sur 2SA: la manche

Sinon 3 Majeur

Q=20/21, si réponse MINI sur 2SA: 3 Majeur

Sinon la manche

Q=22/23 PAS d’essai, 4 Majeur direct

Séquence 1: 2C (Passe adverse) [??]

[??] :

2P = naturel NON forcing

2SA = Forcing un tour (réponses: 3T avec 5 cartes, 3K avec 6 cartes et 5-6H, 3C avec 6 c. et 7-8H, 3P avec 6 c. et 9-10H ; sur 3T le relais 3K demande la force (3C avec 5-6, 3P avec 7-8, 3SA avec 9-10)). Dans ces réponses, une réévaluation de 1 à 2 H peut être faite avec un bonus (mineure 5°, 2As, 1As et une chicane, 2 levées de défense ou, à un degré moindre, autre majeure 4°), la qualité de la majeure ouverte n’ayant aucune influence statistique.

3T, 3K = naturel NON forcing

3C = barrage

4C = barrage

3SA = NATUREL

Séquence 2: 2P(Passe adverse) [??]

[??] :

2SA = Forcing un tour (réponses: 3T avec 5 cartes, 3K avec 6 cartes et 5-6H, 3C avec 6 c. et 7-8H, 3P avec 6 c. et 9-10H ; sur 3T le relais 3K demande la force (3C avec 5-6, 3P avec 7-8, 3SA avec 9-10)). Dans ces réponses, une réévaluation de 1 à 2 H peut être faite avec un bonus (mineure 5°, 2As, 1As et une chicane, 2 levées de défense ou, à un degré moindre, autre majeure 4°), la qualité de la majeure ouverte n’ayant aucune influence statistique.

3T, 3K, 3C = naturel NON forcing

3P = barrage

4P = barrage

3SA = NATUREL

Séquence 3: 2M(contre adverse) [??]

[??] :

naturel, classique

Séquence 4: 2M(couleur adverse) [??]

[??] :

naturel, classique

Revenir vers le SOMMAIRE DE TOUTES LES ENCHERES

Voir le BLACKWOOD 5 CLES

Voir les INTERVENTIONS ET REVEILS

Voir le BLACKWOOD EXCLUSION


2sa/rc

OUVERTURE 2SA

Ouverture:

Toutes positions: 20 - 21 H

sans majeure 5° (Stayman)

avec majeure 5° possible (Puppet-Stayman: Chantal, Alain, Michel, Patrick)

Remarque: mêmes réponses sur le 2SA de réveil ou après les séquences 2T--2K--2SA, 2K--2C(ou 2P)--2SA, et aussi (avec une unité de palier supplémentaire: 4T pour 3T, 5K pour 4K ...) après 2K--3T(ou 3K)--3SA.

Réponses: pour les bicolores 5-4 ou 6-5 majeurs on peut soit (Michel) faire un texas dans la plus longue puis éventuellement nommer l'autre, ou (Chantal, Alain) utiliser l'enchère de 3P pour 5P-4C (ou 6P-5C) et 3SA pour le texas T (ATTENTION!!). Pour les cas 5C-4P (ou 6C-5P), on fera toujours un texas C suivi éventuellement de la nomination des P.

Séquence 1: 2SA (Passe adverse) [??]

[??] : à part 3T (Stayman ou Puppet) et 3SA (naturel), toutes les enchères sont de type TEXAS

3T= Stayman 4 réponses (Christian), Puppet-Stayman (Chantal, Alain, Michel, Patrick)

3K= Texas C (voir réponses au texas majeur et cas particulier lorsqu'on joue le PUPPET-STAYMAN)

3C = Texas P (voir réponses au texas majeur et cas particulier lorsqu'on joue le PUPPET-STAYMAN)

3P = Texas T (ou 5P- 4C pour Chantal, Alain)

3SA = Naturel (ou Texas T pour Chantal, Alain)

4T = Texas K

4K = 5C - 5P

4C = bicolore mineur T - K avec 2 ou 3 C (5530 ou 5521 avec courte à P)

4P = bicolore mineur T - K avec 2 ou 3 P (5530 ou 5521 avec courte à C)

Séquence 2: 2SA (enchère adverse) [??]

[??] : classique, naturel

Séquence 1R1: 2SA (Passe adverse) 3K (Passe adverse) [??]

[??] : cas où on joue le 3T Stayman sur 2SA d'ouverture

3C= rectification simple avec EXACTEMENT 3 cartes à C

3SA = pas de fit (2 cartes ou un H sec)

3P = 4 cartes à C et contrôle P (du 1° ou 2° tour)

4T, 4K = 4 cartes à C et contrôle T ou K (du 1° ou 2° tour)

4C = 4 cartes à C et tous les contrôles (du 1° ou 2° tour)

Cas où on joue le 3T Puppet-Stayman sur 2SA d'ouverture :

3C= rectification simple avec EXACTEMENT 3 cartes à C

3P = 5 cartes à P et 2 cartes à C

3SA = pas de fit (2 cartes ou un H sec)

4T, 4K = 4 cartes à C et contrôle T ou K (du 1° ou 2° tour)

4C = 4 cartes à C et contrôle P (dénie les cont. T et K; avec TOUS les cont. commencer par 4T ou 4K)

Séquence 1R2: 2SA (Passe adverse) 3C (Passe adverse) [??]

[??] : cas où on joue le 3T Stayman sur 2SA d'ouverture

3P= rectification simple avec EXACTEMENT 3 cartes à P

3SA = pas de fit (2 cartes ou un H sec)

4T, 4K, 4C = 4 cartes à P et contrôle T , K ou C (du 1° ou 2° tour)

4P = 4 cartes à P et tous les contrôles (du 1° ou 2° tour)

Cas où on joue le 3T Puppet-Stayman sur 2SA d'ouverture:

3P= rectification simple avec 2 OU 3 cartes à P

3SA = 5 cartes à C et 2 cartes à P

4T, 4K, 4C = 4 cartes à P et contrôle T , K ou C (du 1° ou 2° tour)

4P = 4 cartes à P et tous les contrôles (du 1° ou 2° tour)

Revenir vers le SOMMAIRE DE TOUTES LES ENCHERES

Voir le BLACKWOOD 5 CLES

Voir les INTERVENTIONS ET REVEILS

Voir le BLACKWOOD EXCLUSION


2sa/rc

OUVERTURE 2SA

Ouverture:

Toutes positions: 20 - 21 H L (19 H + une majeure 5°= 20 HL)

avec majeure 5° possible (utilisation du Puppet-Stayman)

(et aussi quelquefois une mineure 6°)

Réponses: on fera les mêmes réponses après les séquences 2T--2K--2SA, 2K--2C--2SA, 2K--2P--2SA, sur le 2SA de réveil, et aussi (avec un palier de plus: 4T au lieu de 3T, 4K au lieu de 3K ...) après 2K--3T--3SA, 2K--3K--3SA.

ATTENTION: à l'exception (et encore) de 3P(5P-4C) AUCUNE réponse n'est naturelle!

Séquence 1: 2SA (Passe adverse) [??]

[??] : à part 3T (Puppet-Stayman) et 3P (5P-4C) toutes les enchères sont de "type TEXAS"

3T= Puppet-Stayman (avec soit une main de 3SA, soit au moins une majeure 3° ou 4°)

(voir les redemandes sur 3T Puppet )

3K= Texas C (voir les redemandes lorsqu'on joue le PUPPET-STAYMAN)

3C = Texas P (voir les redemandes lorsqu'on joue le PUPPET-STAYMAN)

3P = 5P- 4C (ou mieux mais avec plus de P que de C)

(avec 5C - 4P on fera d'abord un texas C puis on nommera éventuellement les P)

3SA = Texas T

4T = Texas K

4K = 5C - 5P (ou mieux mais main de manche seulement)

4C = bicolore mineur T - K avec 2 ou 3 C (5530 ou 5521 avec courte à P)

4P = bicolore mineur T - K avec 2 ou 3 P (5530 ou 5521 avec courte à C)

Séquence 2: 2SA (enchère adverse) [??]

[??] : classique, naturel

Séquence 1R1: 2SA (Passe adverse) 3K (Passe adverse) [??]

[??] : on joue le 3T Puppet-Stayman sur 2SA d'ouverture :

3C= 2 ou 3 cartes à C

3P = 5 cartes à P et 2 cartes à C

3SA = 4 cartes à C et contrôle P (du 1° ou 2° tour)

4T, 4K = 4 cartes à C et contrôle T ou K (du 1° ou 2° tour)

Séquence 1R2: 2SA (Passe adverse) 3C (Passe adverse) [??]

[??] : on joue le 3T Puppet-Stayman sur 2SA d'ouverture:

3P= 2 ou 3 cartes à P

3SA = 5 cartes à C et 2 cartes à P

4T, 4K, 4C = 4 cartes à P et contrôle T , K ou C (du 1° ou 2° tour)

Redemandes sur le 3T Puppet-Stayman

Séquence 3: 2SA (Passe adverse) 3T (Passe adverse) [??]

[??] :

3K = j'ai 1 ou 2 majeure(s) 4°, mais pas de majeure 5°

3C, 3P = NATUREL avec 5 cartes

3SA = PAS de majeure (ni 4° ni 5°)

Séquence 4: 2SA (Passe adverse) 3T (Passe adverse) 3K (Passe adverse) [??]

[??] :

3C = j'ai 4 cartes à P (et pas 4 à C)

3P = j'ai 4 cartes à C (et pas 4 à P)

3SA = PAS de majeure 4°

4T = j'ai 4C et 4P et un ESPOIR DE CHELEM

4K = j'ai 4C et 4P et j'ai une main de manche seulement

Séquence 5: 2SA (Passe) 3T (Passe) 3K (Passe) 4T (Passe) [??]

[??] :

4K = OK pour l'atout P + contrôle (1° ou 2° tour) à K

4C = OK pour l'atout C (poursuivre en contrôles)

4P = OK pour l'atout P + PAS de contrôle K (au moins 2 perdantes à K)

4SA = j'ai moi aussi 4C+4P et ceci est un BW 6 clés (4As+ R de P + R de C) avec les réponses habituelles (41-30-2)

Séquence 6: 2SA (Passe) 3T (Passe) 3K (Passe) 4K (Passe) [??]

[??] :

4C = FIN

4P = FIN

Revenir vers le SOMMAIRE DE TOUTES LES ENCHERES

Voir le BLACKWOOD 5 CLES

Voir les INTERVENTIONS ET REVEILS

Voir le BLACKWOOD EXCLUSION


2t/rc

OUVERTURE 2T

Ouverture:

2 fort indéterminé

20 - 23 D H ou 4 à 5 perdantes

Réponses:

Naturel en contrôles italiens (As=2C.I., R=1C.I.)

Séquence 1: 2T (Passe adverse) [??]

[??] :

2K = strictement moins de 3 contrôles italiens (au plus un As ou deux Rois)

2C, 2P, 3T, 3K = NATUREL au moins 5 cartes et exactement 3 ou 4 contrôles italiens

2SA = exactement 3 ou 4 contrôles italiens et pas de majeure 5° ni de belle mineure 5°

3C, 3P, 4T, 4K = NATUREL au moins 5 cartes et AU MOINS 5 contrôles italiens

3SA = AU MOINS 5 contrôles italiens et pas de majeure 5° ni de belle mineure 5°

Dans les développements ultérieurs:

4SA éventuel de l'ouvreur = BW aux AS ou aux clés si le répondant a nommé 2K (il a donc au maximum 2C.I.) sur 2T, BW aux rois avec réponses 0, 1, 2 ... dans les autres cas (il a donc au moins 3 C.I.).

Séquence 2: 2T(Contre adverse) [??]

[??] :

XX = 2 C.I.

Enchère sans saut = NATUREL et 3 ou 4 C.I.

Enchère à saut = NATUREL et au moins 5 C.I.

Séquence 3: 2T(couleur adverse) [??]

[??] :

X = 2 C.I.

Enchère sans saut = NATUREL et 3 ou 4 C.I.

Enchère à saut = NATUREL et au moins 5 C.I.

Séquence 4: 2T (Passe adverse) 2K (Passe adverse) [??]

[??] :

2C, 2P, 3T, 3K = naturel

2SA = naturel , 22 - 23 H (poursuivre comme sur 2SA d'ouverture)

3SA = 5C - 5P et 3 à 3,5 perdantes (avec moins de 3 perdantes ouvrir de 2K et avec 4 perdantes ouvrir de 1M). Le partenaire fera un transfert à 4T (pour C) et à 4K (pour P).

4T = 6C - 5P et 3 à 3,5 perdantes (avec moins de 3 perdantes ouvrir de 2K et avec 4 perdantes ouvrir de 1C).

4K = 5C - 6P et 3 à 3,5 perdantes (avec moins de 3 perdantes ouvrir de 2K et avec 4 perdantes ouvrir de 1P).

4C ou 4P = naturel, conclusion.

4SA = Gros bicolore mineur: demande de choisir entre 5T et 5K.

Revenir vers le SOMMAIRE DE TOUTES LES ENCHERES

Voir le BLACKWOOD 5 CLES

Voir les INTERVENTIONS ET REVEILS

Voir le BLACKWOOD EXCLUSION

Voir les REDEMANDES


3maj/rc

OUVERTURE 3C OU 3P

Ouverture: classique

Non vulnérable 7 perdantes, soit 6 levées: on peut CHUTER de 3

Vulnérable 6 perdantes, soit 7 levées: on peut CHUTER de 2

Réponses et développements:

Séquence 1: 3C (Passe adverse) [??]

[??] :

3P = contrôle P, fit C

3SA = ?

4SA = BW 5 clés atout C

5C = Question à l'atout, contrôles en 1° des 3 autres couleurs.

Réponses: passe (2 perdantes dans M), 5 SA (ARDxxxx.. 0 perdante), 6 M (1 perdante dans M)

4T, 4K = contrôle T ou K, fit C

Séquence 2: 3P(Passe adverse) [??]

[??] :

3SA = ?

4SA = BW 5 clés atout P

5P = Question à l'atout, contrôles en 1° des 3 autres couleurs.

Réponses: passe (2 perdantes dans M), 5 SA (ARDxxxx.. 0 perdante), 6 M (1 perdante dans M)

4T, 4K, 4C = contrôle T, K ou C, fit P

Revenir vers le SOMMAIRE DE TOUTES LES ENCHERES

Voir le BLACKWOOD 5 CLES

Voir les INTERVENTIONS ET REVEILS

Voir le BLACKWOOD EXCLUSION


3min/rc

OUVERTURE 3T OU 3K

Ouverture: constructives, force moyenne 9 - 13 H

Mineure 6° ou 7°, pas de majeure 4° ni l'autre mineure 4°, et EXACTEMENT 9 ou 10 points M.

Mains EXCUSIVEMENT 6322 - 6331 - 7321 - 7330

POINTS M = somme sans correction en comptant A, R, D, V respectivement: 4, 3, 2, 1 à T(ouverture 3T,ou K si ouverture 3K) + 1 pour une éventuelle 7° carte, et 3, 2, 1, 1/2 dans les 3 autres couleurs.

ATTENTION à l’inférence : 3 SA d’ouverture= barrage à T/K, type ouverture naturelle de 4T/K (réponse OBLIGATOIRE de 4T et passe ou 4K de l’ouvreur)

Réponses:

Avec moins de 8 points M (même avec 7.5 M !!) on PASSE.

A partir de 8 M on parle.

Séquence 1: 3T (Passe adverse) [??]

[??] :

3K = RELAIS demande de singleton (ou chicane)

3C, 3P = Naturel , FORCING

3SA = NATUREL, conclusion

Séquence 2: 3K(Passe adverse) [??]

[??] :

3C = RELAIS demande de singleton (ou chicane)

3P = Naturel , FORCING

3SA = NATUREL, conclusion

Réponses sur le RELAIS: on nomme la couleur AU-DESSUS du singleton (ou chicane) ou 3SA sans singleton (ni chicane)

Séquence 3: 3T (Passe adverse) 3K (Passe adverse) [??]

[??] :

1)version simplifiée : (facile à mémoriser)

3C = singleton (ou chicane) à K

3P = singleton (ou chicane) à C

3SA = PAS DE SINGLETON (ni chicane)

4T = singleton (ou chicane) P

2)version complète : (objectif : ne pas dépasser le palier de 3SA)

3C = singleton (ou chicane) à K ou à P (le répondant pourra dire 3SA s’il tient les P et les K et si 3 cartes à C lui suffisent ; sinon un relais à 3P donnera : 3SA avec courte à P et 4T avec courte à K)

3P = singleton (ou chicane) à C

3SA = PAS DE SINGLETON (ni chicane)

Séquence 4: 3K (Passe adverse) 3C (Passe adverse) [??]

[??] :

1)version privilégiant le contrat de 3SA (même principe de réponses que dans la version simplifiée sur 3T)

3P = singleton (ou chicane) à C

3SA = PAS DE SINGLETON (ni chicane)

4T = singleton (ou chicane) P

4K = singleton (ou chicane) T

2)version privilégiant le contrat de 4C : (dans les cas sans courte, on distingue 3SA avec 2 cartes à C et 4C avec 3 cartes)

3P = singleton (ou chicane) à C

3SA = PAS DE SINGLETON (ni chicane), 2 cartes à C (donc 3262 ou 2263 ou 2272)

4T = singleton (ou chicane) P

4K = singleton (ou chicane) T

4C = 3 cartes à C sans courte (donc 2362 ou 2272)

Réponses sur 3C ou 3P naturel : priorité au fit

Séquence 5: 3T (Passe adverse) 3C (Passe adverse) [??]

[??] :

3SA = pas de singleton (ou chicane) ni 3 cartes à C

4T = 1 singleton (ou chicane) quelque part et PAS 3 cartes à C

4C = 3 cartes à C

Séquence 6: 3T (Passe adverse) 3P (Passe adverse) [??]

[??] :

3SA = pas de singleton (ou chicane) ni 3 cartes à P

4T = 1 singleton (ou chicane) quelque part et PAS 3 cartes à P

4P = 3 cartes à P

Séquence 7: 3K (Passe adverse) 3P (Passe adverse) [??]

[??] :

3SA = pas de singleton (ou chicane) ni 3 cartes à P

4K = 1 singleton (ou chicane) quelque part et PAS 3 cartes à P

4P = 3 cartes à P

Revenir vers le SOMMAIRE DE TOUTES LES ENCHERES

Voir le BLACKWOOD 5 CLES

Voir les INTERVENTIONS ET REVEILS

Voir le BLACKWOOD EXCLUSION


3sa/rc

OUVERTURE 3SA

Ouverture: équivalent d’une ouverture classique de barrage 4T/4K, puisque l’ouverture constructive de 3 T/ 3 K correspond en particulier aux ouvertures classiques de 3SA (mineure 7° affranchie et c’est tout).

Réponses:

Séquence 1: 3SA (Passe adverse) [??]

[??] : 4T obligé la plupart du temps

4T = OBLIGATOIRE (passe ou 4K de l’ouvreur) sauf..

4K = avec une main qui peut jouer 5T ou 5K (RARE !)

4C, 4P = Naturel et fort, conclusion (RARE !)

Revenir vers le SOMMAIRE DE TOUTES LES ENCHERES

Voir le BLACKWOOD 5 CLES

Voir les INTERVENTIONS ET REVEILS

Voir le BLACKWOOD EXCLUSION


4maj/rc

OUVERTURE 4C OU 4P

Ouverture:

Non vulnérable 6 perdantes, soit 7 levées: on peut CHUTER de 3

Vulnérable 5 perdantes, soit 8 levées: on peut CHUTER de 2

Réponses:

Séquence 1: 4M (4C ou 4P) (Passe adverse) [??]

[??] :

4SA = BW 5 clés atout M

5M = Question à l'atout, contrôles en 1° des 3 autres couleurs.

Réponses: passe (2 perdantes dans M), 5 SA (ARDxxxx.. 0 perdante), 6 M (1 perdante dans M)

5X (ou 4P sur 4C) = Question dans X

Réponses: 1° palier (pas de contrôle dans X, soit au moins 2 perdantes), 2° palier (contrôle du 2° tour, soit 1 perdante), 3° palier (contrôle du 1° tour, soit 0 perdante)

Revenir vers le SOMMAIRE DE TOUTES LES ENCHERES

Voir le BLACKWOOD 5 CLES

Voir les INTERVENTIONS ET REVEILS

Voir le BLACKWOOD EXCLUSION


4maj/rc

OUVERTURE 4C OU 4P Namyats

Ouverture: couleur NON pleine, au plus 1 As extérieur, au plus 3 clés parmi ARD atout+ 1As ext

Voir 4T/K texas 4C/P avec couleur pleine

Non vulnérable 6 perdantes, soit 7 levées: on peut CHUTER de 3

Vulnérable 5 perdantes, soit 8 levées: on peut CHUTER de 2

Réponses:

Séquence 1: 4M (4C ou 4P) (Passe adverse) [??]

[??] :

4SA = BW spécial parmi 4 Clés (ARD atout+ 1 As extérieur) Réponses :

5T=pas d’As [relais 5K ?: 5C=7 cartes,5P=8 cartes],

5K=1 As et 8 cartes,

5C=2 clés (dont 1 A) et 7 cartes,

5P=2 clés (dont 1 A) et 8 cartes,

5SA=3 clés et 7 cartes, 6T= 3 clés et 8 cartes

5M = Question à l'atout, contrôles en 1° des 3 autres couleurs.

Réponses: passe (2 perdantes dans M), 5 SA (1 perdante dans M)

5X (ou 4P sur 4C) = Question dans X

Réponses: 1° palier (pas de contrôle dans X, soit au moins 2 perdantes), 2° palier (contrôle du 2° tour, soit 1 perdante), 3° palier (contrôle du 1° tour, soit 0 perdante)

Revenir vers le SOMMAIRE DE TOUTES LES ENCHERES

Voir le BLACKWOOD 5 CLES

Voir les INTERVENTIONS ET REVEILS

Voir le BLACKWOOD EXCLUSION


4min/rc

OUVERTURE 4T OU 4K

Ouverture:

Non vulnérable 6 perdantes, soit 7 levées: on peut CHUTER de 3

Vulnérable 5 perdantes, soit 8 levées: on peut CHUTER de 2

Réponses:

Séquence 1: 4m (4T ou 4K) (Passe adverse) [??]

[??] :

4SA = BW 5 clés atout m

4M = Naturel, conclusion

5m = Naturel, conclusion

Revenir vers le SOMMAIRE DE TOUTES LES ENCHERES

Voir le BLACKWOOD 5 CLES

Voir les INTERVENTIONS ET REVEILS

Voir le BLACKWOOD EXCLUSION


4min/rc

OUVERTURE 4T OU 4K TEXAS C/P

Ouverture:

4T : ARDxxxx(x) à C et c’est tout

4K : ARDxxxx(x) à P et c’est tout

Voir 4C/P avec couleur NON pleine

ATTENTION à l’inférence : 3 SA d’ouverture= barrage à T/K, type ouverture naturelle de 4t/k (réponse OBLIGATOIRE de 4T et passe ou 4K de l’ouvreur)

Réponses:

Séquence 1: (4T ou 4K) (Passe adverse) [??]

[??] :

4SA = BW spécial (5T=7 cartes, 5K=8 cartes, 5C=8 cartes + 1 Chicane)

4M = Naturel, conclusion (4C sur 4T, 4P sur 4K)

autre = contrôle 1° et envie de chelem

Revenir vers le SOMMAIRE DE TOUTES LES ENCHERES

Voir le BLACKWOOD 5 CLES

Voir les INTERVENTIONS ET REVEILS

Voir le BLACKWOOD EXCLUSION


ENCHERE 4SA QUANTITATIF

Enchère: exemples

séquence 1SA --- 4 SA : 15+ - 16+ sans majeure 4° ni mineure 6°

séquence 2SA --- 4 SA : 11 - 12 sans majeure 4° ni mineure 6°

séquence 1SA -- 2T -- 2K/2C/2P -- 4SA (pas de fit majeur bien sûr)

……

Réponses:

Minimum : Passe

Maximum : on répond les As en 3 paliers : 5T (41) -- 5K (30) -- 5C (2)

L'objectif est alors de jouer 6m dans un fit 4 - 4 ou 5 - 3 (ou même 5 - 4) ou 6SA

Ensuite: le partenaire nomme 6T ou 6K avec 5 cartes dans la couleur ou fait un BW aux R à 5SA (réponses habituelles 0 1 2 3 4 ) ou nomme 5P (pas de mineure 5°)

Sur 5P le partenaire nomme 6T ou 6K avec 5 cartes dans la couleur ou 5SA sans mineure 5° sur lequel on continue en Baron pour trouver un fit 4 - 4 en mineure (commencer par nommer les T si on a les 2 mineures 4°) et sinon on jouera 6SA .

Revenir vers le SOMMAIRE DE TOUTES LES ENCHERES

Voir le BLACKWOOD 5 CLES

Voir les INTERVENTIONS ET REVEILS

Voir le BLACKWOOD EXCLUSION


reponses sur l'ouverture 2SA et puppet/rc

REPONSES SUR L'OUVERTURE 2SA(*)

(*) ou après les séquences: 2T--2K--2SA, 2K--2C--2SA, 2K--2P--2SA, ou sur le 2SA de réveil, et aussi après 2K--3T--3SA, 2K--3K--3SA, dans ces deux derniers cas à partir du palier de 4T au lieu de 3T.

PRINCIPE: Puppet-Stayman et Texas. Attention à 3SA Texas T pour avoir 3P pour décrire 5P-4C

Séquence 1: 2SA (partenaire) (Passe) [??]

3T= Puppet (avec au moins une majeure 3° ou 4°, ou une main pour jouer 3SA )

3K = Texas C

3C = Texas P

3P = bicolore majeur avec PLUS de P que de C: 5P-4C au moins (pour 5C-4P faire texas C à 3K puis nommer les P)

3SA = Texas T !!

4T = Texas K

4K = bicolore C-P 5-5

4C = bicolore mineur courte à P

4P = bicolore mineur courte à C

Séquence 2: 2SA (Passe) (3T) (Passe) [??]

3K = une ou deux majeures 4°

3C = naturel 5 cartes

3P = naturel 5 cartes

3SA = PAS de majeure ni 5° ni 4°

Séquence 3: 2SA (Passe adverse) 3T (Passe adverse) 3K (Passe adverse) [??]

[??] :

3C = j'ai 4 cartes à P (et pas 4 à C)

3P = j'ai 4 cartes à C (et pas 4 à P)

3SA = PAS de majeure 4°

4T = j'ai 4C et 4P et un ESPOIR DE CHELEM

4K = j'ai 4C et 4P et j'ai une main de manche seulement

Séquence 4: 2SA (Passe) 3T (Passe) 3K (Passe) 4T (Passe) [??]

[??] :

4K = OK pour l'atout P + contrôle (1° ou 2° tour) à K

4C = OK pour l'atout C (poursuivre en contrôles)

4P = OK pour l'atout P + PAS de contrôle K (au moins 2 perdantes à K)

4SA = j'ai moi aussi 4C+4P et ceci est un BW 6 clés (4As+ R de P + R de C) avec les réponses habituelles (41-30-2)

Séquence 5: 2SA (Passe) 3T (Passe) 3K (Passe) 4K (Passe) [??]

[??] :

4C = FIN

4P = FIN

Redemandes après les texas majeurs

Séquence 6: 2SA (Passe) 3K (Passe) [??]

[??] : 3K = Texas C

3C = 2 ou 3 cartes à C [ la redemande du répondant à 3 P indiquera 5C -4P]

3P = 5 cartes à P et 2 à C

3SA = 4 cartes à C et contrôle P

4T/4K = 4 cartes à C et contrôle T/K

Séquence 7: 2SA (Passe) 3C (Passe) [??]

[??] : 3C = Texas P

3P = 2 ou 3 cartes à P

3SA = 5 cartes à C et 2 à P

4T/4K/4C = 4 cartes à P et contrôle T/K/C

Séquence 8: 2SA (Passe) 3P (Passe) [??]

[??] : 3P = 5P -4C

3SA = fin, misfit majeur

4T/4K = on joue à P et contrôle T/K

4C = on joue à C

4P = on joue à P mais pas de contrôle T ni K

Aller vers l' index des enchères
ou vers le sommaire de toutes les enchères


Soutien mineur inverse,20/10/2001/rc

SOUTIEN MINEUR INVERSE

RAPPEL: Sur 1m, l'enchère 2m indique au moins 11 H, 4 cartes dans m au moins, pas de majeure 4° ni 5 belles cartes dans l'autre mineure (éventuellement 10 H seulement avec un fit de 5 cartes).

OBJECTIF: Prospecter en priorité pour jouer 3SA puisqu'il n'y a pas de fit majeur de plus de 7 cartes, sans oublier 5m, 6m ou 4M à 7 atouts.

PRINCIPE de redemande: Après 1m----2m, la COLLANTE (2K! sur 2T, 2C ! sur 2K) annonce ARTIFICIELLEMENT un jeu faible ( 11-13) avec 3 ou 4 cartes dans la mineure ouverte ; la répétition de la mineure indiquant la même chose avec au moins 5 cartes dans la mineure ouverte. Avec 13-14, on pourra nommer un arrêt majeur (2,3 OU 4 cartes dans la couleur!) 2C, 2P sur 2T et 2C (bivalent donc ici), 2P sur 2K ou 2SA avec l'arrêt dans les DEUX majeures. Sur la collante, le répondant fera un effort avec toute main agréable d'au moins 12 H., sinon ou jouera 3m.

CAS où l'on ouvre de 1 SA 10-13 en position 1,2 ou 3, étant non vulnérable ou vulnérable contre vulnérable (et 15-17 en 4° ou Rouge contre Vert)

Dans ce cas on conserve toutes les séquences et enchères: tout est exactement pareil pour le répondant, quant à l'ouvreur, les mains 11-13 seront le plus souvent de 13, les mains 13-14 seront le plus souvent de 14, et seule l'enchère de 3SA vaudra 18-19 OU 15-17 (le partenaire pourra par exemple mettre 4 m' pour savoir: 4 SA pour 15-17 et autre chose pour 18-19).

Séquence 1: 1T (Passe) 2T (Passe) [??]

2K!= relais artificiel avec 11-13 et 3 ou 4 cartes à T

(avec un bicolore T-K on répètera éventuellement plus tard les K)

Sur ce relais: 2C, 2P = arrêt C ou P et envie de SA; 2SA = naturel 12-13, arrêt C et P; 3T = pas d'arrêt ni à C ni à P ou minimum;3K = naturel; 3SA = naturel 14-15, arrêt C et P; 3C,3P,4K = envie de chelem à T et contrôle.

(sur 2C (resp. 2P), 2P (resp. 3C) demande le 1/2 arrêt complémentaire)

3T = 11-13 et au moins 5 cartes à T

2C, 2P = arrêt C (ou P) avec 13-14 (il peut y avoir 2,3 OU 4 cartes dans la majeure arrêtée!) ou un bicolore T-C(ou P) fort (insister éventuellement plus tard!)

2SA = naturel avec arrêt C et P, 13-14

3SA = naturel 18-19

Séquence 2: 1K (Passe) 2K (Passe) [??]

2C!= relais artificiel avec 11-13 et 3 ou 4 cartes à K, ou arrêt C et une main de 13-14 (il peut y avoir 2,3 OU 4 cartes à C!)

(avec un bicolore K-C fort on répètera éventuellement plus tard les C)

Sur ce relais: 2P = arrêt P et envie de SA; 2SA = naturel 12-13, arrêt C et P; 3T = naturel; 3K = pas d'arrêt ni à C ni à P ou minimum;3C= arrêt C et envie de SA; 3SA = naturel 14 15, arrêt C et P; 3P,4T,4C= envie de chelem à K et contrôle

(sur 2P (resp. 3C), 3C (resp. 3P) demande le 1/2 arrêt complémentaire)

3K = 11-13 et au moins 5 cartes à K

2P = arrêt P avec 13-14 (avec 2,3 OU 4 cartes à P) ou un bicolore K-P fort

2SA = naturel avec arrêt C et P, 13-14

3SA = naturel 18-19

Cas d'une intervention adverse Après une ouverture 1m et une intervention adverse par 1K (sur 1T), 1C ou 1P, en ce qui concerne le soutien mineur on garde les mêmes réponses que sans cette intervention. Pour toute autre intervention, il n'y a plus de soutien mineur inversé et on revient au naturel!

Séquence 3: 1T (1K, 1C ou 1P) [??] ou 1K (1C ou 1P) [??]

2m (2T sur 1T, 2K sur 1K)= 11-15 au moins 4 cartes dans m, sans majeure 4° ni 5 belles cartes dans l'autre mineure

3m = soutien faible ...comme sans intervention

Aller vers l' index des enchères
ou vers le sommaire de toutes les enchères


bicolore/rc

BICOLORES EN INTERVENTION

(type Michael Cue-bid) : 2SA les deux moins chères, 2K sur 1m les majeures, le cue-bid majeur l'autre majeure et les T, 3T sur 1M l'autre majeure et les K.

Compément(Chantal, Alain) :sur 1m,

3T= K- m’

Variante pour Michel-René 3T naturel et 3K sur 1M du K et l'autre majeure

Sur 1T:

2SA = K - C

2K = C – P

3T = K-P (type hyper précisé)

Sur 1K:

2SA = T - C

2K = C – P

3T = K-P (type hyper précisé)

Sur 1C:

2SA = T - K

2C = T - P

3T = K - P mais NATUREL avec Michel

3K = K - P avec Michel , NATUREL dans le standard

Sur 1P:

2SA = T - K

2P = T - C

3T = K - C mais NATUREL avec Michel

3K = K - C avec Michel , NATUREL dans le standard

Revenir vers le SOMMAIRE DE TOUTES LES ENCHERES

Ou vers le BLACKWOOD 5 CLES

Ou vers le BLACKWOOD EXCLUSION


bw/rc

BLACKWOOD

ENCHERE:

L' enchère de 4 SA exprime un blackwood à 5 clés si un fit est explicite et sinon un blackwood à 4 As.

Cette enchère devrait être l'ultime vérification avant l'annonce d'un chelem; il faut pour la faire de sa main avoir la certitude d'un potentiel de 12 levées ET d'un atout fiable ET au moins 2 clés (avec 1 seule clé, sur la réponse 41, on peut être à la devine …), sinon laisser faire le partenaire ou continuer à prospecter pour compléter les renseignements..

Eviter cette enchère avec une chicane; penser alors au BLACKWOOD EXCLUSION .

REPONSES:

  1. Sans fit, parmi les 4 As: 5 T = 41 , 5 K = 30 , 5 C = 2
  2. Avec FIT, parmi les 4 As et le R d'atout: 5 T = 41 , 5 K = 30 , 5 C = 2 Sans la D d'atout , 5 P = 2 Avec la D d'atout , 5 SA = 2 avec une Chicane UTILE , 6 X = 1 avec une Chicane UTILE et X<= couleur d'atout.
  3. Pour le cas du BW 5 clés, la collante sur 5T, 5K ou 5SA est une QUESTION à la D d'atout, on y répond PAR PALIERS: NON, OUI et 0 R, OUI et 1 R ... 5 SA ou 6 T (sur 5 SA) demande les R: réponses PAR PALIERS dans l'ordre 0, 1, 2, 3 ...
  4. Après 4SA -----> 5X une redemande à 5P est un signal d'ARRET (il y a 2 clés dehors !!): le partenaire PASSERA si l'atout est P, sinon il dira 5SA, CONTRAT FINAL.
  5. S'il y a une INTERVENTION adverse, on fonctionne toujours PAR PALIERS dans l'ordre: Passe X (ou XX) Parle, pour décrire le nombre de clés 0, 1, 2, 3, 4 ...
  6. Après une INTERVENTION adverse sur une ENCHERE DE CONTROLE du partenaire, on fonctionne PAR PALIERS dans l'ordre RIEN (au moins 2 perdantes dans la DERNIERE couleur EXPLICITEMENT nommée), UN PEU (1 perdante), BEAUCOUP (0 perdante):
  7. Contrôle X du partenaire ---- ( Y adverse) ----- Passe = RIEN dans Y, enchère Z = cont Z (1° ou 2°) + cont 2° tour dans Y, Contre = cont 1° tour dans Y et aussi :
  8. Contrôle X du partenaire ---- ( Contre adverse) ----- Passe = RIEN dans X, enchère Z = cont Z (1° ou 2°) + cont 2° tour dans X, Surcontre = cont 1° tour dans X

Voir le BLACKWOOD EXCLUSION

Voir les INTERVENTIONS ET REVEILS

Revenir vers le SOMMAIRE DE TOUTES LES ENCHERES


bwexclu/rc

BLACKWOOD EXCLUSION

Après TOUT FIT EXPLICITE, une enchère A SIMPLE SAUT est un BLACKWOOD EXCLUSION.

Elle promet une CHICANE dans la couleur nommée et des envies de CHELEM.

Elle demande de répondre par paliers COMME AU BW 5 CLES à 4 SA, donc dans l'ordre 41-30-2-2+D-2+Chicane, mais parmi 4 clés (les 5 habituelles SANS l'As de la couleur du BW exclusion).

Exemple: 1P ----3P ----5T (Bw chicane T)----5C= 3 ou 0 parmi (AK, AC, AP, RP)

Voir le BLACKWOOD 5 CLES

Voir les INTERVENTIONS ET REVEILS

Revenir vers le SOMMAIRE DE TOUTES LES ENCHERES


chelem

ARSENAL COMPLET POUR CHELEMS A LA COULEUR

Ce module complète le fichier BW 5 clés , modifie les points 2(très peu), 3(un peu) et supprime le point 4 , tout le reste demeurant valable et inchangé.

Conditions pour faire un BW à 4SA: avoir au moins 2 clés ou 1 clé et la D d'atout.

 Réponses au BW 5 clés à 4SA :    5T =
4 ou 1
5K = 3 ou 0
5C = 2 SANS la Dame d'atout (DA)
5P = 2 AVEC la DA
5SA = 2 (ou 0) et une chicane indéterminée (*)
6T = 1 (ou 3) et une chicane indéterminée

(*) dans le cas de 0 clé et une chicane, il faudra être sûr que la chicane est UTILE, sinon préférer la réponse de 5K (0 clé) sans déclarer la chicane à ce stade.
Redemandes SI la DA est INCONNUE (sur 5T, 5K, 5SA ou 6T):
collante (1° couleur supérieure disponible, hormis la couleur d'atout) = QDA (question à la dame d'atout)
(par exemple: atout P: 1P--2T--2K--4P--4SA--5K--5C)
Réponses à QDA :
1) QDA < palier 5 dans la couleur d'atout (noté "5 à l'atout"):
- 5 à l'atout = PAS la DA
- 6 à l'atout = la DA sans R extérieur
- 5SA = la DA sans R extérieur, mais avec des VALEURS ANNEXES
- (atouts surnuméraires ou une bonne D ou ...)
- 5X ou 6X = la DA et le R de X (R extérieur le PLUS ECONOMIQUE)
(par exemple: atout P: 1P--2T--2K--4P--4SA--5K--5C--6T (DA et RT)
Redemande sur la réponse négative 5 à l'atout:
- 5SA = QLA (question sur la longueur d'atout) action de Grand Chelem (2° chance)
- on répond positif (7 à l'atout) avec au moins UN ATOUT DE PLUS QUE PREVU
(par exemple: atout P: 1P--2C--3P--4K-4C--4P--4SA--5T--5K--5P--5SA--7P (4 cartes à P sans la D)
2) QDA > palier 5 à l'atout: (Action de Grand Chelem qui GARANTIT 5 clés dans la ligne)
- 6 à l'atout = PAS la DA
- 5SA (si ce palier existe ! sinon 6SA) = la DA sans R extérieur
- 6X = la DA et le R de X (R extérieur le PLUS ECONOMIQUE)
(par exemple: atout C: 1C--2K--3T--3C--3P--4T--4SA--5K--5P( QDA)--6K (DA et RK)--7C
Redemande à 5SA (sur 5T, 5K, 5C ou 5P) = BWRE (BW aux R extérieurs) (Action de Grand Chelem)

Réponses au BWRE :
Atout T: (c'est en quelque sorte une enchère QUANTITATIVE, par manque de palier)
- 6T = PAS de R extérieur ou 1 R extérieur sans autre valeur
- 6X = le R de X et des réserves pour jouer au moins 6SA
Atout K: (réponses classiques)
- 6T = PAS de R extérieur
- 6K = 1 R extérieur
- 6C = 2 R extérieurs
- 6P = 3 R extérieurs
Atout C ou P:
- 6 à l'atout = PAS de R extérieur
- 7 à l'atout = 3 R extérieurs ( ou 2 sur 3, mais les bons !)
- 6X = le R de X (le plus économique s'il y en a un autre)

Autres redemandes sur les réponses à 4SA= QDC2 :QUESTION directe de contrôle de 2° tour de la couleur nommée (*)
(par exemple: atout K, après 4SA ---> 5K: (5C serait une QDA) 5P ou 6T sont des QDC2 à P ou à T)
- 1° palier = au moins 2 perdantes dans cette couleur
- 2° palier = Contrôle de 2° tour (x ou Rx.. dans la couleur)
- 3° palier = Contrôle de 2° et 3° tour (RDx.. dans la couleur)
- 4° palier = Contrôle de 1° tour (A...dans la couleur)

(dans l'exemple: atout K: 4SA--->5K---->5P (QDC2)-- 6C(indique l'As de P)
(*) ATTENTION: sur une réponse à 4SA, en dehors de PASSE ou de 5 à l'atout, il n'y a pas de signal d'arrêt pour jouer 5SA ! TOUTE enchère autre que la collante (QDA), 5SA (BWRE) ou une conclusion à l'atout ou à 6SA, est une QDC2 !!!

Redemandes après la réponse à QDA dans une nouvelle couleur = QIC3(c'est une action de Grand Chelem) : QUESTION indirecte de contrôle de 3° tour de la couleur nommée

- 1° palier = au moins 3 perdantes dans cette couleur
- 2° palier = Contrôle de 3° tour (Dxx.. ou xx)
- 3° palier = Contrôle de 2° tour (Rx..)
- 4° palier = Contrôle de 2° et 3° tour (RDx ..)

Exemple: atout C
4SA? -----5T (41)
5K? ------ 5SA (D de C + valeurs annexes)
6K? ------ 6P (QIC3:réponse = oui contrôle de 3° tour à K)

Résumé des possibilités sur les diverses réponses au BW 5 clés:
- sur 5T ou 5K : QDA (collante) ou BWRE (5SA) ou QDC2
- sur 5C ou 5P : BWRE (5SA) ou QDC2
- sur 5SA ou 6T : QDA (collante) ou QDC2

- Après une réponse à QDA : QLA ou QIC3

Retour au sommaire des enchères


CONTRE : APPEL ou PUNITIF

Séquence 1: 1m (P) 1SA(2m’/2C/2P) [X]

X = PUNITIF : le partenaire n’enlève que s’il est très faible.

Séquence 2: 1m (3 SA) [X]

X = PUNITIF

Séquence 3: 1m (2C/2P) [X]

X = APPEL

Séquence 4: (1 m) P (1 SA) P

(P) [X]

X = PUNITIF demande l’entame dans m

Le partenaire ne dégage qu’avec un jeu faible et une longue
Séquence 5: (1 M) P (1 SA) P

(P) [X]

X = APPEL

2m=NATUREL

Séquence 6: 1P (2K ou passe) 2P

(3K) [ ??]

X = PUNITIF

3C !=Essai indéterminé (on aurait mis 2SA sans intervention)

3P = naturel, COMPETITIF

Séquence 7: 1P (2T ou passe) 2P

(3T) [ ??]

X = PUNITIF

3K !=Essai indéterminé (on aurait mis 2SA sans intervention)

3 C= naturel

3P = COMPETITIF

Séquence 8: 1P (2C ou passe) 2P

(3C) [ ??]

X = Essai indéterminé (pas de place pour le contre punitif)

3P = COMPETITIF

Séquence 9: 1C (2K ou passe) 2C

(3K) [ ??]

X = Essai indéterminé (pas de place pour le contre punitif)

3C = COMPETITIF

Séquence 10: 1C (1P ou passe) 3C

(3P) [ ??]

X = Partenaire mettez 4C, je contrerai 4P éventuellement

4C = COMPETITIF

Séquence 11: 1C (1P) Passe

(2P) [ ??]

X = APPEL, belle main

3T/K = « GOOD » 5C – 5 T/K Fort

2 SA = « BAD » 5C-5T/K défensif ou 7 cartes à C

Séquence 12: (1C adverse) 2K

(2C adverse) [ ??]

2 SA = « BAD » texas faible pour 3T ou petit fit K compétitif

3K = « GOOD » au moins 9 H, petit fit K, accepte de contrer 3C

Séquence 13: (1P adverse) 2C

(3P adverse) [ ??]

3 SA = « BAD » moins fort que 4C (par ex, 4 atouts et x P)

4C = « GOOD » naturel pour gagner 4C

Séquence 14: (1P adverse) 2C

(4P adverse) [ ??]

4 SA = « BAD » appel aux mineures ou défense faible à 5C

5 C = « GOOD » défense correcte avec fit

Aller vers l' index des enchères
ou vers le sommaire de toutes les enchères


Enchères de contrôle et interventions adverses

Principe général lorsqu’il y a une intervention adverse (X ou couleur) pendant nos enchères de contrôle.

X (ou XX) indique toujours le contrôle en premier de la couleur concernée.

Une enchère dans une autre couleur (si elle n’est pas le contrat final) indique toujours que l’on a une seule perdante (contrôle du 2° tour) dans la couleur initialement concernée.

On PASSE avec au moins deux perdantes dans la couleur concernée.

Les annonces de contrôle en-dessous de la manche sont du 1° OU 2° tour, celles au–dessus de la manche sont exclusivement du 1° tour.

EXEMPLE 1

1P - 2K

2P - 3P

4T - 4K (X) adverse

[??]

PASSE: au moins 2 perdantes à K (avec ou sans contrôle à C ou T)

XX : contrôle du 1° tour à K (avec ou sans d’autre(s) contrôle(s))

4C : exactement 1 perdante à K ET contrôle C (1° ou 2° tour) (*)

4P : exactement 1 perdante à K et au moins 2 perdantes C (*)

5T : exactement 1 perdante à K ET contrôle T au 1° tour (belle main)

5C : exactement 1 perdante à K ET contrôle C au 1° tour (belle main) (et au moins 1 perd. T)

1P - 2K

2P - 3P

4T - 4K (X) adverse

Passe [??]

XX : contrôle du 1° tour à K (avec ou sans d’autre(s) contrôle(s)) (*)

4C : exactement 1 perdante à K ET contrôle C (1° ou 2° tour) (*)

4P : 1 perdante à K et au moins 2 perdantes C (*)

5T : exactement 1 perdante à K ET contrôle T au 1° tour (belle main)

5C : exactement 1 perdante à K ET contrôle C au 1° tour (belle main) (et au moins 1 perd. T)

1P - 2K

2P - 3P

4T - 4K (X) adverse

Passe XX

[??]

4C : contrôle C (1° ou 2° tour) (*)

4P : au moins 2 perdantes C (*)

4SA : BW avec contrôles C et T

5T : contrôle T au 1° tour (belle main)

5C : contrôle C au 1° tour (belle main) (et au moins 1 perd. T)

(*)A partir de ce stade, le partenaire pourra poursuivre avec un BW ou avec des enchères de contrôles de 1° tour (5T, 5C …) ou conclure directement.

EXEMPLE 2

1P - 2T

2P - 3P

4K (4C)adverse [??]

PASSE: au moins 2 perdantes à C (avec ou sans contrôle à P ou T)

X : PAS de perdante C (avec ou sans contrôle à P ou T)

4P : exactement 1 perdante à C

5T : exactement 1 perdante à C et contrôle en 1° à T (belle main)

5K : exactement 1 perdante à C et contrôle en 1° à K (belle main) (et au moins 1 perd. T)

1P - 2T

2P - 3P

4K (4C)adverse Passe

[??]

X : PAS de perdante C (avec ou sans contrôle à P ou T)

4P : au moins deux perdantes à C

5K : exactement 1 perdante à C et contrôle en 1° à K (belle main)

1P - 2T

2P - 3P

4K (4C)adverse Passe

X [??]

4P : rien à dire (pas de contrôle en 1°)

5T/5K: contrôle en 1° à T/K

Revenir vers le SOMMAIRE DE TOUTES LES ENCHERES

Voir le BLACKWOOD 5 CLES

Voir les INTERVENTIONS ET REVEILS

Voir le BLACKWOOD EXCLUSION


defense/rc

DEFENSES SUR LES OUVERTURES SPECIALES

Remarque: ces enchères étant spéciales, il n'est pas absolument nécessaire de bien mémoriser la défense; il suffit d'avoir le papier sous la main puisque on a le droit de le compulser au cas où.

Défense sur le 1SA FAIBLE (12-14, 10-12 ou même 8-11 H)

Séquence 1: (1SA adverse faible) [??]

[??] :

X = l'ouverture avec au moins 14 H (sans Majeure 5°) : réponses comme sur 1SA d’ouverture (2T stayman, texas…)

2T = Landy, au moins 4 C et 4 P (répondre 2C ou 2P avec au moins 4 cartes, sinon 2K)

2K = Texas C,

2C = Texas P,

2P = Texas mineur (T ou / et K) (rectificaton à 3 T si faible)

2SA = GROS bicolore T-K fort si SA au moins 12H

2SA = 20-21H régulier (=ouv de 2SA) si SA 10-12H

Séquence 2: (1SA adverse) Texas 2X (Passe adverse) [??]

[??] :

2SA = REFUS DE RECTIFICATION : >= 10 H FORCING

2C, 2P ou 3T = rectification < 10 H

Défense sur le 2K MULTICOLORE

Séquence 3: (2K adverse) [??]

[??] : on parle uniquement avec une bonne ouverture et soit un beau K soit un beau tricolore soit un beau bicolore

Passe = le reste

X= l'ouverture (avec 2 levées de défense) et un beau K (3H 4° ou 2H 5° ou mieux ..)

2C = X d'appel (avec l'ouverture >=16 H) court à C

2P = X d'appel (avec l'ouverture >=16 H) court à P

2SA = naturel régulier 19 - 21 H

3T = bicolore FORT T - C ou P

3K = bicolore FORT K - C ou P

3SA = bicolore FORT T - K

Séquence 4: (2K adverse) Passe (2Y adverse) [??]

[??] : agir en fonction de l'explication donnée pour 2Y

X = appel (l'ouverture)

Passe = rien

2SA = naturel 17-19 H (comme 2SA sur un 2 faible adverse)

2Y ou 3Y sans saut = naturel 6° (de 9 à 12 H)

Défense sur 1T >= 16 H

Principe: bicolores au moins 5-5 de défense avec 1 levée de défense maximum: l'ordre X, SA et T aux plus bas paliers indique les couleurs du bicolore selon la convention CRM. Tout le reste NATUREL (avec saut pour les barrages). Même principe sur le 1K >= 16 H et sur le 2SA standard 20-21H.

Séquence 5: (1T adverse FORT >= 16 H) [??]

[??] :

Passe = LE PLUS SOUVENT !

X = bicolore de même Couleur : T-P ou K-C

1SA = bicolore de même Rang : T-K ou C-P

2T = bicolore Mélangé : T-C ou K-P

1K, 1C, 1P = NATUREL (avec une intervention à T on commence par passer…on le dira peut-être au 2° tour)

2K, 2C, 2P, 3T = BARRAGE NATUREL

Séquence 6: (1T adverse FORT) Passe (1K,1C ou 1P adverse) [??]

[??] : même principe que dans la séquence 5

Passe = SOUVENT !

X = bicolore de même Couleur : T-P ou K-C

1SA = bicolore de même Rang : T-K ou C-P

2T = bicolore Mélangé : T-C ou K-P

Toute autre enchère = NATUREL

Réponses: couleur au palier le plus bas=1° couleur où l'on supporte de jouer (dénie la possibilité de jouer dans une couleur MOINS chère non nommée); couleur à SAUT= au moins 4 cartes et fit au moins 4° assuré dans UNE des deux couleurs de l'intervention. Le reste naturel et éventuellement des SA pour demander de préciser les couleurs de l'intervenant.

Séquence 7: (1T adverse FORT) 2T (Passe adverse) [??]

[??] : 2T signifie bicolore T-C ou K-P

2K = 3 cartes à K

2C = 3 cartes (probablement 4) à C et pas d'intérêt pour les K

2P = 3 cartes (probablement 4) à P et pas d'intérêt pour les K et les C

2SA = demande de préciser le bicolore de l'intervenant (main plate ou forte)

3K/3P = au moins 4 cartes à K/P ET 4 cartes à T ou C

3C/4T = au moins 4 cartes à C/T ET 4 cartes à K ou P

4M/5m = naturel

Défense sur le 2C BICOLORE MAJEUR 5-10H

Séquence 8: (2C adverse) [??]

[??] : agir comme sur un 2 majeur faible

X = >= 15 DH

2SA = 17-19 H

Défense sur le 2P BICOLORE MINEUR 5-10H

Séquence 9: (2P adverse) [??]

[??] : agir comme sur un 2 majeur faible

X = >= 15 DH

2SA = 17-19 H

Défense sur le 2SA 20-21 H

Séquence 10: (2SA adverse 20-21) [??]

[??] :

Passe = PRESQUE TOUJOURS !

X = bicolore de même Couleur : T-P ou K-C

3SA = bicolore de même Rang : T-K ou C-P

3T = bicolore Mélangé : T-C ou K-P

3K, 3C, 3P = NATUREL

Revenir vers le SOMMAIRE DE TOUTES LES ENCHERES

Voir le BLACKWOOD 5 CLES

Voir les INTERVENTIONS ET REVEILS

Voir le BLACKWOOD EXCLUSION


doubledeux/rc

DOUBLE DEUX

Après toute séquence, sans intervention, de 3 enchères au niveau de 1 du type :

1 X -- 1 Y -- 1 Z -- [ ? ] (Z pouvant être 1 SA, 1 C ou 1 P)

2 T ! = Relais-Texas pour 2 K, obligatoire sauf main d’au moins 17H: exprime toujours des mains limites ou des mains faibles avec des K longs

2 K ! = Relais Forcing Manche : réponses naturelles avec priorité au fit dans la majeure éventuelle Y

3 T = Long et FAIBLE, NON forcing

3 K = naturel et forcing manche

1 SA = naturel 6-10

2 SA = naturel 11-12

autre (3 ? et plus) = naturel et forcing de manche

Rappel :

1 m ----- 2 C = 5 P – 4 C, au maximum 8 H, Non Forcing

INFERENCES

1T --- 1P 1T --- 1P

1SA --- 2C = 5P-4C 8+-10- 1SA --- 2T

2K --- 2C = 5P-4C 10-11

1T --- 1P

1SA --- 2K

? ----- n C =5P-4C au moins 11, FM

1T --- 1P 1T --- 1P

1SA --- 2SA=11-12, 4 P 1SA--- 2T

2K---- 2SA= 10-11, 5 P

1K --- 1C

1P --- 2T

2K ---2P = 3P, pas d’arrêt T, pas 5 C, 11-12

2SA = arrêt T, pas 5 C, 11-12

Voir le 2 T ROUDI

Voir les INTERVENTIONS ET REVEILS

Revenir vers le SOMMAIRE DE TOUTES LES ENCHERES


drury/rc

2T DRURY

Rappel:Réponses après passe sur 1M

ENCHERE: après avoir passé d'entrée, sur l'ouverture 1M du partenaire (en 3° ou 4° position donc), on dira 2T ou X ou XX (suivant les enchères adverses) pour exprimer un DRURY:

main d'environ 10 H avec un fit 3° au moins

1M (Passe) 2T Séquence 1

1M (X adverse) XX (*) Séquence 3

1C (1P) X (*) Séquence 4

1M (2Y)X Séquence 5

Cette enchère est toujours fittée sauf dans le cas d'une main d'environ 11 DH avec 6 cartes à T et misfit M: dans ce seul cas, on répétera les T sur la redemande de l'ouvreur.
(*) Remarque: dans la séquence 1C (1P) 2T , l'enchère de 2T est NATURELLE et exprime un MISFIT avec la majeure de l'ouvreur (on profite ainsi de l'enchère adverse pour essayer de jouer à T au palier de 2, au lieu du palier de 3 sans intervention: 1M --2T--2X--3T); dans la séquence 1M (X adverse) 2T, l'enchère de 2T exprime ARTIFICIELLEMENT un bon fit : 8-10 DH et Hxx à l'atout, 2M serait un fit de politesse (analogie avec la même séquence SANS que l'ouvreur ait passé : séquence 1M-(X)-? )

REPONSESdans la séquence: Passe (Passe) 1M (Passe) 2T (Passe) [??]

[??] : (2T = main d'environ 10 H avec un fit au moins 3°)

2K = ambigu

2M = 6 cartes 10 - 12 DH (< ouverture)

2M' = faible si M=P, CHER si M=C

2SA = 15 - 16 H

3T, 3K = bicolore CHER

3C (si M=P) = 5P et 5C ouverture normale

3P (si M=C) = 6C et 5P ouverture normale

3M = 6 cartes 17 - 19 DH

3SA = 17 - 18 H

Séquence 1: Passe (Passe) 1M (Passe) 2T (Passe) 2K (Passe) [??]

[??] :

2M = soutien normal (enchère "presque" automatique ..) (y compris 10-11 H régulier et 3 atouts)

3M = très beau soutien 13 - 14 S (rare ...)

3T = UNICOLORE T (6 cartes) MISFIT M et aux environs de 11 DH (rare aussi)

Séquence 2: Passe (Passe) 1M (Passe) 2T (Passe) 2K (Passe) 2M (Passe) [??]

[??] :

2P (si M=C) = 5C et 4P ouverture normale

2SA = 13 - 14 H

3T, 3K = bicolore, ouverture normale

3M = 13 - 16 DH 6 cartes

3C (si M=P) = 5P et 4 C ouverture normale

Séquence 3: Passe (Passe) 1M (X adverse) XX (Passe adverse) [??]

[??] : (XX = main d'environ 10 H avec un fit au moins 3°)

1P (si M=C) = naturel, l'ouverture et 5C - 4P

1SA = naturel 12-14 H

2T = naturel, l'ouverture et 5M et au moins 4T

2K, 2M, ... comme plus haut après le 2T DRURY

Séquence 4: Passe (Passe) 1C (1P adverse) X (Passe adverse) [??]

[??] : (X = main d'environ 10 H avec un fit au moins 3°)

1SA = naturel 12-14 H

2T = naturel, l'ouverture et 5M et au moins 4T

2K, 2M, ... comme plus haut après le 2T DRURY

Séquence 5: Passe (Passe) 1M (2Y adverse) X (Passe adverse) [??]

[??] : (X = main d'environ 10 H avec un fit au moins 3°)

2K (si Y=T) = ambigu

2M (si Y=K ou M') = ambigu

3Z = naturel, l'ouverture et 5M et au moins 4Z

autres enchères = naturel avec l'ouverture

Revenir vers le SOMMAIRE DE TOUTES LES ENCHERES

Voir le BLACKWOOD 5 CLES

Voir les INTERVENTIONS ET REVEILS

Voir le BLACKWOOD EXCLUSION


entame/rc

ENTAMES ET SIGNALISATION

(Style FLANC ITALIEN avec entame petit prometteur souple à la couleur)

Voir aussi :

pair-impair, direct, 4°, préférentiel

pair-impair, 4°, préférentiel partout

appel de Smith

Principe général:

Petite Impaire: appel d'autant plus fort que la carte est petite.

Petite Paire: refus d'autant plus fort que la carte est petite.

Grosse Impaire: peut être un refus si l'on possède une carte impaire plus petite et pas de carte paire (un écho de cartes impaires est un refus).

Grosse Paire: peut être un appel (début d'écho grosse paire-petite paire qui est un appel) si l'on possède une carte paire plus petite et pas de carte impaire.

DéFAUSSES:

La défausse d'une carte impaire est un appel dans la couleur défaussée.

La défausse d'une carte paire est un refus de la couleur défaussée doublée d'un appel de préférence:

Une grosse carte paire est un appel dans la plus chère des 2 couleurs restantes (atout exclus).

Une petite carte paire est un appel dans la couleur la moins chère des 2 couleurs restantes.

1) A SANS-ATOUT:

4°meilleure

x x x puis la médiane

x x x x puis la plus petite

x x x x x puis la plus petite

H x x éventuellement (mais H 9 x ou H 10 x )

Dans une couleur de la défense (nommée explicitement ou non (par contre ou inférence)) et sans fit exprimé

Entamer en Pair-Impair

Dans la couleur du partenaire:

  • parité STRICTE s'il n'y a pas eu de fit
  • petit prometteur en cas de fit: 9 6 2, 9 8 6 2, V 3 2, D 7 6 2

Entres 2 couleurs 5°, entamer celle avec les MEILLEURS honneurs

Ex: Rxxxx mieux que V9xxx

Entres 2 couleurs 4°, entamer celle avec le PLUS PETIT honneur

Ex: V9xx mieux que Rxxx

Entames du R avec ARDxx(..),RDVxx(..), ARVxx(..),RD109x(..)

C'est-à-dire avec au moins 5 cartes et 3 des 4 gros honneurs dont le R ou avec RD109x.

Sinon entamer de la D par exemple avec RD109, RD10xx...

Si dans la couleur entamée le mort est singleton, le joueur en 3° doit contre attaquer la PLUS FORTE et non en pair-impair, sauf s'il avait initialement 2 Honneurs collés.

Sur l'entame d'un honneur (ARDV10): appel par petite impaire (ou écho grosse paire si pas d'impaire..)

Sur l'entame du R: déblocage ou parité, SAUF si singleton ou chicane au mort, auquel cas appel préférentiel.

Sur l'entame d’un petit, si le mort lève avec un gros honneur sec ou second, donner la parité.

---->Appel de Smith: par une grosse par le partenaire de l'entameur ( l'entame lui plait!!), par une petite par l'entameur (l'entame est vraiment sa meilleure couleur !).

Et donc si l'entameur fournit une grosse ANORMALE, c'est qu'il faut ouvrir un autre couleur; une petite est la carte normale (la couleur d'entame est sa meilleure ).

Pour le partenaire aussi, une PETITE est une carte normale: pas d'intérêt particulier pour l'entame (autre que celui déjà signalé en fournissant !)

Tout cela n'étant valable que si dans la nouvelle couleur jouée par le déclarant il n'y a pas urgence de PARITE pour l'un ou l'autre des joueurs de la défense (autrement dit: à SA on ne donne PAS systématiquement la parité sur la première nouvelle couleur jouée par le déclarant !!!)

-----> En cours de jeu (aussi bien à SA qu' à la COULEUR): une attaque d'une nouvelle couleur se fait en petit prometteur (sauf si on joue un H !!)

2) A LA COULEUR :

Style PETIT PROMETTEUR souple (l'idéal le 3 avec H832)

Ordre préférentiel des entames

  1. As de As-Rx(xx..), R de As-R secs ou de As-Rx(xx..) + un singleton (ou chicane) ailleurs (sauf à l'atout !!)
  2. x singleton
  3. RDVxx.., DVxx.., RDxx.., V10xx..
  4. xxx, xxxx
  5. Sous un honneur:

a) à égalité de rang: sous l'honneur le PLUS LONG (Dxxxx mieux que Dxx)

b) à égalité de longueur: sous l'honneur le PLUS PETIT (Vxxx mieux que Rxxx)

c) dans les autres cas: éviter Dxx, Vxx ou Axx

Sur l'entame de l'As du partenaire

Préférentiel si le mort est SINGLETON ou CHICANE (chercher ailleurs !)

Parité (x x x x ou V 3 2 ou …)si le mort a 2 cartes ou la D au moins 3° (faut-il tirer A R ?)

APPEL- REFUS si le mort a au moins 3 cartes (appel avec la D (ou le R), refus sinon)

Sur l'entame de la D du partenaire

Même principe: appel-refus avec 3 cartes au mort, préférentiel si le mort est singleton ou chicane, et parité si le mort a 2 cartes ou au moins 4

Sur l'entame du R du partenaire

Donner la parité, sauf si le mort est singleton ou chicane, auquel cas jouer préférentiel.

Rappel: entamer le R puis l'A d'une couleur dans 2 cas:

1) avec AR secs

2) avec un singleton ou une chicane ailleurs (sauf à l'atout !!)

Aller ves le SOMMAIRE DE TOUTES LES ENCHERES

vers les INTERVENTIONS ET REVEILS

vers le BLACKWOOD 5 CLES

vers le BLACKWOOD EXCLUSION

vers les REDEMANDES


entame/rc

ENTAMES ET SIGNALISATION

(Style FLANC PREFERENTIEL avec entame pair-impair à la couleur)

Voir aussi :

pair-impair, direct, 4°, préférentiel

petit prometteur, 4°, flanc italien partout

appel de Smith

1) A SANS-ATOUT:

4°meilleure

x x x puis la médiane

x x x x puis la plus petite

x x x x x puis la plus petite

H x x éventuellement (mais H 9 x ou H 10 x)

Dans une couleur de la défense (nommée explicitement ou non (par contre ou inférence)) et sans fit exprimé

Entamer en Pair-Impair

Dans la couleur du partenaire:

  • parité STRICTE s'il n'y a pas eu de fit
  • petit prometteur en cas de fit: 9 6 2, 9 8 6 2, V 3 2, D 7 6 2

Entres 2 couleurs 5°, entamer celle avec les MEILLEURS honneurs

Ex: Rxxxxmieux queV9xxx

Entres 2 couleurs 4°, entamer celle avec le PLUS PETIT honneur

Ex: V9xx mieux que Rxxx

Entames du R avec ARDxx(..),RDVxx(..), ARVxx(..),RD109x(..)

C'est-à-dire avec au moins 5 cartes et 3 des 4 gros honneurs dont le R ou avec RD109x.

Sinon entamer de la D par exemple avec RD109, RD10xx...

Si dans la couleur entamée le mort est singleton, le joueur en 3° doit contre attaquer la PLUS FORTE et non en pair-impair, sauf s'il avait initialement 2 Honneurs collés.

Sur l'entame (ou le retour) d'un honneur (ARDV10): petit appel

Sur l'entame du R: déblocage ou parité, SAUF si singleton ou chicane au mort, auquel cas appel préférentiel.

Sur l'entame d’un petit, si le mort lève avec un gros honneur sec ou second, donner la parité.

---->Appel de Smith: par une grosse par le partenaire de l'entameur ( l'entame lui plait!!), par une petite par l'entameur (l'entame est vraiment sa meilleure couleur !).

Et donc si l'entameur fournit une grosse ANORMALE, c'est qu'il faut ouvrir un autre couleur; une petite est la carte normale (la couleur d'entame est sa meilleure ).

Pour le partenaire aussi, une PETITE est une carte normale: pas d'intérêt particulier pour l'entame (autre que celui déjà signalé en fournissant !)

Tout cela n'étant valable que si dans la nouvelle couleur jouée par le déclarant il n'y a pas urgence de PARITE pour l'un ou l'autre des joueurs de la défense (autrement dit: à SA on ne donne PAS systématiquement la parité sur la première nouvelle couleur jouée par le déclarant !!!)

-----> En cours de jeu (aussi bien à SA qu' à la COULEUR): une attaque d'une nouvelle couleur se fait en petit prometteur (sauf si on joue un H !!)

2) A LA COULEUR :

Entame en Pair-Impair STRICT

Ordre préférentiel des entames

  1. As de As-Rx(xx..), R de As-R secs ou de As-Rx(xx..) + un singleton (ou chicane) ailleurs (sauf à l'atout !!)
  2. x singleton
  3. RDVxx.., DVxx.., RDxx.., V10xx..
  4. xxx, xxxx
  5. Sous un honneur:

a) à égalité de rang: sous l'honneur le PLUS LONG (Dxxxx mieux que Dxx)

b) à égalité de longueur: sous l'honneur le PLUS PETIT (Vxxx mieux que Rxxx)

c) dans les autres cas: éviter Dxx, Vxx ou Axx

Sur l'entame de l'As du partenaire

Préférentiel si le mort est SINGLETON ou CHICANE (chercher ailleurs !)

Parité (x x x x ou V 3 2 ou …)si le mort a 2 cartes ou la D au moins 3° (faut-il tirer A R ?)

APPEL- REFUS si le mort a au moins 3 cartes (appel avec la D (ou le R), refus sinon)

Sur l'entame de la D du partenaire

Même principe: appel-refus avec 3 cartes au mort, préférentiel si le mort est singleton ou chicane, et parité si le mort a 2 cartes ou au moins 4

Sur l'entame du R du partenaire

Donner la parité, sauf si le mort est singleton ou chicane, auquel cas jouer préférentiel.

Rappel: entamer le R puis l'A d'une couleur dans 2 cas:

1) avec AR secs

2) avec un singleton ou une chicane ailleurs (sauf à l'atout !!)

Aller ves le SOMMAIRE DE TOUTES LES ENCHERES

vers les INTERVENTIONS ET REVEILS

vers le BLACKWOOD 5 CLES

vers le BLACKWOOD EXCLUSION

vers les REDEMANDES


Formule th‚orique pour le calcul des fr‚quences de r‚partition

Fréquences de répartition pour une couleur donnée

Si n = nombre de cartes manquantes dans la ligne

Si p = nombre de cartes dans la main d’un des adversaires

Si q = nombre de cartes dans la main de l’autre adversaire

C np = n ! / p ! (n-p) ! exprimant les choix possibles de p cartes parmi n

Pour la répartition p = q (si elle est possible), la fréquence est donnée par :

C np C 26-n13-p / C 2613

Pour les répartitions p et q différents, la fréquence est donnée par :

2 C np C 26-n13-p / C 2613

résultats


GADGETS 2004

QUELQUES GADGETS UTILES

Séquence 1: 1M (Passe) 2M (Passe) [3 SA]

3 SA = 2 GH 6° dans M, main 6322 avec 15-16 H.

Le partenaire choisira Passe ou 4 M.

Séquence 2: 1m (3 SA) [??]

Passe = rien à dire
4 m’ = bicolore majeur au moins 5-5
X = PUNITIF
Autre = NATUREL

Séquence 3: 1SA (Passe) 2K (X) [ ?]

Rem : idem après 2C texas P

Si 2 cartes à C : PASSE quelle que soit la force !

Si 3 cartes à C : XX s’il vaut mieux que le partenaire reçoive l’entame, sinon 2C

Si 4 cartes à C : 3K s’il vaut mieux que le partenaire reçoive l’entame, sinon 3C

Séquence 4: 1SA (P) 2K (X) Passe (P) [ ?]

XX = 5 cartes à C (fort ou faible) (l’ouvreur dira alors le plus souvent 2C ; rarement 2SA avec 17 H et 2 arrêts K)

Autres (2C, 3T, 2SA,..)= classique et naturel, avec au moins 6 cartes à C

Séquence 5: 1SA (2T Naturel) [ ?]

2 SA = Texas Impossible=Stayman : réponses :

3T= pas de Majeure, ½ arrêt T, demande de complément (3C/3P du répondant avec 4C+5P/4P+5C)

3K=pas de majeure, PAS d’arrêt T (3C/3P du répondant avec 4C+5P/4P+5C)

3C/P=naturel

3SA=naturel, pas de majeure 4°

4T= 4C ET 4P (transfert 4K/4C du répondant)

Séquence 6: 1SA (2K Naturel) [ ?]

3 T = Texas Impossible=Stayman : réponses :

3K=pas de majeure, au mieux ½ arrêt K (3C/3P du répondant avec 4C+5P/4P+5C)

3C/P=naturel

3SA=naturel, pas de majeure 4°

4T= 4C ET 4P (transfert 4K/4C du répondant)

Séquence 7: (2C) X (passe) [ ?]

2P=faible, naturel (au moins 4 cartes, maximum 5-6 H)

2SA= Texas pour 3T : du T ou au moins 8 H (avec ou sans 4 P) ; réponses sur 3T : passe, 3K (pas 4P mais 8H), 3C (pas 4P, ½ arrêt C,8H), 3P (4 cartes), 4T(beau jeu, beau T)

3T= texas K, « fort » (on reparle sur 3K) ou faible (on passe)

3K=4P et 6-7H (moduler entre 2P et 3K)

3C=au moins 5P, « fort » (on reparle sur 3P) ou faible (on passe)

3P=à partir de 9H sans arrêt C

3SA= naturel avec arrêt C

Séquence 8: (2P) X (passe) [ ?]

2SA= Texas pour 3T : du T ou au moins 8 H (avec ou sans 4 C) ; réponses sur 3T : passe, 3K (pas 4C mais 8H), 3C (4 cartes), 3P (pas 4C, ½ arrêt P,8H), 4T(beau jeu, beau T)

3T= texas K, « fort » (on reparle sur 3K) ou faible (on passe)

3K= au moins 5C, « fort » (on reparle sur 3C) ou faible (on passe)

3C=4C et <8H

3P=à partir de 9H sans arrêt P

3SA= naturel avec arrêt P

Séquence 9: 1SA (Passe) 2T (X) [ ?]

2C/2P = naturel 4 cartes ET l’arrêt T

Passe = TOUS les autres cas

Séquence 9’: 1SA (P) 2T (X) (Passe) (P) [ ?]

Principe : on agit comme sur 1SA-2T-2K dans le silence adverse

2C/2P = faible avec les deux majeures

3C/3P = fort 4/5 majeur

…. Et aussi :

XX = re stayman (réponses : 2K ni majeure ni arrêt T, 2C/2P naturel, 2SA

arrêt T sans majeure)

Passe = éventuel punitif avec du T

Séquence 10: 1SA (Passe) 2P (X) [ ?]

Rem : idem après 3T texas K

3T = fit T (>= Hxx) et arrêt P

XX = fit T, SANS arrêt P

Passe = autres cas

Aller vers l' index des enchères
ou vers le sommaire de toutes les enchères


index/rc

INDEX DES ENCHERES

Derniers gadgets utiles et compléments

Pour les chelems à la couleur: améliorations du BW et ses compléments

Améliorations des réponses au 4SA QUANTITATIF

Sur l'ouverture 1SA adverse: interventions de type PACAULT

Toujours plus agressif: le SA faible 10-13H NON VULNERABLE ( version octobre 2001)

A envisager:

1) Sur 2SA d'ouverture en jouant le Puppet:

2SA------ 3P = 5P-4C (pour 5C-4P, on garde texas C puis les P)

2SA------3 SA = TEXAS T !!!!

tout le reste inchangé voir réponses à 2SA d'ouverture

2) Améliorations des développements après le soutien mineur inversé

3) Re-Stayman pour les mineures après 1SA--2T--2K--3T?, réponses à ce 3T

A la place du Roudi, le DOUBLE DEUX

2M analogue du 2SA modérateur sur un bicolore cher mineur 1T-2K (à adopter !)

Réponses directes par 4C ou 4P sur 2SA pour exprimer un BICOLORE MINEUR

Bicolores majeurs 5-5 ou 6-5 forts (3 à 3.5 perdantes) ouverts par 2T suivi (sur 2K) de 3SA, 4T ou 4K

Quelques BICOLORES ECONOMIQUES ou un peu moins chers nommés NATURELLEMENT

4 SA FORCING PASSEdans la séquence 2K - 2SA - 4SA

Ouvertures de 4 majeurs de type NAMYATS :

4T/K texas C/P couleur pleine, 4C/P couleur NON pleine

Aller vers leSOMMAIRE DE TOUTES LES ENCHERES

Ou vers le FLANC: (Chantal, Alain) PI direct 4° malgache

(Michel) Petit prometteur 4° Flanc italien

(Christian)PI 4° Préferentiel partout

Ou vers le CONTRE PUNITIF ou D’APPEL

Ou vers les enchères de CONTROLE suivies d’intervention adverse

Ou vers:

2T DRURY sur une ouverture en 3° ou 4° après avoir passé

2T ROUDI sur la redemande 1SA après ouverture 1m suivie de votre 1M

3° couleur forcing

BLACKWOOD 5 CLES

BLACKWOOD EXCLUSION

new BW ET COMPLEMENTS MODERNES

DEFENSE SUR L'OUVERTURE DE 1SA FAIBLE 12-14, 10-12 OU 8-11

DEFENSE SUR LE 2K MULTI

FITS MAJEURS APRES 1X---1M

FITS MAJEURS APRES 1M--Contre adverse

FITS MAJEURS SUR 1M

INTERVENTIONS ET REVEILS

new INTERVENTIONS PACAULT SUR 1SA ADVERSE

MICHAEL-CUE-BID

new OUVERTURE 1SA FAIBLE NON VULNERABLE

OUVERTURES SPECIALES CONSTRUCTIVES 3T ou 3K

PUPPET-STAYMAN SUR 2SA

REDEMANDES

REPONSES AUX SUPER-TEXAS MAJEURS SUR 1SA

REPONSES AUX TEXAS MAJEURS SUR 1 SA

REPONSES AUX TEXAS MAJEURS SUR 2SA

new REPONSES AU 4SA QUANTITATIF

REVEILS

SOUTIEN MINEUR INVERSE SUR 1T OU 1K

STAYMAN FAIBLE 3 REPONSES

STAYMAN STANDARD 4 REPONSES

SUPER TEXAS MAJEURS SUR 1 SA

WALSH(redemande à 1SA ou 2SA après 1T--1K avec ou sans 1 ou 2 majeure 4°)

2 MAJEUR FAIBLE type MECKWELL (5-6 cartes, distribution quelconque, zone 5-10 H)


interven/rc

INTERVENTIONS ET REVEILS

Intervention en "sandwich" sur 1 à la couleur (les deux adversaires ont parlé)

On décrit une main bicolore le plus souvent

Séquence 1: (1m adverse) Passe partenaire (1Y adverse) [??]

[??] :

X = 4 - 4 ou 5 - 4 dans les 2 autres (si la 5° est une majeure on la nommera plutôt)

1 SA = 4 cartes dans la couleur restante la plus chère et au moins 5 dans la dernière

2m = Cue-bid de l'ouverture, 5 - 5 au moins dans les 2 autres couleurs, FORT

2Y = NATUREL , belle 6°

2 SA = 5 - 5 de DEFENSE dans les deux autres

Intervention sur 1 SA

Eviter d'intervenir avec un jeu fort régulier de la valeur d'1 SA.

Pour les interventions avec des bicolores la force moyenne nécessaire minimum est de l'ordre de 7-8 H pour une main 5-5, de 10-11 H pour une main 5-4 et de 13-14 H pour une main 4-4.

Séquence 2: (1 SA adverse) [??]

[??] :

On jouera SOIT les enchères suivantes, SOIT les interventions PACAULT (Michel, Christian), SOIT le « Pouilleux » plus bas, soit le « Bordelais » plus bas

X = unicolore C ou bicolore C et une mineure (le partenaire annonce 2T s'il préfère une mineure, 2K avec 6 cartes et 2C avec au moins 3 cartes ou Hx)

2T, 2K = bicolore P et T ou K

2C= bicolore C - P

2P = UNICOLORE P

2 SA = bicolore mineur

3T = PUISSANT bicolore C - P

le reste = barrage

Avec le « Pouilleux » :

X = unicolore : relais à 2T

2T= bicolore T - K

2K= bicolore C - P

2C= bicolore C et mineure

2P = bicolore P et mineure

Avec le « Bordelais » :

X = unicolore T OU les majeures : relais à 2T

2T= texas K

2K= texas C

2C= texas P

2SA = bicolore mineur

Réveil sur 1 SA

Eviter de réveiller avec un jeu fort régulier de la valeur d'1 SA, mais faites-le avec un singleton, même avec une main faible.

Séquence 3: (1 SA adverse) Passe partenaire (Passe adverse) [??]

[??] :

X = du jeu, appel

2 T = Landy avec au moins 9 cartes majeures

autre = NATUREL

Intervention sur 2 M

Séquence 4: (2M faible adverse) [??]

[??] :

X = Appel avec >=15 DH ; réponses (si M=C 2P naturel faible, le reste en TEXAS : 2 SA texas T, 3T texas K, 3K texas C ou 4 M', 3C texas P ou 4 M', 3P demande d'arrêt M pour jouer 3SA) (Remarque: sans couleur 5° on fera un texas T) VOIR PRECISIONS (séquences 7 et 8 des gadgets utiles 2004)

2 M', 3 T, 3 K, 3 M' = Naturel (de l'ordre de l'ouverture) NON Forcing

2SA = Naturel 17 - 19 H et un arrêt ; réponses en Texas (3T texas K, 3K texas C ou 4 M', 3C texas P ou 4 M', 3P texas T)

3M = cue-bid, demande d'arrêt pour jouer 3 SA

3 SA = pour les jouer

4 T, 4 K = bicolore T - M' ou K - M' TRES FORT ( < 5 perdantes)

4 M = bicolore mineur TRES FORT ( < 5 perdante)

4 SA = bicolore mineur DEFENSIF pauvre en levées de tête

Réveil sur 2 M

Séquence 5: (2 M faible adverse) Passe partenaire (Passe adverse) [??]

[??] :

X = Appel avec >= 13 DH; réponses (si M=C 2P naturel faible, le reste en TEXAS : 2 SA texas T, 3T texas K, 3K texas C ou 4 M', 3C texas P ou 4 M', 3P demande d'arrêt M pour jouer 3SA) (Remarque: sans couleur 5° on fera un texas T)

2SA = Naturel 13 - 15 H et un arrêt; réponses en Texas (3T texas K, 3K texas C ou 4 M', 3C texas P ou 4 M', 3P texas T)

Intervention en "sandwich" sur 2m en réponse à 1M adverse

Séquence 6: (1 M adverse) Passe partenaire (2 m adverse) [??]

[??] :

X = PUNITIF, pour démasquer un "psychic" et orienter l'entame

Intervention par 1SA

Main de 16 - 18 H (éviter 15 ); avec 18+ - 19 X puis SA; avec 20 - 21 X puis SA à saut; avec 22 - 23 et plus X puis Cue-bid puis SA.

Séquence 7: (1 X adverse) 1 SA partenaire (Passe adverse) [??]

[??] :

si X = m , on ignore l'ouverture (2T Stayman, 2K texas ....)

si X = M, tout texas (2Y texas, 2M-1 "texas impossible"= stayman, 2SA naturel)

Réveil sur 1X (majeure ou mineure)

Séquence 8: (1 X adverse) Passe partenaire (Passe adverse) [??]

[??] :

enchère à la couleur à SIMPLE SAUT = Naturel 6°, 11 -14 H

1SA = 9 - 13 H régulier

2SA = 20 -21 H régulier (comme l'ouverture de 2SA !)

(Réponses sur 1SA et 2SA de réveil = comme sur 1SA d'intervention )

X = >=8 (puis SA sans saut = 14 - 16 H, puis SA à SAUT = 17 - 19 H)

(Cas de "X sur X" : (1 X adverse) Passe partenaire (Passe adverse) X=Réveil (2 X adverse) [??]

[??] : X = APPEL; Passe = rien à dire ou .. de la couleur adverse, on attend le X du partenaire pour passer !)

2X = Cue-bid exprimant soit un bicolore indéterminé, soit un unicolore Forcing manche

(Réponse: nommer sa couleur la plus longue, si ce n'est pas celle de l'ouvreur adverse, sinon soit 2SA avec l'arrêt dans cette couleur et >= 10 H, soit la collante du cue-bid

Exemples: (1T) Passe Passe 2T Passe 2K = soit du K, soit 4 T et moins de 10H sans autre quatrième

(1T) Passe Passe 2T Passe 2SA = au moins 4 T et au moins 10H

Redemande du "réveilleur": il nomme sans saut la première couleur de son bicolore (ou donne le fit à son partenaire), ou nomme A SAUT la couleur de son unicolore forcing manche

Exemples: (1K) Passe Passe 2K Passe 2C [?]

[?] : 2P = bicolore avec du P, 3P = UNICOLORE P Forcing manche, 3C = du C , 3K = Fit C Forcing)

Intervention par 1 à la couleur sur une ouverture

Naturel et >= 8 H Non vulnérable, >= 10 H Vulnérable

Séquence 9: (1 X adverse) 1Y partenaire (Passe adverse) [??]

Rappel: en réponse éventuelle à une intervention, seuls les changements de couleur 2 sur 1 ne sont PAS forcing, tout le reste est forcing au moins un tour.

[??] :

1SA = 8 - 12 H avec une tenue dans X, dénie 3 cartes dans Y

1Z = si l'enchère est possible, naturel forcing

2Z (sans saut) = naturel Non forcing, misfit

2SA = 13 - 14 H bonne tenue dans X

2Y = naturel fitté

2X = cue-bid >=11 H et (>= 3 atouts ou vers les SA) ENCHERE ILLIMITEE

3Z = enchère à saut, Naturel 5° et >= 4 atouts 8 - 10 H (y compris 1K 1C Passe 2P)

3X = cue-bid à saut, >= 4 atouts 8 - 10 H et pas de 5° correcte

3Y = >= 4 atouts et < 8 H

4Y = naturel barrage

Intervention par 2 à la couleur sans saut sur une ouverture 1X adverse

Belle couleur le plus souvent 6° et de 9/10 H à 16/17 H

Séquence 10: (1X adverse) (2Y partenaire) (Passe adverse) [??]

[??] :

2X = cue-bid >=11 H et (>= 3 atouts ou vers les SA), demande la valeur de l'intervention

3X = cue-bid à saut, fitté 4° avec du jeu ( 4 atouts et, au moins 10-11 DH ou main d'au moins 12-13 H ) et demande la valeur de l'intervention

3Y = naturel, barrage

4Y = naturel, barrage

4Z (à saut) = naturel 5° et fit au moins 4°

Intervention par contre sur une ouverture 1X adverse

De 12 à 17 H main à tendance tricolore courte dans l'ouverture; sur une ouverture mineure 7 ou huit cartes majeures réparties impérativement 4-4 ou 4-3, sur une ouverture majeure 4 (rarement 3) cartes dans l'autre majeure.

A partir de 18-19 H distribution indifférente.

Séquence 11: (1X adverse) (X partenaire) (Passe adverse) [??]

[??] : 3 zones de réponse 0-7, 8-10, 11 H et plus

Passe = 7 - 8 H et plus et grosse tenue longue et très liée dans la couleur adverse

1Y ou 2Z (sans saut) = naturel 0 - 7 H (attention: la collante peut-être 3°)

2Y (à saut) = naturel 8 - 10 H

3Y (majeure à double saut) = 5 cartes et 8 - 10 H

4C, 4P = 5 cartes 10 - 11 h ou 6 cartes et 7 - 10 H

1SA = 7 - 9 H

2SA = 10 - 11 H

3SA = 12 H et plus

2X = cue-bid, 11 H et plus ou 8 - 10 H et les 2 majeures 4°

Attention: dans le cas, (1P) X (Passe) [?], 1SA promet TOUJOURS 7-9 H MAIS 2T peut-être suspect avec 0 point et seulement 3 cartes (4333 nul avec 4 cartes à P).

Interventions sur 4P adverse

Ce 4P adverse est soit une ouverture soit le résultat d'une séquence 1P - 4P ou 2P - 4P ou 3P - 4P ou ….

Séquence 12: (4P adverse) [??]

[??] :

X = main tricolore (le partenaire régulier passera, irrégulier nommera sa meilleure couleur)

4SA = main bicolore (le partenaire nommera d'abord sa couleur 3° la plus économique …)

Interventions sur 3M (ouverture adverse)

Séquence 13: (3M adverse) [??]

[??] :

X = appel

4T = bicolore T-M’

4K = bicolore K-M’

4M = bicolore mineur

3SA = naturel

Interventions sur 3m (ouverture adverse)

Séquence 14: (3m adverse) [??]

[??] :

X = appel

4m = bicolore majeur

4m’ = bicolore m’-C/P

3SA = naturel

Interventions sur 3SA (ouverture adverse)

Séquence 15: (3SA adverse) [??]

[??] :

X = appel

4T = bicolore majeur

Revenir vers le SOMMAIRE DE TOUTES LES ENCHERES

Ou vers le BLACKWOOD 5 CLES

Ou vers le BLACKWOOD EXCLUSION


puppet-stayman/rc

PUPPET-STAYMAN SUR 2SA

Enchère:

Enchère de 3T sur ouverture de 2SA (= 20 - 21 HL, mains 4333, 4432, 5(m ou M)332, 6m322, 4441(As sec), sur la redemande de 2SA après ouverture de 2T (séquence 2T--->2K---->2SA) (mains de 22 - 23 HL) ou sur la redemande de 2SA après ouverture de 2K (séquence 2K--->2C--->2SA) (mains de 24 HL et plus).

L'intérêt de cette enchère qui permet donc d'ouvrir de 2SA des mains avec une majeure 5°est d'augmenter énormément les cas où l'ouverture de 2T avec un unicolore majeur contiendra une couleur 6°.

On fera cette enchère avec 1 ou 2 majeure(s) 4° ou au moins avec une majeure 3°, et avec toutes les mains pour jouer 3SA (PUISQUE 3SA direct est TEXAS T!!)

Développements:

Attention: cas des mains 5-4 majeur en réponse à 2SA d'ouverture et inférence pour le texas T ( voir ouverture de 2SA).

1) 2SA --3K (Texas C) --3C----3P = 5C et 4P (3SA de l'ouvreur = pas de fit majeur)

2) 2SA ----3P = 5P - 4C (3SA de l'ouvreur = pas de fit majeur)

2) 2SA ----3SA = Texas T

Séquence 1: 2SA (Passe adverse) 3T (Passe adverse) [??]

[??] :

3K = j'ai 1 ou 2 majeure(s) 4°, mais pas de majeure 5°

3C, 3P = NATUREL avec 5 cartes

3SA = PAS de majeure (ni 4° ni 5°)

Séquence 2: 2SA (Passe adverse) 3T (Passe adverse) 3K (Passe adverse) [??]

[??] :

3C = j'ai 4 cartes à P (et pas 4 à C)

3P = j'ai 4 cartes à C (et pas 4 à P)

3SA = PAS de majeure 4°

4T = j'ai 4C et 4P et un ESPOIR DE CHELEM

4K = j'ai 4C et 4P et j'ai une main de manche seulement

Séquence 3: 2SA (Passe) 3T (Passe) 3K (Passe) 4T (Passe) [??]

[??] :

4K = OK pour l'atout P + contrôle (1° ou 2° tour) à K

4C = OK pour l'atout C (poursuivre en contrôles)

4P = OK pour l'atout P + PAS de contrôle K (au moins 2 perdantes à K)

4SA = j'ai moi aussi 4C+4P et ceci est un BW 6 clés (4As+ R de P + R de C) avec les réponses habituelles (41-30-2)

Séquence 4: 2SA (Passe) 3T (Passe) 3K (Passe) 4K (Passe) [??]

[??] :

4C = FIN

4P = FIN

Aller vers le SOMMAIRE DE TOUTES LES ENCHERES

vers les INTERVENTIONS ET REVEILS

vers le BLACKWOOD 5 CLES

vers le BLACKWOOD EXCLUSION

vers les REDEMANDES


redemand/rc

REDEMANDES

Redemande sur une réponse en majeure sans intervention

Séquence 1: 1m (Passe adverse) 1M (Passe adverse) [??]

[??] :

2 SA = 18 - 19 H au mieux 3 cartes dans M (relais toujours à 3T du partenaire; réponses 3K avec au moins 5 cartes dans m, 3C 4 cartes si M=P (et peut-être 3 cartes à P ; le répondant mettra 3P avec 5 cartes pour savoir), 3 cartes si M=C ( et peut-être 4 cartes à P; le répondant mettra 3P avec aussi 4 cartes à P), 3P 3 cartes si M=P (et PAS 4 cartes à C), 4 cartes (sans 3 cartes à C) si M=C, 3SA sinon: ordre ECONOMIQUE). Avec un gros fit dans m et des envies de chelem, le répondant mettra 4m sur la réponse de l’ouvreur à 3T.

3SA = 18 - 19 H régulier et fit 4° dans M (4333 ou 4432)

4m = 18 - 19 H, fit 4°, 5422 avec 5 BELLES cartes dans m

4M = 18 - 19 H, fit 4°, 5422 avec 5 cartes LAIDES dans m

3Y(*) = fit 4°, 18 et plus, chicane dans Y si 4Y existe , singleton ou chicane sinon

4Y(*) = fit 4°, 18 et plus , singleton dans Y si 3Y existe, singleton ou chicane sinon

(*) : ou 3 Z (dans la couleur 3° restante) ( ??CHOISIR)

(pour éviter contre pour l’entame ou défense dans Y)

Séquence 1’: 1C (Passe adverse) 1P (Passe adverse) [??]

[??] : analogue à la séquence 1

2 SA = 18 - 19 H au mieux 3 cartes à P (relais à 3T du partenaire; réponses 3K avec 4 cartes 5422 et 2 cartes à P, 3C 5332 et 2 cartes à P, 3P avec 3 cartes à P, 3SA avec un 5332 maximum).

3SA = 18 - 19 H 5422 5 C et 4 P (4 cartes laides)

4C = 18 - 19 H, fit 4°, 5422 avec 5 BELLES cartes à C

4P = 18 - 19 H, fit 4°, 5422 avec 5 cartes LAIDES à C

Réponse à 1C après 1P adverse

Séquence 2: 1C(1P adverse) [??]

[??] :

3m = naturel 5°, fit 4° et 12 S

4m = courte dans m, fit 4° et 13 - 16 S

Réponse à 1C après 2P adverse

Séquence 3: 1C(2P adverse) [??]

[??] :

3m = naturel 5°, forcing

4m = courte dans m, fit 4° et 13 - 16 S

Redemande sur une réponse à 1SA après une ouverture 1M

Séquence 4: 1M (Passe adverse) 1SA (Passe adverse) [??]

[??] :

2SA = 18 - 19 H

2m = naturel ; 15 - 17 H régulier possible

Redemande sur une réponse à 1SA après une ouverture 1T

Séquence 5: 1T (Passe adverse) 1SA (Passe adverse) [??]

[??] :

2SA = 15 - 16 H

2X= naturel

Redemande sur une réponse à 1SA après une ouverture 1K

Séquence 6: 1K (Passe adverse) 1SA (Passe adverse) [??]

[??] :

2SA = 18 - 19 H

2X = naturel

Redemande du répondant (par 1M) sur 1m : 3° couleur forcing

Il y a 3 situations de ce type, la 3° couleur étant toujours la collante de la dernière enchère de l'ouvreur.

Séquence 7: 1T(Passe adverse) 1C (Passe adverse) 2T (Passe adverse) [2K]

Séquence 7': 1T(Passe adverse) 1P (Passe adverse) 2T (Passe adverse) [2K]

Séquence 7'': 1K(Passe adverse) 1P (Passe adverse) 2K (Passe adverse) [2C]

2K ou 2C = 3° couleur forcing qui n'est donc PAS NECESSAIREMENT naturelle; promet au moins 9 - 10 H; cette enchère demande expressément le fit dans la majeure (et elle est forcing 1 tour).

toute autre enchère = NATURELLE

Redemande après réponse 2Y sur 1X à la couleur

Une réponse 2 sur 1 à la couleur est auto-forcing (on s'engage à reparler au moins 1 fois), mais elle n'implique RIEN pour l'ouvreur, si ce n'est de répondre sur 2Y !!

Il peut donc parfaitement PASSER sur la redemande du répondant !!

Séquence 8: 1P (Passe) 2K (Passe) 2C (Passe) 2P (Passe) [PASSE= 5P - 4C et 12-13 H]

Séquence 8': 1P (Passe) 2C (Passe) 2P (Passe) 2SA (Passe) [PASSE= du P et environ 12 H]

Séquence 8'': 1K (Passe adverse) 2T (Passe adverse) [??]

[??] : un gros objectif est d'essayer de jouer 3SA

2SA = naturel, 13+ - 14+, arrêt C ET P

2C ou 2P= SOIT naturel et donc bicolore cher, SOIT main de 13+ - 14+ avec arrêt C ou P

2K = tout le reste, avec ou sans K (3 cartes au moins) 12-14+: enchère "poubelle"

3SA = naturel pour les jouer

Séquence 8''': 1K (Passe adverse) 2T (Passe) 2K (Passe) [??]

[??] :

2C ou 2P = SOIT naturel et donc bicolore cher, SOIT au moins 12-13 H et arrêt C ou P

2SA = naturel

3SA = naturel pour les jouer

Séquence 8'''': 1K (Passe adverse) 2T (Passe) 2P(Passe) [??]

[??] :

2SA = naturel

3C = demande un complément d'arrêt à C

3SA = naturel

Redemande du répondant à 1M sur un bicolore cher T - K de l'ouvreur

Toujours répéter une majeure 5° quelle que soit sa force.

Séquence 9: 1T (Passe adverse) 1M(Passe adverse) 2K (Passe adverse) [??]

[??] : 2M' joue ici le rôle du 2SA modérateur

2M' = MODERATEUR dénie 5 cartes dans M, ne promet RIEN dans M' !

2M = au moins 5 cartes dans M, force INDETERMINEE

2SA = fort sans fit T ni K

3T ou 3K = fort avec le fit

Redemande après ouverture 1T sur la réponse 1K sans intervention (convention Walsh)

On nomme des SA (1 ou 2 suivant la force) avec une main régulière (4432, 4333, 5332, 5422) même avec 1 ou 2 majeure 4°, mais avec 5T et une majeure 4° on nommera la majeure (donc la présence d'une majeure 4° chez un ouvreur qui a nommé des SA implique qu'il n'a PAS 5 cartes à T).

Séquence 10: 1T (Passe adverse) 1K (Passe adverse) [??]

[??] : sachant que le répondant à 1K n'a pas de majeure 4°, OU ALORS il a AU MOINS 11H (et au moins 4 K !!) (on joue le WALSH !)

1 SA = Le partenaire doit alerter: cette enchère "naturelle en points H: 12-14" peut masquer 1 ou 2 majeure(s) 4° !!! (le répondant dans ce dernier cas dira 2M avec 5K et 4M, 2T (Stayman 4 réponses) avec 4K-4M)

2 SA = Le partenaire doit alerter: cette enchère "naturelle en points H: 18-19" peut masquer 1 ou 2 majeure(s) 4° !!! (le répondant dans ce dernier cas dira 3M avec 5K et 4M, 3T (Stayman 4 réponses) avec 4K-4M)

autres enchères = classiques et naturelles

Redemande sur une réponse 2 sur 1 après intervention adverse à la couleur

Séquence 11: 1T (1P adverse) 2K (Passe adverse) [??]

[??] : principe: une nouvelle couleur à un palier INFERIEUR à la répétition de l'ouverture exprime un bicolore ECONOMIQUE; les autres cas expriment un bicolore CHER

2C = naturel, bicolore ECONOMIQUE T - C (2C < répétition 3T)

2P = demande d'arrêt P ou fit K et fort

2SA = 12-14 H, arrêt P (la zone 15-17 n’existe pas : ouverture de 1SA)

3SA = 18-19 H, arrêt P solide

Séquence 11’: 1C (1P adverse) 2T (Passe adverse) [??]

[??] : principe: une nouvelle couleur à un palier INFERIEUR à la répétition de l'ouverture exprime un bicolore ECONOMIQUE; les autres cas expriment un bicolore CHER

2K = naturel, bicolore ECONOMIQUE C - K (2K < répétition 2C)

2C = 12-14 H

2P = demande d'arrêt P ou fit T et fort

2SA = 15-17 H, arrêt P (on peut dire 2C qui décrit 12-14)

3SA = 18-19 H, arrêt P solide

Séquence 11’’: 1C (2K adverse) 2P (Passe adverse) [??]

[??] : principe: une nouvelle couleur à un palier INFERIEUR à la répétition de l'ouverture exprime un bicolore ECONOMIQUE; les autres cas expriment un bicolore CHER

2SA = 12-14 H, arrêt K (on ne peut PAS dire 2C pour décrire 12-14)

3T = naturel, bicolore ECONOMIQUE C - T (3T < répétition 3 C)

3K = suivi de 3SA pour décrire 18-19 H avec arrêt K solide

ou fort et fit P

3C = 6 cartes 12-14

3SA = 15-17 H, arrêt K solide

Redemande sur une réponse 1 sur 1 suivie d'une intervention adverse à la couleur

Séquence 12: 1T (Passe adverse) 1P (2K adverse) [??]

[??] : principe: une nouvelle couleur à un palier INFERIEUR à la répétition de l'ouverture exprime un bicolore ECONOMIQUE; les autres cas expriment un bicolore CHER

2C = naturel, bicolore ECONOMIQUE T - C (2C < répétition 3T)

X = 3 cartes à P

2P = naturel, fit 4°, 11-13

2SA = 12-14 H, arrêt K (la zone 15-17 n’existe pas : ouverture de 1SA)

3P = naturel, fit 4°, 14-16

3K = fit 4°, fort

3SA = 18-19 H, arrêt K

4K = fit 4°, singleton ou chicane K

Séquence 12': 1T (Passe adverse) 1P (2C adverse) [??]

[??] : principe: une nouvelle couleur à un palier INFERIEUR à la répétition de l'ouverture exprime un bicolore ECONOMIQUE; les autres cas expriment un bicolore CHER

X = 3 cartes à P

2P = naturel, fit 4°, 11-13

2SA = 12-14 H, arrêt C (la zone 15-17 n’existe pas : ouverture de 1SA)

3K = naturel, bicolore CHER T - K (3K > répétition 3T)

3P = naturel, fit 4°, 14-16

3C = fit 4°, fort

3SA = 18-19 H, arrêt C

4C = fit 4°, singleton ou chicane C

Redemande du répondant après 1m - 1C - 1P sans intervention adverse

Séquence 13: 1m (Passe adverse) 1C (Passe adverse) 1P (Passe adverse) [??]

[??] :

2m' = 4° couleur Forcing

3m = Forcing, fit m, 4 cartes à C seulement

Redemande du répondant après 1m - 1C - 1P - 2m' - 2SA sans intervention adverse

Séquence 14: 1m (Passe) 1C (Passe ) 1P (Passe) 2m' (Passe) 2SA (Passe) [??]

[??] :

4m = Forcing, 5 cartes à C et 4 cartes dans m

Redemande de l'ouvreur après 1C - 2m sans intervention adverse

Séquence 15: 1C (Passe Adverse) 2m (Passe Adverse) [??]

[??] : analogue dans le principe des séquences 11-12-12', on nomme le bicolore "cher" C-P avec seulement 15-17H

2P = 15 - 17 H, naturel 5C - 4P

2SA = 15 - 17 H, naturel régulier 5332 le plus souvent

Revenir vers le SOMMAIRE DE TOUTES LES ENCHERES

Ou vers les INTERVENTIONS ET REVEILS

Ou vers le BLACKWOOD 5 CLES

Ou vers le BLACKWOOD EXCLUSION


repinter/rc

INTERVENTIONS SUR LES OUVERTURES FORTES ADVERSES

Intervention sur les ouvertures fortes adverses (2 T F.I., 2 K F.M., 2 SA, 1 T ou 1 K fort) : UNIQUEMENT avec un bicolore défensif (maximum 1 levée de défense) au moins 5-5 ou un barrage unicolore.

Séquence 1: (2T adverse) [??]

[??] : X-2SA-3T bicolores en CRM, autres naturel

X = bicolore de même COULEUR T-P ou K-C

2 SA = bicolore de même RANG T-K ou C-P

3 T = bicolore MéLANGé T-C ou K-P

2 K/ 2 C/ 2 P = unicolore NATUREL

3 C/ 3P/ 4 T/ 4K .. = barrage unicolore NATUREL

Séquence 2: (2K adverse) [??]

[??] : : X-2SA-3T bicolores en CRM, autres naturel

X = bicolore de même COULEUR T-P ou K-C

2 SA = bicolore de même RANG T-K ou C-P

3 T = bicolore MéLANGé T-C ou K-P

2 C/ 2 P/ 3 K = unicolore NATUREL

3 C/ 3P/ 4 T/ 4K .. = barrage unicolore NATUREL

Séquence 3: (2 SA adverse) [??]

[??] : X-3SA-3T bicolores en CRM, autres naturel

X = bicolore de même COULEUR T-P ou K-C

3 SA = bicolore de même RANG T-K ou C-P

3 T = bicolore MéLANGé T-C ou K-P

3 K/ 3 C/ 3 P = unicolore NATUREL

Séquence 4: (1T fort adverse) [??]

[??] : X-1SA-2T bicolores en CRM, autres naturel

X = bicolore de même COULEUR T-P ou K-C

1 SA = bicolore de même RANG T-K ou C-P

2 T = bicolore MéLANGé T-C ou K-P

1 K/ 1 C/ 1 P = unicolore NATUREL

2 K/ 2 C/ 2 P/ 3 T .. = barrage unicolore NATUREL

Même principe en 4° position :

Séquence 5: (1 T fort) Passe (1 K) [??]

[??] : X-1SA-2T bicolores en CRM, autres naturel

X = bicolore de même COULEUR T-P ou K-C

1 SA = bicolore de même RANG T-K ou C-P

2 T = bicolore MéLANGé T-C ou K-P

reste = NATUREL

Séquence 6: (1 T fort) Passe (1C/P naturel) [??]

[??] : X-1SA-2T bicolores en CRM, autres naturel

X = bicolore de même COULEUR T-P ou K-C

1 SA = bicolore de même RANG T-K ou C-P

2 T = bicolore MéLANGé T-C ou K-P

reste = NATUREL

Séquence 7: (2 T) Passe (2C/P naturel) [??]

[??] : X-2SA-3T bicolores en CRM, autres naturel

X = bicolore de même COULEUR T-P ou K-C

2 SA = bicolore de même RANG T-K ou C-P

3 T = bicolore MéLANGé T-C ou K-P

reste = NATUREL

Revenir vers le SOMMAIRE DE TOUTES LES ENCHERES

Ou vers le BLACKWOOD 5 CLES

Ou vers le BLACKWOOD EXCLUSION


interven/rc

REVEILS

Réveil sur 1 SA

Eviter de réveiller avec un jeu fort régulier de la valeur d'1 SA, mais faites-le avec un singleton, même avec une main faible.

Séquence 1: (1 SA adverse) Passe partenaire (Passe adverse) [??]

[??] :

X = du jeu, appel

2 T = Landy avec au moins 9 cartes majeures

autre = NATUREL

Réveil sur 2 M

Séquence 2: (2 M faible adverse) Passe partenaire (Passe adverse) [??]

[??] :

X = Appel avec >= 13 DH; réponses (si M=C 2P naturel faible, le reste en TEXAS : 2 SA texas T, 3T texas K, 3K texas C ou 4 M', 3C texas P ou 4 M', 3P demande d'arrêt M pour jouer 3SA) (Remarque: sans couleur 5° on fera un texas T)

2SA = Naturel 13 - 15 H et un arrêt; réponses en Texas (3T texas K, 3K texas C ou 4 M', 3C texas P ou 4 M', 3P texas T)

Réveil sur 1X (majeure ou mineure)

Séquence 3: (1 X adverse) Passe partenaire (Passe adverse) [??]

[??] :

enchère à la couleur à SIMPLE SAUT = Naturel 6°, 11 -14 H

1SA = 9 - 13 H régulier

2SA = 20 -21 H régulier (comme l'ouverture de 2SA !)

(Réponses sur 1SA et 2SA de réveil = comme sur 1SA d'intervention )

X = >=8 (puis SA sans saut = 14 - 16 H, puis SA à SAUT = 17 - 19 H)

(Cas de "X sur X" : (1 X adverse) Passe partenaire (Passe adverse) X=Réveil (2 X adverse) [??]

[??] : X = APPEL; Passe = rien à dire ou .. de la couleur adverse, on attend le X du partenaire pour passer !)

2X = Cue-bid exprimant soit un bicolore indéterminé, soit un unicolore Forcing manche

(Réponse: nommer sa couleur la plus longue, si ce n'est pas celle de l'ouvreur adverse, sinon soit 2SA avec l'arrêt dans cette couleur et >= 10 H, soit la collante du cue-bid

Exemples: (1T) Passe Passe 2T Passe 2K = soit du K, soit 4 T et moins de 10H sans autre quatrième

(1T) Passe Passe 2T Passe 2SA = au moins 4 T et au moins 10H

Redemande du "réveilleur": il nomme sans saut la première couleur de son bicolore (ou donne le fit à son partenaire), ou nomme A SAUT la couleur de son unicolore forcing manche

Exemples: (1K) Passe Passe 2K Passe 2C [?]

[?] : 2P = bicolore avec du P, 3P = UNICOLORE P Forcing manche, 3C = du C , 3K = Fit C Forcing)

Réveil sur 4P adverse

Même attitude que pour l'intervention sur 4P adverse

Séquence 4: (4P adverse) [??]

[??] :

X = main tricolore (le partenaire régulier passera, irrégulier nommera sa meilleure couleur)

4SA = main bicolore (le partenaire nommera d'abord sa couleur 3° la plus économique …)

Revenir vers le SOMMAIRE DE TOUTES LES ENCHERES

Ou vers le BLACKWOOD 5 CLES

Ou vers le BLACKWOOD EXCLUSION


roudi/rc

2T ROUDI

ENCHERE:

1m (Passe) 1M (Passe) 1SA (Passe) 2T

Cette enchère demande à l'ouvreur sa force et son nombre de cartes dans M.

REPONSES:

2K = 2 cartes dans M et minimum

2M = 3 cartes dans M et minimum

2M' = 3 cartes dans M et Maximum

2SA = 2 cartes dans M et Maximum

DEVELOPPEMENTS et INFERENCES:

Séquence 1: 1T (Passe) 1C (Passe) 1SA (Passe) [??]

[??] :

2T = ROUDI

2K = canapé faible 5 K + 4 C

2C = FIN

2P = Naturel Forcing

2SA = Texas T

3T = Naturel Forcing

3K = 5C + 5K Forcing

3C = Très Fort , 6 cartes > 15 H

3P = 6 C + 5 P Forcing

3SA = FIN

Séquence 2: 1T (Passe) 1C (Passe) 1SA (Passe) 2T (Passe) 2K (Passe) [??]

[??] :

2C = FIN

2P = Forcing, force à P, problème à K pour 3SA

2SA = naturel 11 - 12 H régulier, FIN (en principe)

3T = naturel Non forcing

3K = Forcing, force à K, problème à P pour 3SA

3C = naturel Non forcing

3P = cue-bid: demande de demi-arrêt à P pour jouer 3SA

3SA = FIN

Revenir vers le SOMMAIRE DE TOUTES LES ENCHERES

Voir le BLACKWOOD 5 CLES

Voir les INTERVENTIONS ET REVEILS

Voir le BLACKWOOD EXCLUSION


intervention en Texas sur 1SA adverse/rc

REPONSE A 1SA APRES INTERVENTION ADVERSE

PRINCIPE: Style TEXAS, le "TEXAS IMPOSSIBLE" décrivant soit un STAYMAN (si au moins une majeure est laissée "libre" par l'enchère adverse) soit une TENUE pour SA (si la couleur est annoncée par l'enchère adverse).

On abandonne donc l'ancienne forme du Rubenshol qui voulait dire aussi s'il y a ou non tenue en même temps que l'action en texas; dans le bridge moderne où l'on parle beaucoup, il faut très vite préciser sa couleur...ce n'est donc qu'au tour d'enchère suivant que l'on pourra s'occuper de la tenue ou non de la couleur adverse (par cue-bid ou enchère naturelle).

Sauf pour le cas de l'intervention adverse par contre (voir séquence 2) on répondra:

Contre = 7-8 H sans autre précision

2 Y = faible naturel ou tenue et au moins 8 H s'il s'agit d'une couleur adverse

de 2 SA à 3P = TOUT TEXAS, le texas impossible dans une couleur adverse promettant toujours au moins 8 H et décrivant un Stayman (si l'adversaire n'a pas "nommé" les DEUX majeures et si c'est le premier texas impossible possible!) et sinon une TENUE pour SA. 3 P est un Texas Non obligatoire pour 3 SA qui sera fait avec au moins 9 H.

Remarque: en ce qui concerne le Stayman , il sera fait non seulement avec "au moins une majeure 4°", mais aussi avec au moins une BELLE majeure 3° puisque les SA peuvent contenir une majeure 5° laide.

Séquence 1: 1SA (partenaire) (2X)(adversaire) [??]

(2X)= unicolore naturel (ex: 2C), ou unicolore en Texas (ex: 2C pour 2P), ou bicolore connu (ex: 2T pour C-P), ou bicolore avec une seule couleur connue (ex: 2K pour mineure-P)

[??] :

Contre = 7-8 H, pas d'autre enchère, ne promet rien

2Y = naturel, faible (5-7 DH, 5-6 cartes), SAUF si Y est une couleur adverse, auquel cas 2Y= TENUE dans Y pour jouer des SA et 8 H (ou plus)

2SA = Texas T, au moins 5 cartes .. ou TEXAS IMPOSSIBLE

3T = Texas K, au moins 5 cartes .. ou TEXAS IMPOSSIBLE

3K = Texas C, au moins 5 cartes .. ou TEXAS IMPOSSIBLE

3C = Texas P, au moins 5 cartes .. ou TEXAS IMPOSSIBLE

TEXAS IMPOSSIBLE pour 3Y = (dans l'ordre) Soit STAYMAN avec au moins 8 H et au moins une majeure 4° (si l'adversaire n'a pas "nommé" les 2 majeures dans son enchère 2X), Soit TENUE dans Y (au moins Hxx ou l'équivalent) et au moins 8 H (s'il s'agit d'une couleur "contenue" dans l'enchère adverse)

3P = "Texas non obligatoire pour 3SA", avec au moins 9 H, demande d'arrêt dans la (ou les ..) couleurs adverses pour jouer 3SA; si l'ouvreur ne peut dire 3 SA, il fera une enchère NATURELLE et dira éventuellement 4 T (enchère "blanche" économique) sans couleur évidente et pour ne pas perdre d'espace.

3SA = Naturel

Exemple: 1SA --- (2K= bicolore K-P)--- [?]

[?] :

X = 7-8 H ne promet rien de particulier pour le moment

2C = faible naturel

2P = tenue P 8 H

2SA = Texas T (sur 3T, on mettra 3K (resp. 3P) avec la tenue K (resp. P) et au moins 9 H)

3T = (premier Texas impossible) Stayman avec 4C et au moins 8 H

3K = Texas C et au moins 8H puisque l'enchère 2C "faible naturel" existe (le partenaire pourra ne pas rectifier et mettre 3SA par exemple!)

3C = (second texas impossible) tenue P et AU MOINS 9 H (plus fort que 2P!)

3P = demande d'arrêt P avec au moins 9 H et la tenue K

3SA = naturel

Séquence 2: 1SA (partenaire) (X)(adversaire) [??]

[X]=punitif, unicolore ou bicolore quelconque

[??] : TOUT TEXAS dès le passe et le palier 2

passe = Texas XX (du "jeu" ou pas de 5° ou ...)

XX = Texas T, au moins 5 cartes .. ou TEXAS IMPOSSIBLE

2T = Texas K, au moins 5 cartes .. ou TEXAS IMPOSSIBLE

2K = Texas C, au moins 5 cartes .. ou TEXAS IMPOSSIBLE

2C = Texas P, au moins 5 cartes .. ou TEXAS IMPOSSIBLE

TEXAS IMPOSSIBLE pour 2Y= (dans l'ordre) Soit STAYMAN avec au moins 8 H et au moins une majeure 4° (si l'adversaire n'a pas "nommé" les 2 majeures dans son enchère X), Soit TENUE dans Y (au moins Hxx ou l'équivalent) et au moins 8 H (s'il s'agit d'une couleur "contenue" dans l'enchère adverse)

2P = "Texas non obligatoire pour 2SA", avec au moins 8 H, demande d'arrêt dans la (ou les ..) couleurs adverses pour jouer 2SA (ou 3SA !); si l'ouvreur ne peut dire 2SA, il fera une enchère NATURELLE (3T enchère blanche économique s'il n'a pas de couleur évidente ..)

2SA, 3SA = Naturel (et rare !)

Cas particulier: le X adverse signifie un unicolore indéterminé

Seules les enchères XX et 2T sont changées:

XX = Texas mineur (T ou K) (l'ouvreur rectifiera à 2T)

2T = Stayman avec au moins 8 H et au moins une majeure 4°

Exemple: 1SA --- (X=bicolore m-C)--- [?]

[?] :

Passe = Texas XX

XX = Texas T (rare ici)

2T = Texas K (rare ici)

2K = Stayman, 4P et au moins 8 H

2C = Texas P

2P = demande d'arrêt C pour SA, au moins 8 H

2SA = Naturel

Exemple: 1SA --- (2T=bicolore T-K)--- [?]

[?] :

X= 7-8 H

2K=tenue K et 8 H

2C= faible naturel (maximum 7H)

2P= faible naturel (maximum 7 H)

2SA= 1° texas impossible=Stayman et au moins 8 H

3T= 2° texas impossible=Tenue K et au moins 9 H (plus fort que l'enchère à 2K!)

3K= Texas C et au moins 8 H (l'enchère 2C existe)

3C=Texas P et au moins 8 H (l'enchère 2P existe)

3P= au moins 9 H demande d'arrêt K pour 3SA (avec l'arrêt K on aurait dit 3T; donc ici on a l'arrêt T )

Aller vers l' index des enchères
ou vers le sommaire de toutes les enchères