renecd

Vous pouvez aller directement vers la liste des chanteurs d'opéra

COMPOSITEURS de MUSIQUE CLASSIQUE

1. Adolphe ADAM (1803-1856)

2. Jehan ALAIN (1911-1940)

3. Tomaso ALBINONI (1671-1751)

4. Gregorio ALLEGRI (1582-1652)

5. Jean Sébastien BACH (1685-1750)

6. Ludwig Van BEETHOVEN (1770-1827)

7. Domenico BELLI (?-1627)

8. Vincenzo BELLINI (1801-1835)

9. Hector BERLIOZ (1803-1869)

10. Hildegard von BINGEN (1098-1179)

11. Georges BIZET (1838-1875)

12. John BLOW (1649-1708)

13. Luigi BOCCHERINI (1743-1805)

14. Nicolas-Charles BOCHSA (1789-1856)

15. François Adrien BOIELDIEU (1775-1834)

16. Alexandre BORODINE (1833-1887)

17. Giovanni BOTTESINI (1821-1889)

18. Johannes BRAHMS (1833-1897)

19. Max BRUCH (1838-1920)

20. Anton BRUCKNER (1824-1896)

21. Dietrich BUXTEHUDE (1637-1707)

22. André CAMPRA (1660-1744)

23. Francesco CAVALLI (1602-1676)

24. Girolamo CAVAZZONI (15 ??-15 ??)

25. Marco Antonio CAVAZZONI (15 ??-15 ??)

26. Marc-Antonio CESTI (1623-1669)

27. Marc-Antoine CHARPENTIER (1634-1704)

28. Luigi CHERUBINI (1760-1842)

29. Frédéric CHOPIN (1810-1849)

30. Arcangelo CORELLI (1653-1713)

31. Michel CORRETTE (1709-1795)

32. François COUPERIN (1668-1733)

33. Claude DEBUSSY (1862-1918)

34. Léo DELIBES (1836-1891)

35. DE SAINTE-COLOMBE

36. Erno DOHNANYI (1877-1960)

37. Gaetano DONIZETTI (1797-1848)

38. Frantisek Alois DRDLA (1869-1944)

39. Bernard Aymable DUPUY (1707-1789)

40. Anton DVORAK (1841-1904)

41. Gabriel FAURE (1845-1924)

42. Francesco GEMINIANI (1687-1762)

43. Jean GILLES (1668-1705)

44. Alexander GLAZUNOV (1865-1936)

45. Reinhold GLIERE (1875-1956)

46. Michel GLINKA (1804-1857)

47. Edvard GRIEG (1843-1907)

48. Georg Friedrich HAENDEL (1685-1759)

49. Joseph HAYDN (1732-1809)

50. Michael HAYDN (1737-1806)

51. Johann Wilhelm HERTEL (1727-1789)

52. Johann Nepomuk HUMEL (1778-1837)

53. Leos JANACEK (1854-1928)

54. Aram KHACHATURIAN (1903-1978)

55. Fritz KREISLER (1875-1962)

56. Johann Baptist KRUMPHOLZ (1742-1790)

57. Edouard LALO (1823-1892)

58. Jean-Marie LECLAIR (1697-1764)

59. Franz LISZT (1811-1886)

60. Pietro LOCATELLI (1695-1764)

61. Jean-Baptiste LULLY (1632-1687)

62. Carl LUYTHON (15??-15??)

63. Jean de MACQUE (15??-15??)

64. Albéric MAGNARD (1865-1914)

65. Gustav MAHLER (1860-1911)

66. Francesco MANFREDINI (1684-1762)

67. Marin MARAIS (1656-1628)

68. Alessandro MARCELLO (1684-1750)

69. Benedetto MARCELLO (1686-1739)

70. Alessandro MELANI (1639-1703)

71. Félix MENDELSSOHN BARTHOLDY (1809-1847)

72. Jean-Joseph de MONDONVILE (1711-1772)

73. de MONTECASSINO (15??-15??)

74. Claudio MONTEVERDI (1567-1643)

75. Moritz MOSZKOWSKI (1854-1925)

76. Léopold MOZART (1719-1787)

77. Wolfgang Amadéus MOZART (1756-1791)

78. Carl NIELSEN (1865-1931)

79. Jacques OFFENBACH (1819-1880)

80. Carl ORFF (1895-1982)

81. Johann PACHELBEL (1860-1941)

82. Ignacy Jan PADEREWSKI (1860-1941)

83. Nicolo PAGANINI (1782-1840)

84. Giovanni Pierluigi da PALESTRINA (1526-1594)

85. Conrad PAUMANN (1410-1473)

86. Giovanni Battista PERGOLESE (1710-1736)

87. Nicola PORPORA (1688-1768)

88. Sergei PROKOFIEV (1891-1953)

89. Giacomo PUCCINI (1858-1924)

90. Gaetano PUGNANI (1731-1798)

91. Henry PURCELL (1658-1695)

92. Sergei RACHMANINOFF (1873-1943)

93. Jean-Philippe RAMEAU (1683-1764)

94. Maurice RAVEL (1875-1937)

95. Franz Xavier RICHTER (1709-1789)

96. Nicolas RIMSKY-KORSAKOV (1844-1908)

97. Gioacchino ROSSINI (1792-1868)

98. Camille SAINT-SAENS (1835-1921)

99. Giovanni Battista SAMMARTINI (1700-1775)

100. Giuseppe SAMMARTINI (1695-1750)

101. Alessandro SCARLATTI (1659-1725)

102. Domenico SCARLATTI (1685-1757)

103. Franz SCHUBERT (1797-1828)

104. Robert SCHUMANN (1810-1856)

105. Heinrich SCHUTZ (1585-1672)

106. Dmitri SHOSTAKOVICH (1906-1975)

107. Jean SIBELIUS (1865-1957)

108. Bedrich SMETANA (1824-1884)

109. Gottfried Heinrich STOELZEL (1690-1749)

110. Igor STRAVINSKY (1882-1971)

111. Jan Pieterszoon SWEELINCK (1562-1621)

112. Guiseppe TARTINI (1692-1770)

113. Peter Ilyich TCHAIKOVSKY (1840-1893)

114. Georg Philipp TELEMANN (1681-1767)

115. Giuseppe TORELLI (1658-1709)

116. Giuseppe VERDI (1813-1901)

117. Henri VIEUXTEMPS (1820-1881)

118. Antonio VIVALDI (1678-17)

119. Giovianni Buonaventura VIVIANI (1638-1692)

120. Richard WAGNER (1813-1883)

121. Carl Maria Von WEBER (1786-1826)

122. Anton WEBERN (1883-1945)

CHANTEURS d’OPERAS

201- Maria CALLAS (1923-1977)

202- Enrico CARUSO (1873-1921)

203- Placido DOMINGO (vivant)

204- Luciano PAVAROTTI (vivant)

Vous pouvez me contacter R.Clerc

Vous pouvez retourner au début de la liste des compositeurs

ou encore retourner au début de la liste des chanteurs d'opéras

ou encore aller dans la liste des SYMPHONIES

ou encore aller dans la liste des CONCERTOS POUR VIOLON

ou encore aller dans la liste des CONCERTOS POUR VIOLONCELLE

ou encore aller dans la liste des TRIOS

ou encore aller dans la liste des QUATUORS A CORDES

ou encore aller dans la liste des REQUIEMS

ou encore aller dans la liste des STABAT MATER

ou encore aller dans la liste des MESSES

ou encore aller dans la liste des MAGNIFICATS

ou encore aller dans la liste des COMPOSITEURS pour ORGUE

ou enfin aller dans la liste des compositeurs de JAZZ


 ADOLPHE ADAM (1803-1856)

  1. Giselle; orchestre de Philadelphie, dir. E.Ormandy: dans 1 CD Musiques de Ballet avec Les Sylphides de F.CHOPIN et Copella de L.DELIBES
Retour au fichier compositeurs


 JEHAN ALAIN (1911-1940)

  1. L'œuvre pour orgue vol.2; Marie-Claire Alain aux grandes orgues historiques Valtrin-Callinet-Schwenkedel de la Basilique Saint-Christophe de Belfort: 1 CD ERATO


 TOMASO ALBINONI (1671-1751)

  1. Concerto pour trompette, orchestre à cordes et continuo en si bémol majeur op.7 n° 3; A.Bernard trompette, H.Holliger hautbois, English Chamber Orchestra dir. G.Malcolm; dans 1 CD SONY "Trumpet Concertos" avec des concertos pour trompette de F.MANFREDINI, de A.VIVALDI, de G.TORELLI, de A.CORELLI, de J.W.HERTEL et de J.N.HUMEL
  2. Concerto a cinque pour hautbois et orchestre à cordes en ré mineur op.9 n° 2; J-C.Malgoire hautbois, Le florilegium musicum de Paris dir. C.Scimone: dans 1 CD SONY "Baroque in Italy" avec des concertos de A.VIVALDI, de A.MARCELLO, de F.GEMINIANI, de A.SCARLATTI et de P.LOCATELLI
  3. Concerto grosso n° 5; orchestre académique de Vienne, dir. L.Kinsky:dans 1 CD POWDER avec concertos de A.VIVALDI, de A.CORELLI et de P.LOCATELLI


GREGORIO ALLEGRI (1582-1652)

  1. Miserere mei (Psaume 51) (solo treble Roy Goodman); choir of King's College, Cambridge dir. Sir David WILLCOCKS: dans 1 CD DECCA avec le Stabat Mater et le Magnificat de G.P. da PALESTRINA


LOUIS ARMSTRONG (1900-1979)

1. Louis ARMSTRONG and his orchestra … Georgia on my mind: 60 minutes of swing: 20 great tracks, including St; Louis Blues, Confessin', Old Rocking chair, Dinah: 1 CD DANCE BAND DAYS

2. Louis ARMSTRONG mack the knife: enregistrement Newport Jazz Festival, Newport 1957; When it's sleepy time down south, Indiana, Now you has jazz, High society calypso, Mahogany hall stomp, Blue moon, Sweet georgia brown, Riff blues, Mack the knife, Lazy river, Stompin' at the savoy: 1 CD CARRERE

3. Louis ARMSTRONG : 1 CD dans le coffret Classic American Music, Les plus grandes VOIX DU JAZZ

4.


J

 JEAN SEBASTIEN BACH (1685-1750)
  1. 3 sonates pour violes de gambe ; K.Kashhkashian, K.Jarrett
  2. Intégrales des cantates sacrées; N.Harnoncourt,G.Leonhardt : 64 CD en 10 coffrets
  3. Oratorio de Noël; N.Harnoncourt: coffret 2 CD
  4. Sonates et partitas pour violon seul; BWV 1001 à 1006; H.Szeryng: 2 CD
  5. Magnificat; Bach-Collegium Stuttgart H.Rilling : 1 CD avec aussi le Gloria RV598 de A.VIVALDI
  6. Concertos pour piano et orchestre 1 à 5 et 7; BWV 1052 à 1056 et 1058; L.Bernstein, GLENN GOULD au piano: coffret de 2 CD
  7. Inventions BWV 772-801, GLENN GOULD au piano: 1 CD
  8. Suites pour violoncelle 1 à 6; BWV 1007 à 1012: P.Fournier: coffret 2 CD
  9. Messe en si mineur, BWV 232, Leipzig, P.Schreier: coffret 2 CD
  10. Concertos pour violon, BWV 1041 à 1043, Z.Francescati,R.Pasquier: 1CD
  11. Cantates BWV 80 et 147; Failoni Chamber Orch. Budapest : 1 CD
  12. Concertos Brandebourgeois, BWV 1046 à 1051; Suites pour orchestre BWV 1067 et 1068; Philarmonique de Berlin, H.V.Karajan: coffret 2 CD
  13. Passion selon Saint-Matthieu BWV 244, arias et chœurs; Bach-Collegium Stuttgart H.Rilling: 1 CD
  14. Chorals de Noël BWV 590, 600 à 602, 607 à 611, 614, 655, 659, 701, 703, 710, 769;L.ROGG orgue historique Silbermann d'Arleshein (Suisse): 1 CD
  15. Cantates BWV 51 et 208; Failoni Chamber Orch. Budapest : 1 CD
  16. Soprano cantates BWV 199, 202, 209: F. Wagner Soprano, capella istropolitana, Ch. Brembeck: 1 CD
  17. Variations Goldberg BWV 988, aria avec 30 variations; Ch.Rosen piano:1 CD
  18. Toccata, adagio et fugue BWV 564, 540, prélude et fugue BWV 541 et 543, pastorale BWV 590; Marie-Claire Alain: 1 CD
  19. Toccata BWV 911, Partita BWV 826, Suite anglaise BWV 807; M.Argerich au piano; 1 CD
  20. Cantates BWV 4, 56, 82; Dietrich Fisher-Dieskau basse, K.Richter: 1 CD
  21. Oratorio de Pâques BWV 249, "Réjouissez-vous, cœurs" BWV 66, B.Schlick soprano,Collegium Vocale, Ph. Herrewegue: 1 CD
  22. Cantates BWV 49, 115, 180; B.Schlick soprano,ConcertoVocale de Liepzig, ensemble baroque de Limoges, Ch.Coin: 1 CD
  23. Partitas BWV 825 à 830; clavecin Scott Ross: coffret de 2 CD
  24. Concerto italien BWV 971, partita BWV 825, toccata BWV 912; D.Tomsic piano: 1 CD
  25. Concertos pour violon et orchestre en la mineur BWV 1041 et en mi majeur BWV 1042, concerto pour 2 violons et orchestre en ré mineur BWV 1043, concerto pour violon, hautbois et orchestre en ré mineur BWV 1060; Y.Menuhin violon, C.Ferras 2° violon, L.Goossens hautbois, Bath Festival Orchestra dir. Y.Menuhin: 1 CD EMI
  26. Play Bach n°1 Jacques Loussier, C.Garros, P.Michelot 1 CD DECCA
  27. Play Bach n°3 Jacques Loussier, C.Garros, P.Michelot 1 CD DECCA


CHET BAKER (1929- >

CHET BAKER (1929- )

1. Le poète du jazz Chet Baker; l’anthologie définitive: 20 titres: 1 CD Capitol Music


COUNT BASIE (1904-1984)

WILLIAM (dit COUNT) BASIE (1904-1984)

  1. Anthologie de Count BASIE: CD 1: Toby, Motten's swing, Shoe shine box,...; CD 2: Miss Thing, Clap hands, here comes Charlie, Basie boogie,...; 2 CD MASTERS OF JAZZ


SIDNEY BECHET (1897-1959)

  1. Hommage à Sidney BECHET; 1955-1964 Maxim Saury and his new orleans sound: Les oignons, As-tu le cafard, Dans les rues d'Antibes, En attendant le jour, Petite fleur, Le marchand de poisson, Si tu vois ma mère, Halle! Halleluia, La réchauffée, Mister new orleans blues, Royal garden blues, Twelfth street rag, High society, Tiger rag, When the saints go marchin'in, Oh! dIdn't he ramble?, Lazy blues, Ol' bayou, Southern sunset, For my mammy, I remember sidney: 1 CD EMI


LUDWIG VAN BEETHOVEN (1770-1827)

  1. Sonates pour violoncelle et piano op.5 n° 1 et 2; C.Coin violoncelle, P.Cohen piano: 1 CD HARMONIA MUNDI
  2. Quatuors n° 10 op.74 en mi bémol majeur et n° 12 op.127 en mi bémol majeur; Quatuor Végh: 1 CD VALOIS (tome 5)
  3. Quatuor n° 13 op.130 en si bémol majeur et sa "grande fugue" en si bémol majeur op.133; Quatuor Végh: 1 CD VALOIS (tome 7)
  4. Quatuors n° 14 op.131 en ut dièse mineur et n° 16 op.135 en fa majeur; Quatuor Végh: 1 CD VALOIS (tome 8)
  5. Quatuors n° 11 op.95 en fa mineur et n° 15 op.132 en la mineur; Quatuor Végh: 1 CD VALOIS (tome 6)
  6. Quatuors n° 3 op.18 n° 3 en ré majeur et n° 8 op.59 n° 2 en mi mineur; Brandis Quartett: 1 CD HARMONIA MUNDI
  7. Quatuors n° 1 op.59 n° 1 "Razoumovsky" en fa majeur et n° 2 op.59 n° 2 "Razoumovsky" en mi mineur; Budapest String Quartet: 1 CD SONY
  8. Quatuors n° 3 op.59 n° 3 "Razoumovsky" en ut majeur, "Les Harpes" op.74 en mi bémol majeur, "Grande Fugue" du quatuor n°13 en si bémol majeur op.133; Budapest String Quartet: 1 CD SONY
  9. Sonates pour piano et violon n° 5 en fa majeur "Le Printemps" op.24, n° 9 en la majeur "Sonate à Kreutzer" op.47 et n° 10 en sol majeur op.96; Z.Francescatti violon, R.Casadesus piano: 1 CD SONY
  10. Les dernières sonates pour piano n° 28 à 32, op. 101, 106, 109, 110, 111; A.Schnabel piano: coffret de 2 CD ANDROMEDA
  11. Intégrale des sonates pour violoncelle : n° 1 en fa majeur op.5 n° 1, n° 2 en sol mineur op.5 n° 2, n° 3 en la majeur op.69, n° 4 en ut majeur op.102 n° 1, n° 5 en ré majeur op.102 n° 2, 7 variations sur "La flûte enchantée" WoO.46, 12 variations sur "La flûte enchantée" WoO.66; P.Casals violoncelle, R.Serkin piano: coffret de 2 CD SONY (Casals edition)
  12. Les trois dernières sonates pour piano n° 30 en mi majeur op.109, n° 31 en la bémol majeur op.110, n° 32 en ut mineur op.111; G.Gould piano: 1 CD
  13. Concertos pour piano n° 2 en si bémol majeur op.19, n° 5 en mi bémol majeur "Empereur" op.73; S.Vladar piano; Capella Istropolitana dir. B.Wordsworth: 1 CD NAXOS
  14. 32 variations sur une valse de Diabelli op.120, 15 variations avec fugue op.35 "Eroica"; G.Solchany piano: 1 CD EMI
  15. Grandes sonates pour piano: n° 8 op.13 "Pathétique" en ut mineur, n° 14 op.27/2 "Clair de lune" en ut dièse mineur, n° 23 op.57 "Appassionata" en fa mineur, bagatelle n° 59 en la mineur "Pour Elise"; D.Tomsic , S.Capova piano: 1 CD PARAPHE
  16. Concerto pour violon et orchestre en ré majeur op.61; Z.Francescatti violon, Colombia symphony orchestra, dir. B.Walter: dans 1 CD avec concerto pour violon et orchestre en ré mineur op.47 de J.SIBELIUS
  17. Trios pour piano, violon et violoncelle: n°1 op.1 n° 1 en mi bémol majeur, n° 2 op.1 n° 2 en sol majeur, n° 3 op.1 n° 3 en ut mineur, n° 4 op.11 en si bémol majeur "Gassenhauer-trio", n° 5 op.70 n° 1 "des Esprits" en ré majeur, n° 6 op.70 n° 2 en mi bémol majeur, n° 7 op.97 "l'Archiduc" en si bémol majeur, n° 8 en un mouvement en si bémol majeur WoO. 39, n° 9 WoO. 38 en mi bémol majeur, n° 10 op.44 en mi bémol majeur, n° 11 op.121a en sol majeur 10 variations sur une mélodie de W.Müller, trio en mi bémol majeur op.38 (d'après le septuor op.20), trio en ré majeur (d'après la symphonie n° 2), triosatz en mi bémol majeur; M.Pressler piano, I.Cohen violon, B.Greenhouse violoncelle: coffret de 5 CD PHILIPS
  18. Sonates pour piano: n° 14 en ut dièse mineur "Clair de lune" op.27 n° 2, n° 26 en mi bémol majeur "Les Adieux" op.81a, n° 24 en fa dièse majeur "A Thérèse" op.78, n° 23 en fa mineur "Appassionata" op.57; R.Casadesus piano: 1 CD SONY
  19. Symphonies n° 2 en ré majeur op.36 et n° 5 en ut mineur op.67; Cleveland Orchestra, dir. G.Szell: 1 CD SONY
  20. Symphonies n° 3 en mi bémol majeur "Héroïque" op.55 et n° 8 en fa majeur op.93; Cleveland Orchestra, dir. G.Szell: 1 CD SONY
  21. Symphonies n° 4 en si bémol majeur op.60 et n° 7 en la majeur op.92, ouverture "King Stephen" op.117; Cleveland Orchestra, dir. G.Szell: 1 CD SONY
  22. Symphonie n° 6 en fa majeur "Pastorale" op.68, ouverture "Léonore" n° 2 op.72; CSR Symphony Orchestra (Bratislava) dir. M.Halasz: 1 CD NAXOS
  23. Symphonie n° 9 en ré mineur op.125, ouverture "Fidelio" op.72b; Cleveland Orchestra, dir. G.Szell: 1 CD SONY
  24. Symphonies n° 2 en ré majeur op.36, n° 3 en mi bémol majeur "Héroïque" op.55 allegro con brio, n° 5 en ut mineur op.67 allegro con brio; orchestre symphonique de Londres dir. A.Lizzio et philarmonie de l'Allemagne du sud dir. A.Delande: 1 CD ARPEGIO
  25. Symphonies n° 4 en si bémol majeur op.60 et n° 8 en fa majeur op.93; orchestre symphonique de radio Ljubljana dir. A.Nanut: 1 CD ARPEGIO
  26. Symphonie n° 9 en ré mineur op.125; Great Festival Orchestra and choir dir. A.Lizzio: 1 CD ARPEGIO
  27. Concerto pour piano n° 3 eu ut mineur op.37, sonate pour piano n° 23 en fa mineur "Appassionata" op.57; orchestre symphonique de radio Ljubljana dir. A.Nanut: 1 CD ARPEGIO
  28. Concertos pour piano n° 3 en ut mineur op.37 et n° 4 en sol majeur op.58; S.Vladar piano; Capella Istropolitana dir. B. Wordsworth: 1 CD NAXOS
  29. Intégrale "Les concertos": concertos pour piano n° 1 en ut majeur op.15, n° 2 en si bémol majeur op.19, n° 3 en ut mineur op.37, n° 4 en sol majeur op.58, n° 5 en mi bémol majeur "L'Empereur" op.73, triple concerto pour piano, violon et violoncelle en ut majeur op.56, concerto pour violon en ré majeur op.61, 2 romances pour violon et orchestre; E.Gilels, L.Oborine piano, D.Oïstrakh , N.Milstein violon, S.Knushevitsky violoncelle; orchestre de la société des concerts du conservatoire dir. A.Vandermoot, A.Cluytens: 4 CD EMI
  30. Missa Solemnis en ré majeur op.123; chœurs du Singverein de Vienne, Berliner Philarmoniker dir. H.Von Karajan: dans coffret 2 CD D.GRAMMOPHON avec la messe du Couronnement en ut majeur KV 317 de W.A.MOZART
  31. Intégrale des symphonies ; Sinfonia Varsovia, dir. Yehudi Menuhin: symphonies n° 1 en ut majeur op.21 et n° 3 en mi bémol majeur "Héroïque" op.55; symphonies n° 2 en ré majeur op.36 et n° 6 en fa majeur "Pastorale" op.68; ouverture "Coriolan" op.62, symphonies n° 4 en si bémol majeur op.60 et n° 8 en fa majeur op.93; symphonie n° 5 en ut mineur op.67 et n° 7 en la majeur op.92; symphonie n° 9 "Choral" en ré mineur op.125: 5 CD IMG Records
  32. Symphonie n° 9 en ré mineur op.125; A.Tomowa-Sintow soprano, A.Baltsa contralto, P.Schrier ténor, J. van Dam baryton, Berliner Philarmoniker dir. H. von Karajan: 1 CD D.GRAMMOPHON
  33. Symphonie n° 9 en ré mineur op.125; enregistrement historique du concert donné au festival de Bayreuth en 1951; chor und orchester der Bayreuther festspiele dir. Wilhelm Furtwängler, E.Schwarzkopf soprano, E.Höngen contralto, H.Hopf ténor, O.Edelman basse: 1 CD EMI "Great recordings of the century"
  34. Concerto pour piano et orchestre n° 5 "L'Empereur" en mi bémol majeur op.73, sonate pour piano n° 7 en ré majeur op.10 n° 3; Edwin Fisher piano, Philarmonia Orchestra dir. Wilhelm Furtwängler; enregistrement historique 1951: 1 CD EMI "références"
  35. Symphonies n° 6 en fa majeur, op.68 "pastorale" et n° 8 en fa majeur, op.93; Wiener Philarmoniker et Stockholm Philarmonic Orchestra dir. Wilhelm Furtwängler: 1 CD EMI "références"
  36. Symphonies n° 5 en ut mineur, op.67 et n° 7 en la majeur, op.92; Wiener Philarmoniker dir. Wilhelm Furtwängler: 1 CD EMI "références"


DOMENICO BELLI (?-1627)

  1. Il nuovo stile: aria di Fiorenza (Buonamente ?-1642), ardo, occhi belli occhi celesti, o miei giorni fugaci, sinfonia (Allegri), vergine bella, ballo delle ninfe (Allegri), anima ohimè, voi pur da me partite, ballo de la serena (Allegri), di vostri occhi, qui fra mille trofei, occhi belli a me severi, apre l'huomo infelice; Guillemette Laurens, Le poème harmonique, V.Dumestre théorbe, guitare baroque et direction: dans 1 CD Alpha


VINCENZO BELLINI (1801-1835)

1. Norma: "Casta Diva"; R.Scotto soprano; National Philarmonic Orchestra dir. J.Levine: dans 1 CD SONY "Opera arias" avec des extraits d'opéras de G.DONIZETTI, de G.VERDI, de G.PUCCINI et de W.A.MOZART

2. Norma, orchestra sinfonica e coro di Roma della Radiotelevisione Italiana, dir. T.Serafin (1955); extraits dans 1 CD RECITAL de M.Callas

3. Norma, opera in due atti, orchestra del Teatro alla Scala Milano, dir. Tullio Serafin, M.Callas, M.Filippeschi, E.Stignani ; Intégrale en 3 CD EMI (AAD 1954)


HECTOR BERLIOZ (1803-1869)

  1. "Harold en Italie" , "Carnaval Romain" ouverture op.9; Ljubljana Symphony Orchestra, dir. A.Nanut: 1 CD
  2. Requiem op.5 "Grande Messe des morts", Le carnaval romain op.9, La damnation de Faust op.24 "Invocation à la nature": dans coffret de 2 CD D.GRAMMOPHON avec "La Marseillaise" de C-J. ROUGET DE LISLE
  3. Symphonie fantastique ; CSR Symphony Orchestra (Bratislava) dir. P.Steinberg: 1 CD NAXOS


 HILDEGARD VON BINGEN (1098-1179)

  1. Chants de l'extase; Sequentia ensemble de musique médiévale; chant direction B.Thornton; G.Anders, P.Dellal, E.Glen, H.Knutsen, L.Monahan, S.Norin, J.Youngdahl; vièle médiévale: E.Gaver, E. de Mircovich; harpe médiévale organistrum: B.Bagby: 1 CD DEUTSCHE HARMONIA MUNDI


GEORGES BIZET (1838-1875)

1. Carmen: suite n° 1 et 2, l'Arlésienne: suite n° 1 et 2; Slovak Philarmonic Orchestra dir. A.Bramall: 1 CD NAXOS

  2. Symphonie en ut majeur; the Ljubljana Symphony Orchestra dir. A.Nanut: dans 1 CD avec symphonie italienne n° 4 en la majeur et Calm sea and prosperous voyage ouverture op.27 de F.MENDELSSOHN
  3. Carmen : opéra en 4 actes, A.Gheorghiu, R.Alagna, orchestre national du capitole de Toulouse, direction M.Plasson ; coffret de 3 CD EMI Classics (enr. 2003)


 JOHN BLOW (1649-1708)

  1. Venus and Adonis (1681): entry, Act Tune, Act III "la mort d'Adonis"; London baroque dir. C.Medlam: dans 1 CD d'un coffret HARMONIA MUNDI de 3 CD "opéra baroque" (Italie, Angleterre, France) avec des œuvres de H.PURCELL et de G.F.HAENDEL


LUIGI BOCCHERINI (1743-1805)

  1. Concertos pour violoncelle en si bémol majeur G.482, en sol majeur G.480 et en ré majeur G.476, aria Academica en si bémol majeur G.557; M.Almajano soprano; ensemble baroque de Limoges, violoncelle et direction C.Coin: 1 CD ASTREE
  2. Quintettes avec 2 altos: op.60/1 G.391 en ut majeur, op.62/1 G.397 en ut majeur et op.60/5 G.395 en sol majeur; ensemble 415 C.Banchini, E.Gatti violons, E.Moreno, Wim ten Have altos, K.Gahl violoncelle: 1 CD HARMONIA MUNDI
  3. Concerto pour violoncelle et cordes n° 2 en ré majeur; M.Rostropovich violoncelle; Collegium Musicum Zürich dir. P.Sacher: dans 1 CD D.GRAMMOPHON avec concertos pour violoncelle de A.VIVALDI et de G.TARTINI


 NICOLAS-CHARLES BOCHSA (1789-1856)

  1. Concerto pour harpe et orchestre n° 1 en ré mineur (œuvre 15); L.Laskine harpe; orchestre de l'association des concerts Lamoureux, dir. J-B.MARI: dans 1 CD ERATO avec des concertos pour harpe de G.F.HAENDEL, de F.A.BOIELDIEU et de J.B.KRUMPHOLZ


 FRANCOIS ADRIEN BOIELDIEU (1775-1834)

  1. Concerto pour harpe et orchestre (Restitution C.Stueber); L.Laskine harpe; orchestre de chambre Jean-François Paillard, dir. J-F.Paillard: dans 1 CD ERATO avec des concertos pour harpe de G.F.HAENDEL, de N-C.BOCHSA et de J.B.KRUMPHOLZ


 ALEXANDRE BORODINE (1833-1887)

  1. Prince Igor: ouverture; CSR Symphony Orchestra (Bratislava) dir. A.Bramall: dans 1 CD NAXOS "Russian festival" avec des extraits d'œuvres de A.KHACHATURIAN, de R.GLIERE, de M.GLINKA et de N.RIMSKY-KORSAKOV


 GIOVANNI BOTTESINI (1821-1889)

  1. Grand duo concertant pour violon, contrebasse et orchestre; R.Ricci violon, F.petracchi contrebasse, Royal Philarmonic Orchestra dir. P.Bellugi: dans 1 CD SONY avec les concertos pour violon et orchestre n° 1 en ré majeur op.6 et n° 4 en ré mineur de N.PAGANINI


J

JOHANNES BRAHMS (1833-1897)

1. Sonates pour violoncelle et piano n° 1 op.38 et n° 2 op.99; J.Dupré violoncelle, D.Barenboim piano; 1 CD EMI

2. Requiem allemand op.45; I.Seefried soprano, G.London basse-bariton; New-York Philarmonic, dir. Bruno Walter: 1 CD

3. Requiem allemand op.45; G.Janowitz soprano, E.Waechter bariton; Berliner Philarmoniker, dir. H. Von Karajan: 1 CD D.GRAMMOPHON

4. Concerto pour violon et orchestre ré majeur, op.77; I.Perlman violon; Chicago Symphony Orchestra, dir. C.M.Giulini: 1 CD EMI

5. Sextuor à cordes n° 1 en si bémol majeur op.18, trio pour piano, violon et violoncelle n° 3 en ut mineur op.101; J.C.Pennetier piano, R.Pasquier et R.Oleg violons, B.Pasquier et J.Dupouy altos, R.Pidoux et E.Péclard violoncelles; 1 CD HARMONIA MUNDI

6. Sonate pour violoncelle op.78 en ré majeur; J.Starker violoncelle, S.Neriki piano; avec sonate de S.RACHMANINOFF et Fantaisie de R.SCHUMANN pour violoncelle: dans 1 CD RCA

7. Concerto pour violon et orchestre op.77 en ré majeur, concerto pour violon, violoncelle et orchestre op.102 en la mineur; I.Stern violon, L.Rose violoncelle; The Philadelphia Orchestra, dir. E.Ormandy: 1 CD SONY

8. Danses hongroises n° 1 à 21; Budapest Symphony Orchestra, dir. I.Bogar : 1 CD NAXOS

9. Concerto pour piano n° 1 en ré mineur op.15, sonate pour piano en fa mineur op.5, ballades op.10, Scherzo en mi bémol mineur op.4, pièces pour piano op.76 et 79; Wilhem Kempff piano: coffret de 2 CD D.GRAMMOPHON

10. Concerto pour piano n° 2 op.83 en si bémol majeur; A.Brendel piano; Royal Concertgebouw Orchestra, Amsterdam, dir. B.Haitink: 1 CD PHILIPS

11. Symphonie n°4 en mi mineur op.98, Tragic ouverture op.81, Academic Festival ouverture op.80; BRT Philarmonic Orchestra, Brussels, dir. A.Rahbari: 1 CD NAXOS

12. Concerto pour violon en mi majeur op.77, nouvelles valses d'amour op.65; 1 CD PARAPHE

13. Symphonie n° 1 en ut mineur op.68, variations sur un thème de J.Haydn op.56a, danses hongroises n° 17 à 21; Cleveland Orchestra, dir. G.Szell et Philadelphia Orchestra, dir. E.Ormandy: 1 CD SONY

14. Musique sacrée: motets a capella: pour chœur mixte à 4 voix op.74, pour chœur à 8 voix op.109, pour chœur à 4 et 8 voix op.110, pour chœur mixte à 5 voix op.29, Missa Canonica op.posth; RIAS-Kammerchor dir.Marcus Creed, DeutschlandRadio Berlin: 1 CD HARMONIA MUNDI

15. Chœurs profanes: pour chœur mixte à 6 voix op.42, pour chœur de femmes, 2 cors et harpe op.17, pour chœur mixte op.62, pour chœur mixte à 6 voix op.104, In stiller nacht; RIAS-Kammerchor dir.Marcus Creed, DeutschlandRadio Berlin: 1 CD HARMONIA MUNDI

16. Quatuors pour chœur et piano: Vier quartette op.92, Drei Quartette op.31, Drei Quartette op.64, Zwei Quartette op.112a; chansons tziganes: Voer zigeunerlieder op.112b, Elf zigeunerlieder op.103: Alain Planès piano, RIAS-Kammerchor dir.Marcus Creed, DeutschlandRadio Berlin: 1 CD HARMONIA MUNDI

17. Concerto pour violon en Ré Majeur Op. 77, double concerto el la mineur Op. 10 ; Y.Menuhin violon, Wiener Philarmoniker, dir. W. Furtwängler ; CD EMI


MAX BRUCH (1838-1920)

    1. Concerto pour violon et orchestre n° 1 en sol mineur op.26; P.Zukerman violon, Los Angeles Philarmonic dir. Z.Mehta: dans 1 CD SONY avec symphonie espagnole pour violon et orchestre en ré mineur de E.LALO et le concerto pour violon et orchestre n° 5 en la mineur de H.VIEUXTEMPS
    2. Kol nidrei pour violoncelle et orchestre op.47: orchestre symphonique de la Studwestfunk dir. M.Boder: dans 1 CD "Les grands concertos, merveilles du classique", vol.3 avec le concerto "l'Empereur" de L.V.BEETHOVEN


ANTON BRUCKNER (1824-1896)

    1. Symphonie n° 4 en mi bémol majeur "Romantique" ; Philadelphia Orchestra dir; E.Ormandy: 1 CD SONY


 DIETRICH BUXTEHUDE (1637-1707)

  1. Sonate a due pour violon, viole de gambe et basse continue; the Boston museum trio: D.Stepner violon, L.Jeppesen viole de gambe, J.Gibbons clavecin: 1 CD HARMONIA MUNDI


MARIA CALLAS

MARIA (KALOGEROPOULOS dite) CALLAS (1923-1977)

1. Récital: Norma, orchestra sinfonica e coro di Roma della Radiotelevisione Italiana, dir. T.Serafin (1955) (V.BELLINI); Lucia di Lammermoor, Rias Sinfonie Orchester Berlin, Coro del Teatro alla Scala di Milano, dir. Herbert von Karajan (1955) G.DONIZETTI),; La Traviata, orchestra del Teatro Nacional de Sao Carlos, Lisboa, dir. F.Ghionr (1958) (G.VERDI): 1 CD MOVIMENTO MUSICA

2. Un ballo in maschera Act. II de G.VERDI, Paris Conservatoire orchestra, dir. Rescigno: dans 1 CD "Viva Verdi" EMI

3. Maria Callas la légende: dans 2 CD EMI

4. La Traviata (G.VERDI), intégrale en 2 CD EMI (Live 1958)

5. Tosca (G.PUCCINI), intégrale en 2 CD EMI

6. Norma (V.BELLINI), intégrale en 3 CD EMI (1954)

7. La Bohème (G.PUCCINI), intégrale en 2 CD DECCA

8. Aida (G.VERDI), intégrale en 2 CD EMI (Live 1951)


ANDRE CAMPRA (1660-1744)

  1. Messe de Requiem ; E.Baudry, M.Zanetti, J.Benet, J.Elwes, S.Varcoe; orchestre et chœurs de la chapelle royale dir. Philippe Herreweghe: 1 CD HARMONIA MUNDI
  2. Motets: 6 "petits motets"; J.Nicolas soprano, A-M. Lasla basse de viole, W.Christie orgue continuo; direction musicale W.Christie: 1 CD


SIDNEY BECHET (1897-1959)

CARNEGIE HALL CONCERTS (1938-1939)

  1. From Spirituals to swing, The Legendary 1938-1939 Carnegie Hall Concerts produced by John HAMMOND: un coffret de 3 CD VANGUARD; Disc 1 concert du 23 décembre 1938, Count BASIE and his orchestra, Disc 2 suite , enregistrement studio et concert du 24 décembre 1939: new orleans feetwarmers, golden gate quartet, Disc 3 suite du concert, Benny Goodman sextet ..


ENRICO CARUSO

ENRICO CARUSO (1873-1921)

  1. Récital "Romanze e canzoni": Rigoletto ( G.VERDI ), Tosca ( G.PUCCINI ), I Pagliacci (R.LEONCAVALLO), La Gioconda (A.PONCHIELLI), Andrea Chenier (U.GIORDANO), Il Trovatore ( G.VERDI ), La Bohème ( G.PUCCINI ), La Traviata ( G.VERDI ), Cavalleria Rusticana (P.MASCAGNI), O Sole mio (CAPURO-DI CAPUA), Core 'ngrato (CARDILLO-CORDIFERRO), Fenesta ca lucive (ANANONYME), Santa Lucia (Sul mare luccica) (G.T.COTTRAU), Addio a Napoli (G.T.COTTRAU), Xerxes (ombra mai fu) ( G.F.HAENDEL ), La Favorita "spirito gentil"( G.DONIZETTI ), La forza del destino ( G.VERDI ), Faust (GOUNOD), Messa da requiem ( G.VERDI ), Vaghissima semblanza (DONAUDY), Musica proibita (GASTALDON), Vieni sul mar (ANONYME): 1 CD OPERA


 FRANCESCO CAVALLI (1602-1676)
  1. Xerse (1654): Acte I, Scène 1, Acte II, Scène 8 et 11; concerto vocale R.Jacobs: dans 1 CD d'un coffret HARMONIA MUNDI de 3 CD "opéra baroque" (Italie, Angleterre, France) avec des œuvres de C.MONTEVERDI et de M.A.CESTI


 MARC-ANTONIO CESTI (1623-1669)
  1. Orontea (1656): sinfonia avanti il prologo, Acte II, Scène 1, Acte III, Scène 6 et 10; concerto vocale R. Jacobs: dans 1 CD d'un coffret HARMONIA MUNDI de 3 CD "opéra baroque" (Italie, Angleterre, France) avec des œuvres de C.MONTEVERDI et de F.CAVALLI


 MARC-ANTOINE CHARPENTIER (1634-1704)
  1. Te Deum pour soli, chœurs et orchestre, Beatus Vir, Salve regina pour 3 chœurs et orchestre, Tenebrae factae sunt pour basse et orchestre; chœur symphonique et orchestre de la fondation Gulbenkian de Lisbonne, dir. M.Corbopz: 1 CD ERATO
  2. Le malade imaginaire (1672): ouverture, Eglogue en musique et en danse, combat, air de violons, Tircis et Dorilas, premier intermède, une vieille: "Zerbinetti"; David et Jonathas (1688): Acte I, Scène 3, Acte IV, Scène 3; Médée (1693): ouverture, Acte I, Scène 6, Acte III, Scène 3; chœur et orchestre les arts florissants dir. W.Christie: dans 1 CD d'un coffret HARMONIA MUNDI de 3 CD "Opéra baroque" (Italie, Angleterre, France) avec des œuvres de J.B.LULLY et de J.P.RAMEAU


LUIGI CHERUBINI (1760-1842)

  1. Marche funèbre, Requiem en ut mineur: missa pro defunctis à 4 voix, avec accompagnement, In Paradisum; chorus musicus Köln, dir. C.Spering: 1 CD


FREDERIC CHOPIN (1810-1849)

1. Concertos pour piano et orchestre n° 1 en mi mineur op.11 et n° 2 en fa mineur op.21; E.Gilels piano, The Philadelphia Orchestra dir. E.Ormandy et A.Watts piano, New-York Philarmonic dir. T.Scippers: 1 CD SONY

2. Intégrale des Nocturnes n° 1 à 21; D.Barenboim piano: coffret de 2 CD D.GRAMMOPHON

3. Sonate pour violoncelle en sol mineur op.65; P.Tortelier violoncelle, A.Ciccolini piano: dans 1 CD EMI avec la sonate pour violoncelle en sol mineur op.19 de S.RACHMANINOFF

4. Les Sylphides; orchestre de Philadelphie, dir. E.Ormandy: dans 1 CD Musiques de Ballet avec Giselle de A.ADAM et Copella de L.DELIBES

5. Polonaises (sélection) : op.26 n° 1 et n° 2, op.40 n° 1 et n° 2, op.44, op.53, op.61 ; M.Pollini piano ; 1 CD D.GRAMMOPHON

6. Polonaises (sélection): grande polonaise brillante op. 22, op. 26 n°1, op. 26 n°2, op. 40 n°1 et n°2, op.44 , op. 53, op. 61 ; A.RUBENSTEIN ; 1 CD NAXOS

7. Arthur Rubinstein, The Chopin collection, Nocturnes Op. 9, 15, 27, 32, 37, 48, 55, 62, 72;, Mazurkas Op. 6, 7, 17, 24, 30, 33, 41/1, 41/2-4, 50, 56, 59, 63, Op. posth. 67, 68; Ballades Op. 23, 38, 47, 52 ; Scherzos Op. 20, 31, 39, 54; Polonaise Op. 26, 40, 44, 53, 61; Sonates n° 2, n° 3; Fantaisie Op. 49; Concertos n° 1, n° 2; Valses Op. 18, 34, 42, 64, 69, 70; Impromptus Op.29, 36, 51, 66; Barcarolle Op. 60; Bolero Op. 19; Berceuse Op. 57; Tarantelle Op. 43; Andante spinato et grande polonaise Op. 22; Preludes Op. 28; Coffret de 11 CD RCA Victor, Arthur Rubinstein piano.


 ARCANGELO CORELLI (1653-1713)

  1. 12 concerti grossi op.6; ensemble 415, dir. C.Banchini et J.Christensen: coffret de 2 CD HARMONIA MUNDI
  2. Sonates op.1 n° 6 , op.2 n° 4 et op.4 n° 9; A. et Q. Hölbling violons, J.Slavik violoncelle, D.Ruso harpe, V.Ruso orgue: dans 1 CD NAXOS "Italian baroque favourites" avec des sonates de F.GEMINIANI, de G.PUGNANI, de A.VIVALDI et de N.PORPORA
  3. Sonate pour trompette, 2 violons et continuo en ré majeur; H.Hunger trompette; Il Solisti Veneti dir. C.Scimone: dans 1 CD SONY avec des concertos pour trompette de F.MANFREDINI, de A.VIVALDI, de G.TORELLI, de T.ALBINONI, de J.W.HERTEL et de J.N.HUMEL
  4. Concerto n° 4 op.6; orchestre académique de Vienne, dir. L.Kinsky: dans 1 CD POWDER avec concertos de A.VIVALDI, de P.LOCATELLI et de T.ALBINONI


 MICHEL CORRETTE (1709-1795)

  1. Concertos pour orgue et orchestre op.26 (restitution René Saorgin): n° 1 en sol majeur, n° 2 en la majeur, n° 3 en ré majeur, n° 4 en do majeur, n° 5 en fa majeur, n° 6 en ré mineur; R.Saorgin orgue, ensemble baroque de Nice dir. G.Bezzina: 1 CD HARMONIA MUNDI
  2. Carillon des morts; collegium vocale gent, musica antiqua köln (sur instruments originaux), dir. Ph.Herreweghe: dans 1 CD ARCHIV avec le requiem de J.GILLES


FRANCOIS COUPERIN (1668-1733)

  1. Concerts royaux n° 1 à 4; R.Claire flûte traversière, D.Moroney clavecin, J. ter Linden basse de viole et J.See flûte rtraversière: 1 CD HARMONIA MUNDI
  2. Messe à l'usage des paroisses ; M.Chapuis à l'orgue des frères Isnard de Saint-Maximin: 1 CD HARMONIA MUNDI


 CLAUDE DEBUSSY (1862-1918)

  1. Prélude à l'après-midi d'un faune, Nocturnes, La mer; BRT Philarmonic Orchestra, Brussels dir. A.Rahbari: 1 CD NAXOS
  2. Suite bergamasque, La plus que lente, valse, Images, 1° série (1905), Images 2° série (1907), Deux arabesques, Préludes , 1° livre, 2° livre; K.Kormendi piano: 1 CD NAXOS
  3. La plus que lente, valse; B.Szokolay piano: dans 1 CD NAXOS "Romantic piano favourites" Vol.3, avec des morceaux de G.F.HAENDEL, de L.V.BEETHOVEN, de A.DVORAK, de J.BRAHMS, de R.SCHUMANN, de E.GRIEG, de P.I.TCHAIKOVSKY, de M.MOSZKOWSKI, de I.J.PADEREWSKI, de N.RIMSKY-KORSAKOV, de C.SAINT-SAENS, de F.MENDELSSOHN, de F.KREISLER, de S.RACHMANINOFF, de F.A.DRDLA et de E.DOHNANYI


 LEO DELIBES (1836-1891)

  1. Copella; orchestre de Philadelphie, dir. E.Ormandy: dans 1 CD Musiques de Ballet avec Giselle de A.ADAM et Les Sylphides de F.CHOPIN


DE SAINTE COLOMBE (

 DE SAINTE COLOMBE (?-?)

  1. Concerts à 2 violes esgales du sieur de Sainte Colombe, tome II: concert VIII: la conférence, concert XLII: dalain, concert III: le tendre, concert LI: la rougeville, concert LXVII: le figuré; J.Savall basse de viole à 7 cordes, W.Kuijken basse de viole à 7 cordes: 1 CD ASTREE


 ERNO DOHNANYI (1877-1960)

  1. 1- Concert étude en fa mineur op.28 n° 6 (Capriccio);B.Szokolay piano: dans 1 CD NAXOS "Romantic piano favourites" Vol.3, avec des morceaux de G.F.HAENDEL, de L.V.BEETHOVEN, de A.DVORAK, de J.BRAHMS, de R.SCHUMANN, de E.GRIEG, de P.I.TCHAIKOVSKY, de M.MOSZKOWSKI, de I.J.PADEREWSKI, de N.RIMSKY-KORSAKOV, de C.SAINT-SAENS, de F.MENDELSSOHN, de F.KREISLER, de S.RACHMANINOFF, de F.A.DRDLA et de C.DEBUSSY


PLACIDO DOMINGO

  1. L'Elixir d'amour de G.DONIZETTI: "Una furtiva lagrima" et "Venti scudi": P.Domingo ténor, I.Wixel baryton,Chorus and Orchestra of the royal Opera house, Covent garden, dir. J.Pritchard: dans 1 CD SONY "Opera arias" avec des extraits d'opéras de V.BELLINI, de G.VERDI, de G.PUCCINI et de W.A.MOZART
  2. Un ballo in maschera, Act.III de G.VERDI, Forse la soglia attinse …Ma se m'è forza perderti, New Philharmonia dir. Muti: dans 1 CD "Viva Verdi" EMI
  3. IL TROVATORE de G.VERDI, opéra en 4 actes, new philharmonia orchestra, dir. Zubin Mehta, avec L. Price, S. Milnes, F. Cossotto; intégrale dans 2 CD RCA (Opera Treasury), enr. 1998


GAETANO DONIZETTI (1797-1848)

1. L'Elixir d'amour: "Una furtiva lagrima" et "Venti scudi": P.Domingo ténor, I.Wixel baryton,Chorus and Orchestra of the royal Opera house, Covent garden, dir. J.Pritchard: dans 1 CD SONY "Opera arias" avec des extraits d'opéras de V.BELLINI, de G.VERDI, de G.PUCCINI et de W.A.MOZART

2. Lucia di Lammermoor, RIAS Sinfonie Orchester Berlin Coro del teatro alla Scala di Milano, dir. H. von Karajan: dans 1 CD RECITAL de M.Callas

3. Lucia di Lammermoor, RIAS Sinfonie Orchester Berlin Coro del teatro alla Scala di Milano, dir. H. von Karajan, M.Callas, G.Di Stefano, G.Zampieri, enr. 1955 ; intégrale dans 2 CD EMI classics

4. L’Elisir d’Amore, ; intégrale dans 2 CD


FRANTISEK ALOIS DRDLA (1869-1944)

  1. Souvenir en ré majeur (1904); B.Szokolay piano: dans 1 CD "Romantic piano favourites" Vol.3 avec des pièces de L.V.BEETHOVEN , de A.DVORAK , de J.BRAHMS , de R.SCHUMANN , de E.GRIEG , de P.I.TCHAIKOVSKY , de M.MOSZKOWSKY , de F.SCHUBERT , de I.J.PADEREWSKY , de N.RIMSKY-KORSAKOV , de C.SAINT-SAENS , de F.MENDELSSOHN , de C.DEBUSSY , de F.KREISLER , de S.RACHMANINOFF , de G.F.HAENDEL et de E.DOHNANYI


BERNARD AYMABLE DUPUY (1707-1789)

  1. Noël "Au milieu de la nuit" à grand chœur et symphonie, motet "Cantate domino canticum novum" à 5 voix, à grand chœur et symphonie (psaume 97), Magnificat : motet à 4 voix et symphonie; groupe vocal de Toulouse, ensemble instrumental baroque dir. A.Bourbon: 1 CD ARION


A

ANTON DVORAK (1841-1904)

1. Concerto pour violon et orchestre en la mineur op.53, concerto pour violoncelle et orchestre en si mineur op.104; I.Stern violon, L.Rose violoncelle; The Philadelphia Orchestra dir. E.Ormandy: 1 CD SONY

2. Stabat Mater op.58; chœur de chambre de la radio-télévision Ljubljuna dir. M.Munih: 1 CD ARPEGIO

3. Symphonie n° 9 en mi mineur "Du Nouveau Monde" op.95, sérénade pour cordes en mi majeur op.22; London Symphony Orchestra dir. E.Ormandy et Münchener Philarmoniker dir. R.Kempe: 1 CD SONY

4. Requiem op.89, 6 chants bibliques op.99; Philarmonie Tchèque (Prague) dir. K.Ancerl et D. Fisher-Dieskau baryton, J.Demus piano: coffret de 2 CD D.GRAMMOPHON

  5. Danse slave n° 1 en fa majeur op.46 n° 1; B.Szokolay piano: dans 1 CD "Romantic piano favourites" Vol.3 avec des pièces de L.V.BEETHOVEN , de G.F.HAENDEL , de J.BRAHMS , de R.SCHUMANN , de E.GRIEG , de P.I.TCHAIKOVSKY , de M.MOSZKOWSKY , de F.SCHUBERT , de I.J.PADEREWSKY , de N.RIMSKY-KORSAKOV , de C.SAINT-SAENS , de F.MENDELSSOHN , de C.DEBUSSY , de F.KREISLER , de S.RACHMANINOFF , de F.A.DRDLA et de E.DOHNANYI
  6. Intégrale des quintettes à cordes : en la mineur op. 1, en sol majeur op. 77, en mi bémol majeur op. 97 ; sextuor à cordes en la majeur op. 48 ; quintette pour piano et cordes en la majeur op. 81 : S.Kovacevich piano et les membres du Berlin philarmonic octet ; 2 CD PHILIPS CLASSICS


SIDNEY BECHET (1897-1959)

DUKE ELLINGTON (1899-1974)

1. Duke Ellington, pianiste, compositeur; Battle royal, Black Brown and Beige, avec M.Jackson, To you, …., The grand finale: 1 coffret de 3 CD originaux SONY Music


GABRIEL FAURE (1845-1924)

  1. Requiem "Berceuse de la mort" op.48, Pavane op.50, Pelléas et Mélisande; E.Ameling soprano, B.Kruysen bariton, J.Gomez soprano("Pelleas"); netherlands philarmonic chorus et Rotterdam philarmonic orchestra dir. J.Fournet et D.Zinman( "Pelléas"): 1 CD PHILIPS


ERROLL GARNER (1921-1977)

1. Erroll Garner, pianiste, compositeur; Summertime, …., Cool Blues: 2 CD BD JAZZ, Ed. Nocturnes


FRANCESCO GEMINIANI (1687-1762)

  1. Concerto grosso en ut mineur op.3 n° 2; I Solisti Veneti dir.C.Scimone: dans 1 CD SONY avec des concertos de T.ALBINONI , de A.VIVALDI , de A.MARCELLO , de A.SCARLATTI et de P.LOCATELLI
  2. Sonate op.1; A. et Q. Hölbling violons, J.Slavik violoncelle, D.Ruso harpe, V.Ruso orgue: dans 1 CD "Italian Baroque Favourites" avec des sonates de A.CORELLI , de G.PUGNANI , de A.VIVALDI et de N.PORPORA


JEAN GILLES (1668-1705)

  1. Messe des morts ( Requiem ); collegium vocale Gent, musica antiqua köln (R.Goebel) sur instruments originaux; A-M.Rodde soprano, J.Nirouët alto, M.Hill ténor, U.Studer basse I, P.Kooy basse II, dir. Philippe Herreweghe: dans 1 CD ARCHIV avec le Carillon des morts de M.CORRETTE


ALEXANDER GLAZUNOV (1865-1936)

  1. Chant du ménestrel op.71 pour violoncelle et orchestre; M.Rostropovich violoncelle; Boston Symphony Orchestra dir. S.Ozawa: dans 1 CD D.GRAMMOPHON avec le concerto pour violoncelle et orchestre n° 2 op.126 de D.SHOSTAKOVICH et Andante cantabile op.posth. pour violoncelle et orchestre de P.I.TCHAIKOVSKY


REINOLD GLIERE (1875-1956)

  1. Russian sailor's dance; CSR Symphony Orchestra (Bratislava) dir. A.Bramall: dans 1 CD NAXOS "Russian festival" avec des extraits d'œuvres de A.KHACHATURIAN , de A.BORODINE , de M.GLINKA et de N.RIMSKY-KORSAKOV


MICHEL GLINKA (1804-1857)

  1. Ouverture de "Ruslan and Ludmilla", ouverture de "A life for the czar" et fantaisie "Kamarinskaja"; CSR Symphony Orchestra (Bratislava) dir. A.Bramall: dans 1 CD NAXOS "Russian festival" avec des extraits d'œuvres de A.KHACHATURIAN , de A.BORODINE , de R.GLIERE et de N.RIMSKY-KORSAKOV


EDVARD GRIEG (1843-1907)

  1. Peer Gynt suite n° 1 op.46, Peer Gynt suite n° 2 op.55; the Philadelphia Orchestra J.Blegen soprano, dir. E.Ormandy; Dernier printemps op.34 n° 2, Boston Pops Orchestra dir. A.Fiedler; concerto pour piano op.16 en la mineur; K.Baekkelund piano, Oslo Philharmonic Orchestra dir. O.Grüner-Hegge: 1 CD RCA
  2. March of the trolls, op.54 n° 3, An den Fruehling (To Spring) op.43 n°6; B.Szokolay piano: dans 1 CD "Romantic piano favourites" Vol.3 avec des pièces de L.V.BEETHOVEN , de G.F.HAENDEL , de J.BRAHMS , de R.SCHUMANN , de A.DVORAK , de P.I.TCHAIKOVSKY , de M.MOSZKOWSKY , de F.SCHUBERT ,de I.J.PADEREWSKY , de N.RIMSKY-KORSAKOV , de C.SAINT-SAENS , de F.MENDELSSOHN , de C.DEBUSSY , de F.KREISLER , de S.RACHMANINOFF , de F.A.DRDLA et de E.DOHNANYI


SIDNEY BECHET (1897-1959)

CHARLIE HADEN

  1. Charlie HADEN Quartet West with Chamber Orchestra: Charlie Haden basse, A.Broadbent piano, E.Watts saxophone ténor, L.Marable batterie , Chamber Orchestra dir. M.Adler: Lonely Town, Why did i choose you, Moment musical opus 16 n° 3 en si mineur de S.RACHMANINOFF, In love in vain, Ruth's waltz, Scenes from a silver screen, I'm gonna laugh you right out uf my life (Nat "king" Cole 1956), You my love, Prélude en la mineur de M.RAVEL, The folks who live on the hill, Easy on the heart, Thème for Charlie, Wayfaring stranger: 1 CD UNIVERSAL


G

GEORG FRIEDRICH HAENDEL (1685-1759)

  1. Laudate pueri (Psaume 112), Nisi Dominus (Psaume 127), Salve Regina; Deller Consort; The King's Musick Roderick Skeaping, dir. M.Deller: 1 CD HARMONIA MUNDI
  2. Water Music, concerto en fa op.4 n° 4; The Ljubljana Orchestra, dir. A.Nanut: 1 CD
  3. Concerto pour orgue et orchestre n° 13 en fa majeur, HWV 295 "Le coucou et le rossignol" ; A. de Klerk orgue, The Amsterdam Chamber Orchestra, dir. A. Rieu: dans 1 CD SONY avec concertos pour orgue de J.HAYDN
  4. Le Messie, oratorio ; B.Schlick soprano I, S.Piau soprano II, A.Scholl alto, M.Padmore ténor, N.Berg basse; Les Arts Florissants Willie Christie: coffret de 2 CD HARMONIA MUNDI
  5. Concerto pour harpe opus 4 n° 6 en si bémol majeur; L.Laskine harpe; orchestre de chambre J.F.Paillard, dir. J.F.Paillard: dans 1 CD ERATO avec concertos pour harpe de A.BOIELDIEU , de N.C.BOCHSA et de J.B.KRUMPHOLZ
  6. Concerto pour trompette n° 9 en si bémol majeur, concertos pour trompette, cordes et continuo n° 8 en si majeur et n° 10 en sol mineur (d'après le concerto pour hautbois n° 3); M.André trompette; orchestre Bach de Munich, dir. K.Richter; dans coffret de 2 CD D.GRAMMOPHON avec des concertos pour trompette de J.HAYDN , de G.P.TELEMANN , de F.X.RICHTER , de A.VIVALDI , de G.VIVIANI , de G.H.STOELZEL , de M.HAYDN , et de A.SCARLATTI
  7. Concertos grosso op.6 n° 7 en la bémol majeur et n° 8 en do mineur, musique pour les feux d'artifice royaux en ré majeur, symphonie en mi mineur "Le Messie"; orchestre radio-symphonie de Stuttgart, dir. G.Navarro: 1 CD
  8. Air with variations "Harmonius Blacksmith" tiré de la suite n° 5 en mi majeur; B.Szokolay piano: dans 1 CD "Romantic piano favourites" Vol.3 avec des pièces de L.V.BEETHOVEN , de A.DVORAK , de J.BRAHMS , de R.SCHUMANN , de E.GRIEG , de P.I.TCHAIKOVSKY , de M.MOSZKOWSKY , de F.SCHUBERT , de I.J.PADEREWSKY , de N.RIMSKY-KORSAKOV , de C.SAINT-SAENS , de F.MENDELSSOHN , de C.DEBUSSY , de F.KREISLER , de S.RACHMANINOFF , de F.A.DRDLA et de E.DOHNANYI
  9. Flavio (1723): ouverture, Acte I, Scène 1; ensemble 415, Chiara Banchini, dir R.Jacobs; Tolomeo (1728): Acte II, Scène 7, Acte III, Scène 6; Rodelinda (1725): Acte I, Scène 7, Acte II, Scène 3, Acte III, Scène 4; Philamonia baroque orchestra N.McGegan: dans 1 CD d'un coffret de 3 CD HARMONIA MUNDI "Opéra baroque" (Italie, Angleterre, France) avec des œuvres de J.BLOW et de H.PURCELL
  10. Concerto pour orgue en ré mineur: dans 1 CD "Les grands concertos, merveilles du classique", vol.1 avec des concertos de G.TORELLI , de A.VIVALDI et de J.S.BACH


JOSEPH HAYDN (1732-1809)

1- Concertos pour violoncelle Hob. VII B/1 et 2; A.Lamasse violoncelle, dir. J.P.Wallez: 1 CD

2- Trios pour pianoforte violon et violoncelle (dédiés à Rebecca Schroeter) n° 38 en ré majeur Hob.XV:24, n°39 en sol majeur Hob.XV:25 et n°40 en fa dièse mineur Hob.XV:26; P.Cohen pianoforte, E.Höbarth violon, C.Coin violoncelle: 1 CD

3- Stabat Mater Hob. XX bis; Vienne N.Harnoncourt: 1 CD

4- Harmonie messe Hob. XXII n° 14, Te deum Hob. XXIII c, n° 2; chœur de chambre de Namur, dir. S.Kuijken: 1 CD

5- Les saisons, oratorios pour voix solistes, chœur et orchestre; Wiener Symphoniker, dir. Karl Böhm: coffret de 2 CD

6- Quatuors à cordes op.76 n° 1 à 6 (dont "quatuor des quintes", "l'empereur" et "l'aurore") ; Amadeus Quartet : coffret de 2 CD

7- Messe "Theresienmesse" Hob. XXII:12, messe "Sancti Nicolai" Hob. XXII:6,

English Concert, dir. T.Pinnock: 1 CD

8- La création, oratorio , Chicago Symphony Orchestra, dir. Sir Georg Solti: coffret de 2 CD

9- Symphonies n°92 en sol majeur "Oxford", n°94 en sol majeur "Surprise", n°96 en ré majeur "Miracle"; Cleveland Orchestra , dir. G.Szell: 1 CD

10- Symphonies parisiennes n°82 en ut majeur "L'Ours", n°83 en sol mineur "La Poule", n°84 en mi bémol majeur, n°85 en si bémol majeur "La Reine", n°86 en ré majeur, n°87 en la majeur; Berliner Sinfonie Orchester, dir. K.Sanderling: coffret de 2 CD

11- Symphonie n°44 en mi mineur "Trauer", n°45 en fa dièse mineur "Farewell"; Ljubljana Orchestra, dir. A.Nanut : 1 CD

12- Symphonies n°6 en ré majeur "Le Matin", n°7 en ut majeur "Le Midi", n°8 en sol majeur "Le Soir"; musici di San Marco, dir. A. Lizzio: 1 CD

13- Symphonies n°22 en mi bémol majeur "Le Philosophe", n°26 en ré mineur "L'Impériale", n°53 en ré majeur; musici di San Marco, dir. A. Lizzio: 1 CD

14- Symphonies n°101 en ré majeur "L'Horloge", n°104 en ré majeur "Londres"; ORF Symphonie Orchestra Vienna, dir. M.Horvat : 1 CD

15- Quatuors à cordes Op. 54 n° 1 à 3; Kodaly Quartet : 1 CD

16- Quatuors à cordes "Apponyi Quartets" Op. 71 n° 1 à 3; Kodaly Quartet : 1 CD

17- Quatuors à cordes Op. 74 n° 1 à 3; Kodaly Quartet : 1 CD

18- Quatuors à cordes Op. 1 n° 5 et 6, Op. 2 n° 1 et 2;Kodaly Quartet : 1 CD

19- Quatuors à cordes Op. 1 "La Chasse", Op. 64 n° 5 "L'Alouette", Op. 76 n° 3 "L'Empereur"; Caspar da Salo Quartet: 1 CD

20- Concertos pour trompette et orchestre en mi bémol majeur, en ut majeur, M.André trompette, orchestre de chambre F.Liszit de Budapest: dans CD ERATO avec concertos pour trompette de W.A.MOZART et de L.MOZART

21- Concertos pour orgue et orchestre n° 1 en ut majeur, 2 en fa majeur et 3 en ut majeur; A.de Klerk orgue, Amsterdam Chamber Orchestra, dir. A.Rieu: dans 1 CD SONY avec le concerto pour orgue et orchestre n° 13 en fa majeur de G.F.HAENDEL (ref. 3)

22- Concerto pour trompette et orchestre en mi bémol majeur; M.André trompette, Münchener Kammerorchester dir. H.Stadlmair: dans 1 CD D.GRAMMOPHON avec concertos pour trompette de G.B.VIVIANI, de A.VIVALDI, de G.P.TELEMANN, de G.F.HAENDEL et de M.HAYDN

23- Concerto pour trompette et orchestre en mi bémol majeur; M.andré trompette; orchestre de chambre de Münich, dir. H.Stadlmair: dans coffret de 2 CD D.GRAMMOPHON avec concertos pour trompette de G.H.STOELZEL, de G.P.TELEMANN, de F.X.RICHTER, de A.VIVALDI, de G.VIVIANI, de G.F.HAENDEL, de M.HAYDN, et de A.SCARLATTI

24- Les sept dernières paroles du Christ en croix, orchestre de chambre national de Toulouse, dir. Alain Moglia, enr. 1997 Eglise de Montjoire ; 1 CD Stereo DDD (disques P.Verany).

25- Sonates pour piano : n° 42 en sol majeur Hob.XVI :27, n° 43 en mi bémol majeur Hob.XVI :28, n°44 en fa majeur Hob.XVI :29, n° 45 en la majeur Hob.XVI :30, n° 46 en mi majeur Hob.XVI :31, n° 47 en si mineur Hob.XVI :32 ;J.Jando piano ; 1 CD NAXOS DDD (piano sonatas Vol.2).


MICHAEL HAYDN (1737-1806)

  1. Concerto pour trompette et orchestre en ré majeur; M.André trompette, Münchener Kammerorchester dir. H.Stadlmair: dans 1 CD D.GRAMMOPHON avec concertos pour trompette de G.B.VIVIANI , de A.VIVALDI , de G.P.TELEMANN , de G.F.HAENDEL et de J.HAYDN
  2. Concerto pour trompette et orchestre en ré majeur; M.andré trompette; orchestre de chambre de Münich, dir. H.Stadlmair: dans coffret de 2 CD D.GRAMMOPHON avec concertos pour trompette de G.H.STOELZEL , de G.P.TELEMANN , de F.X.RICHTER , de A.VIVALDI , de G.VIVIANI , de G.F.HAENDEL , de J.HAYDN , et de A.SCARLATTI


 JOHANN WILHEM HERTEL (1727-1789)

  1. Concerto pour trompette, hautbois, orchestre à cordes et continuo en mi bémol majeur; A.Bernard trompette, H.Holliger hautbois, English Chamber Orchestra dir. G.Malcolm; dans 1 CD SONY "Trumpet Concertos" avec des concertos pour trompette de F.MANFREDINI, de A.VIVALDI, de G.TORELLI, de A.CORELLI, de T.ALBINONI et de J.N.HUMEL


 JOHANN NEPOMUK HUMEL (1778-1837)

  1. Concerto pour trompette et orchestre en mi bémol majeur; A.Bernard trompette, English Chamber Orchestra dir. G.Malcolm; dans 1 CD SONY "Trumpet Concertos" avec des concertos pour trompette de F.MANFREDINI, de A.VIVALDI, de G.TORELLI, de A.CORELLI, de J.W.HERTEL et de T.ALBINONI
  2. Septuor en ré mineur op.74, quintette en mi bémol majeur op.87; The Melos Ensemble of London: dans 1 CD DECCA avec le Grand quintette pour clarinette en si bémol majeur op.34 de Carl Maria von WEBER


LEOS JANACEK (1854-1928)

  1. Quatuors à cordes: n° 1 "The Kreutzer sonata", n° 2 "Intimate letters"; the Gabrieli String Quartet: K.Sillito violon 1, B.O'Reilly violon 2, I.Jewel alto, K.Harvey violoncelle: dans 1 CD DECCA avec le quatuor à cordes n° 1 "From my life" de B.SMETANA


KEITH JARRETT

1. Keith Jarrett, piano, Facing you: In front, Ritoria, Lalene, My lady; My child, Lanscape for future earth, Starbright, Vapallia, Semblence; enregistrement 1972, 1CD ECM Records GMBH


reneclerc2000

BONJOUR

COMPOSITEURS de JAZZ des CD de RENE CLERC

Vous pouvez aller directement vers la liste des interprètes

COMPOSITEURS de JAZZ

1- Louis ARMSTRONG (1900-1971)

2- Count BASIE (1904-1984)

3- Sidney BECHET (1897-1959)

4- Charlie HADEN

5- Michel PETRUCCIANI (1962-1999)

6- Fats WALLER (1904-1943)

7- Duke ELLINGTON (1899-1974)

8- Erroll GARNER (1921-1977)

9- Keith JARRETT

INTERPRETES de JAZZ

201- CARNEGIE HALL CONCERT (1938-1939)

202- CHET BAKER (1929- )

203- JAZZ ESSENTIALS

204- Les plus grandes VOIX DU JAZZ

205- PIANO JAZZ (l'histoire: 1906-1952)

Vous pouvez me contacter R.Clerc

Vous pouvez retourner au début de la liste des compositeurs

ou encore retourner au début de la liste des interprètes

ou enfin aller dans la liste des compositeurs de MUSIQUE CLASSIQUE


CHET BAKER (1929- >

JAZZ ESSENTIALS

1. Miles Davis, John Coltrane, Dizzy Gillespie, Charlie Parker, Duke Ellington, Chet Baker, Count Basie, Art Tatum, Lester Young,… 1 coffret de 4 CD The ultimate jazz collection


 ARAM KHACHATURIAN (1903-1978)

  1. Danse du Sabre; CSR Symphony Orchestra (Bratislava) dir. A.Bramall: dans 1 CD NAXOS "Russian festival" avec des extraits d'œuvres de M.GLINKA, de A.BORODINE, de R.GLIERE et de N.RIMSKY-KORSAKOV


 FRITZ KREISLER (1875-1962)

  1. Caprices viennois op.2 arr. Szokolay; B.Szokolay piano: dans 1 CD "Romantic piano favourites" Vol.3 avec des pièces de L.V.BEETHOVEN , de A.DVORAK , de J.BRAHMS , de R.SCHUMANN , de E.GRIEG , de P.I.TCHAIKOVSKY , de M.MOSZKOWSKY , de F.SCHUBERT , de I.J.PADEREWSKY , de N.RIMSKY-KORSAKOV , de C.SAINT-SAENS , de F.MENDELSSOHN , de C.DEBUSSY , de F.A.DRDLA , de S.RACHMANINOFF , de G.F.HAENDEL et de E.DOHNANYI


JOHANN BAPTIST KRUMPHOLZ (1742-1790)

  1. Concerto pour harpe et orchestre n° 6; L.Laskine harpe; orchestre de chambre Jean-François Paillard, dir. J-F.Paillard: dans 1 CD ERATO avec des concertos pour harpe de G.F.HAENDEL, de N-C.BOCHSA et de F.A.BOIELDIEU


EDOUARD LALO (1823-1892)

  1. Symphonie espagnole pour violon et orchestre en ré mineur op.21; P.Zukerman violon; Los Angeles Philarmonic dir. Z.Mehta: dans 1 CD SONY avec les concertos pour violon et orchestre n° 1 en sol mineur op.26 de M.BRUCH et n° 5 en la mineur "Grétry" op.37 de H.VIEUXTEMPS
  2. Symphonie espagnole pour violon et orchestre en ré mineur op.21; the USSR Symphony Orchestra dir K.Kondrashin (Live, 21 octobre 1959): dans 1 CD "French works for violon and orchestra" Vol.IX avec le concerto n° 5 en la mineur op.37 de H.VIEUXTEMPS et Havanaise op.83, Introduction and Rondo Capriccioso op.28 de C.SAINT-SAENS


JEAN-MARIE LECLAIR (1697-1764)

  1. Ouvertures et sonates en trio pour 2 violons avec basse continue par Monsieur Leclair l'ainé (œuvre 13 e); ouvertures I en sol majeur, II en ré majeur, III en la majeur, sonates I en ré majeur, II en si mineur, III en sol mineur; Les Talens Lyriques, F.Malgoire et R.Terakado violons, K.Uemura basse de viole, C.Rousset direction et clavecin: 1 CD


FRANZ LISZT (1811-1886)

  1. Les Préludes: poème symphonique n° 3 selon Lamartine, concerto pour piano et orchestre n° 2 en la mineur, Orphée: poème symphonique n° 4, Prélude et fugue: sur Bach; H.Nkajima piano, I.Szabo orgue; London Festival Orchestra dir. A.Scholz et H.Adolph: 1 CD PARAPHE


PIETRO LOCATELLI (1695-1764)

  1. Concerto pour orchestre à cordes en fa mineur op.4 n° 8; I Solisti Veneti dir.C.Scimone: 1 CD SONY "Baroque in Italy" avec des concertos de A.VIVALDI, de A.MARCELLO, de F.GEMINIANI, de A.SCARLATTI et de T.ALBINONI
  2. Concerto grosso en ut mineur op. 1; orchestre académique de Vienne, dir. L.Kinsky: dans 1 CD POWDER avec concertos de A.VIVALDI, de A.CORELLI et de T.ALBINONI


JEAN-BAPTISTE LULLY (1836-1891)

JEAN-BAPTISTE LULLY (1632-1687)

  1. Atys (1676): ouverture, Acte IV, Scène 5 et 6; chœur et orchestre les arts florissants dir. W.Christie: dans 1 CD d'un coffret HARMONIA MUNDI de 3 CD "opéra baroque" (Italie, Angleterre, France) avec des œuvres de M.A.CHARPENTIER et de J.P.RAMEAU


ALBERIC MAGNARD (1865-1914)

  1. Symphonie n° 2 en mi majeur, Hymne à la justice op.14; orchestre du Capitole de Toulouse, dir. Michel Plasson: cassette EMI


MAGNIFICAT

MAGNIFICATS

  1. J.S.BACH (ref. 5)
  2. B.A.DUPUY ( ref. 1)
  3. W.A.MOZART (KV.193 ref.38)
  4. G.P.PALESTRINA (tiré du "premier livre de magnificat" ref.1)

Aller vers les REQUIEMS

ou vers les STABAT MATER

ou vers les MESSES

ou vers les SYMPHONIES

ou vers les CONCERTOS POUR VIOLON

ou vers les CONCERTOS POUR VIOLONCELLE

ou vers les QUATUORS A CORDES

ou vers les TRIOS


GUSTAVE MAHLER (1860-1911)

  1. Symphonie n° 1 en ré majeur "Titan" , marche funèbre de la symphonie n° 5 en ut dièse mineur; Orchestre symphonique de la radio Ljubljana dir. A.Nanut: 1 CD POWDER
  2. Symphonie n° 1 en ré majeur "Titan"; orchestre philarmonique de Londres dir. V.Petroschoff, Rückert-Lieder: orchestre symphonique d'Innsbruck dir. R.Wagner: 1 CD


FRANCESCO MANFREDINI (1684-1762)

  1. Concerto pour 2 trompettes en ré majeur; H.Hunger trompette 1 et 2 (synchronisation), Il Solisti Veneti dir. C.Scimone; dans 1 CD SONY "Trumpet Concertos" avec des concertos pour trompette de T.ALBINONI, de A.VIVALDI, de G.TORELLI, de A.CORELLI, de J.W.HERTEL et de J.N.HUMEL


MARIN MARAIS (1656-1728)

  1. La gamme: ut ré mi fa sol la si, ut si la sol, fa mi ré ut; sonate à la Marésienne; London Baroque, I.Seifert violon, C.Medlam et W.Hunt viole de gambe, J.Toll clavecin, dir. C.Medlam: 1 CD HARMONIA MUNDI


ALESSANDRO MARCELLO (1684-1750)

  1. Concerto pour hautbois et orchestre à cordes n° 2 en ut mineur; J-C.Malgoire hautbois, Le Florilegium Musicum de Paris, dir. C.Scimone: danc 1 CD SONY "Baroque in Italy" avec des concertos de T.ALBINONI, de A.VIVALDI, de F.GEMINIANI, de A.SCARLATTI et de P.LOCATELLI


BENEDETTO MARCELLO (1686-1739)

  1. Sonates pour flûte à bec: n° 1 en fa majeur, n° 2 en ré mineur, n° 3 en sol mineur, n° 4 en mi mineur , n° 6 en do majeur et n° 8 en ré mineur: R.Clemencic, flûte douce M.Skowroneck et F.Huene, flûte ottavino C.Dolmetsch: 1 CD HARMONIA MUNDI


ALESSANDRO MELANI (1639-1703)

  1. Arias et cantates pour soprano, trompette et basse continue: cantate "All'armi pensieri", symphonie à 5; J.Nelson soprano, D.Ferry trompette naturelle: dans 1 CD HARMONIA MUNDI avec des arias de A.SCARLATTI et une cantate "anonyme" "Per combater"


FELIX MENDELSSOHN BARTHOLDY (1809-1847)

  1. Concertos pour piano et orchestre n° 1 en sol mineur op.25 et n° 2 en ré mineur op.40, Concerto pour violon et orchestre en mi mineur op.64; R.Serkin piano, I.Stern violon, Philadelphia Orchestra et Columbia Symphony Orchestra, dir. E.Ormandy: 1 CD SONY
  2. Symphonies n° 3 en la mineur "Ecossaise" op.56 et n° 4 en la majeur "Italienne" op.90; National Symphony Orchestra of Ireland, dir. R.Seifried: 1 CD NAXOS
  3. Symphonie n° 4 en la majeur "Italienne" op.90, ouverture "Calm sea and prosperous voyage" op.27; the Ljubljana Symphony Orchestra, dir. A.Nanut: dans 1 CD avec symphonie en ut majeur de G.BIZET


MESSE

MESSES

  1. J.S.BACH (messe en si mineur BWV 232, ref. 9)
  2. L.V.BEETHOVEN ("missa solemnis" en ré majeur op.123, ref. 30)
  3. J.BRAHMS ("missa canonica" op. posth, ref. 14)
  4. F.COUPERIN ("messe à l'usage des paroisses" ref. 2)
  5. J.HAYDN ("harmoniemesse" Hob.XXII:14 ref.4; "theresienmesse" Hob.XXII:12 et "sancti nicolai" Hob.XXII:6 ref.7)
  6. W.A.MOZART ("missa solemnis" KV.337 ref.23; "messe du couronnement" KV.317 ref. 24 ou 25; "credo messe" KV.257, messe en ut mineur KV.427, "missa longa" KV.262, "missa brevis" KVB.192, KV.194, KV.258, KV.259 et KV.275 dans "Les messes, vol.II" ref.40 )
  7. G.P.PALESTRINA (missa secunda, ref.1)
  8. F.SCHUBERT (en la bémol majeur D.628 et en ut majeur D.452, ref. 2)

Aller vers les REQUIEMS

ou vers les STABAT MATER

ou vers les MAGNIFICATS

ou vers les SYMPHONIES

ou vers les CONCERTOS POUR VIOLON

ou vers les CONCERTOS POUR VIOLONCELLE

ou vers les QUATUORS A CORDES

ou vers les TRIOS


JEAN-JOSEPH de MONDONVILLE (1711-1772)

  1. Rien encore!!!(sonates clavecin, violon, concertos, opéras)


CLAUDIO MONTEVERDI (1567-1643)

  1. Vêpres "Vespro della beata vergine" (1610); Taverner Concort, taverner choir, taverner players, dir. A.Parrot: coffret de 2 CD EMI
  2. L'incoronazione di poppea (1642), Lamento d'Arianna (1608); concerto vocale René Jacobs: dans 1 CD d'un coffret de 3 CD HARMONIA MUNDI "opéra baroque" (Italie, Angleterre, France) avec des œuvres de P.A.CESTI et de F.CAVALLI


MORITZ MOSZKOWSKI (1824-1925)

  1. Etincelles op.36; B.Szokolay piano: dans 1 CD "Romantic piano favourites" Vol.3 avec des pièces de L.V.BEETHOVEN , de A.DVORAK , de J.BRAHMS , de R.SCHUMANN , de E.GRIEG , de P.I.TCHAIKOVSKY , de G.F.HAENDEL , de F.SCHUBERT , de I.J.PADEREWSKY , de N.RIMSKY-KORSAKOV , de C.SAINT-SAENS , de F.MENDELSSOHN , de C.DEBUSSY , de F.KREISLER , de S.RACHMANINOFF , de F.A.DRDLA et de E.DOHNANYI


LEOPOLD MOZART (1653-1713)

LEOPOLD MOZART (1719-1787)

  1. Concerto pour trompette et orchestre en ré majeur; M.André trompette, orchestre de chambre Jean-François Paillard dir. J-F.Paillard: dans 1 CD ERATO avec des concertos pour trompette de J.HAYDN et de W.A.MOZART


WOLFGANG AMADEUS MOZART (1756-1791)

1- Intégrale des concertos pour piano n° 1 à 27; Daniel Barenboim piano, English Chamber orchestra : coffret EMI de 10 CD

2- Quintette en mi b M, K.452 piano, hautbois, clarinette, cor et basson, trio avec piano en mi M, K.542, trio avec clarinette en mi b M, K.498; Y.Menuhin violon, L.Kentner piano, G.Cassado violoncelle, G. de Peyer clarinette: 1 CD EMI

3- Quatuors dédiés à Haydn n° 3 et 4, KV 428 et 458; Mozarteum Quartet Salzburg: 1 CD ARPEGIO

4- Symphonies n°16 en ut majeur KV 128, n°18 en mi majeur KV 130, n°21 en la majeur KV 134, n°22 en ut majeur KV 162; 1 CD PARAPHE

5- Concerto pour basson et orchestre K 191, concerto pour hautbois et orchestre K 314, concerto pour clarinette et orchestre K 622; Vienna Mozart Academy, dir. J.Wildner: 1 CD NAXOS

6- Sonates pour piano et violon K.28, 30, 304, 526; P.Zukerman violon, M.Neikrug piano: 1 CD RCA (Mozart Vol. 4)

7- Sonates pour piano et violon K.301, 306, 378; P.Zukerman violon, M.Neikrug piano: 1 CD RCA (Mozart Vol. 3)

8- Sonates pour piano et violon K.27, 303, 454, variations K.359 ; P.Zukerman violon, M.Neikrug piano: 1 CD RCA (Mozart Vol. 2)

9- Sonates pour piano et violon K. 8, 377, 379, variations K.360; P.Zukerman violon, M.Neikrug piano: 1 CD RCA (Mozart Vol. 1)

10- Sonates pour piano et violon K. 304, 306, 376; I.Perlman violon, D.Barenboim piano: 1 CD D.Grammophon Mozart 3D collection

11- Sonates pour piano K. 281, 330, 333; V.Horowitz piano: 1 CD D.Grammophon Mozart 3D collection

12- Quintette à cordes KV 516, quintette pour clarinette et quatuor à cordes KV 581, Hagen quartet: 1 CD D.Grammophon Mozart 3D collection

13- Quatuors à cordes "La Chasse" KV 458, "Les Dissonances" KV 465; Emerson string quartet : 1 CD D.Grammophon Mozart 3D collection

14- Sérénade n° 10 "Grande Partita" KV 361 (370a);Orpheus Chamber Orchestra: 1 CD D.Grammophon Mozart 3D collection

15- Concertos pour violon n° 1, 2, 5 KV 207, 211, 219; G.Kremer violon, Wiener Philarmoniker dir. N.Harnoncourt; 1 CD D.Grammophon Mozart 3D collection

16- Concertos pour violon n° 3, 4 KV 216, 218, rondos KV 373, 261a(269) ; I.Perlman violon, Wiener Philarmoniker dir. J.Levine; 1 CD D.Grammophon Mozart 3D collection

17- Concertos pour flûte et orchestre KV 313(285c), 314(285d), concerto pour flûte, harpe et orchestre KV 299(297c); W.Schultz flûte, N.Zabaleta harpe, Wiener Philarmoniker dir. Karl Böhm; 1 CD D.Grammophon

18- Concerto pour basson et orchestre KV 191(186e), concertos pour cor et orchestre KV 412, 417, 447, 495: Orpheus Chamber Orchestra; 1 CD D.Grammophon Mozart 3D collection

19- Sérénade en ré majeur "Cor de Postillon" KV 320, symphonie n°31 en ré majeur "Paris" KV 297(300a); Wiener Philarmoniker dir. J.Levine; 1 CD D.Grammophon Mozart 3D collection

20- Symphonies n°25 en sol mineur KV 183(173dB) et n°38 en ré majeur "Prague" KV 504; Wiener Philarmoniker dir. J.Levine; 1 CD D.Grammophon Mozart 3D collection

21- Symphonies n°35 en ré majeur "Haffner" et n°36 en ut majeur "Linz" KV 385 et 425; Wiener Philarmoniker dir. J.Levine; 1 CD D.Grammophon Mozart 3D collection

22- Requiem KV 626 en ré mineur; Academy and chorus of St Martin in the fields, chef de chœurs L.Heltay, dir. Sir Neville Marriner: 1 CD Philips

23- Missa Solemnis K.337, Litaniae de venerabili altaris sacramento K.125, Regina coeli K.276; Concentus musicus Wien, dir. N.Harnoncourt; 1 CD TELDEC

24- Messe du couronnement KV 317; Wiener Singverein Berliner Philarmoniker, dir. H.Von Karajan, dans coffret 2 CD D.Grammophon avec la Missa Solemnis en ré majeur de L.V.BEETHOVEN: 1 CD

25- Messe du couronnement KV 317, Exsultate Jubilate KV 165, Laudate Dominum "Vesperae de Dominica" KV 321, Kirchensonate KV 328, symphonies n° 25 et 29 KV 183 et 201; Mozart Festival Orchestra, dir. A.Lizzio: coffret 2 CD

26- Quatuors dédiés à Haydn K. 387, 421, 458 "La Chasse", 428, 464, 465 "Quatuor des dissonances"; Budapest String Quartet : coffret 2 CD SONY

27- Eine Kleine Nachtmusik K. 525, Serenata Notturna K. 239, Lodron Night Music K.247; Capella Istropolitana dir. W.Sobotka: 1 CD NAXOS

28- Concertos pour piano n° 9 et 23 KV 271 "Jeunehomme" et KV 488; M-J.Pires, orchestre de chambre de la foncdation Gulbenkian Lisbonne, dir. T.Guschlbauer: 1 CD ERATO

29- Concertos pour piano n° 9 et 17 KV 271 et KV 453; L.Hokanson piano, Camerata Labacensis, dir. K.Redel: 1 CD ARPEGIO

30- Concertos pour piano n° 23 et 27 K.488 et 595; A.Brendel piano, Academy of St Martin in the Fields dir. Sir Neville Marriner; 1 CD PHILIPS

31- Concertos pour piano n° 20 et 21 KV 466 et 467, rondo KV 511; M-J.Pires piano, orchestre de chambre de la foncdation Gulbenkian Lisbonne, dir. T.Guschlbauer: 1 CD ERATO

32- Symphonie concertante en mi bémol majeur K.364 pour violon, alto et orchestre, concerto pour clarinette K.622; the Cleveland Orchestra dir. G.Szell: 1 CD

33- Intégrale des quatuors à cordes n° 1 à 23, KV 80, 155 à 173, 387, 421, 428, 458, 464, 465, 499, 575, 589, 590; Quartetto Italiano ; coffret de 8 CD PHILIPS (complete Mozart edition vol. 12)

34- Intégrale des sonates pour piano , rondos KV 485 et 511, adagio KV 540, fantasy KV 397 et 475; Claudio Arrau piano: coffret de 7 CD PHILIPS

35- Intégrale des Trios et duos pour cordes: divertimento pour violon, alto et violoncelle en mi bémol majeur KV 563, duos pour violon et alto en sol majeur KV 423 et en si bémol majeur KV 424, sonate en trio pour deux violons et violoncelle en si bémol majeur KV 266, 6 préludes et fugues (d'après J.S.BACH et W.F.BACH) pour violon, alto et violoncelle KV 404a, n°1 en ré mineur, n°2 en sol mineur, n°3 en fa majeur, n°4 en fa majeur, n°5 en mi bémol majeur et n°6 en fa mineur; Grumaux Trio, Academy St Martin in the Fields Chamber ensemble: coffret de 2 CD PHILIPS (complete Mozart edition vol. 13)

36- Intégrale des divertimentos pour cordes et vent: KV 113, 136, 137, 138, 205, 247, 248, 251, 287, 290, 334, 445, 522, 525; Academy St Martin in the Fields Chamber ensemble: coffret de 5 CD PHILIPS (complete Mozart edition vol.4)

37- Intégrale des oratorios, cantates, musique maçonnique: "La betulia liberata" KV 118, "Première partie d'un drame savré" KV 35, "Davide penitente" KV 469, cantates maçonniques KV 148, 429, 468, 471, 477, 483, 484, 546, 619, 623, 623a, "Grabmusik" KV 42, "Passionlied" KV 146; L.Hager, P.Schreier, sir Neville Marriner: coffret de 6 CD PHILIPS (complete Mozart edition vol.22)

38- Intégrales des litanies, vêpres et motets sacrés: litanies KV 109, 125, 195, 243, vêpres KV 321, 339, Dixit et Magnificat KV 193, Kyrie KV 33, 90, 91, 322, 323, 341, Ave verum corpus KV 618, Exsultate, jubilate KV 165, courtes musiques sacrées KV 20, 34, 44, 47, 72, 85, 86, 108, 117, 127, 141, 143, 198, 222, 260, 273, 276, 277; London Symphony Orchestra and Chorus, H.Kegel, Sir Colin Davis: coffret de 5 CD PHILIPS (complete Mozart edition vol.20)

39- Sérénade n° 7 en ré M "Haffner" K.250, sérénade nocturne en ré M, K.239; Y.Menuhin violon, Bath Festival Orchestra, dir. Y.menuhin: 1 CD EMI

40- Messes: "Credo Messe" KV 257, Messe en ut mineur KV 427, Missa longa KV 262 (246a), Missa brevis KV 192 (186f), 194, 258, 259, 275 (272b), Kyrie KV 341 (368a), Sonates d'église KV 212, 241, 244, 263, 278 (271 e), Exsultate, jubilate KV 165, Graduale ad festum B.M.V. KV 273, Offertorium de B.M.V. KV 277 (277a); Kölner Kammerchor Collegium Cartusianum, B.Schlick.., dir. P.Neumann: coffret de 4 CD EMI ("Les messes" vol. II)

41- Le disque du bicentenaire: les plus belles pages de Mozart par les plus grands artistes; 1 CD RCA VICTOR

42- Concertos pour trompette et orchestre en ut majeur, M.André trompette, orchestre de chambre F.Liszit de Budapest: dans CD ERATO avec concertos pour trompette de J.HAYDN et de L.MOZART

43- Symphonies n° 40 en sol mineur KV 550 et n° 41 en ut majeur KV 551 "Jupiter"; Orchestre du Festival Mozart, dir. R.Edlinger: 1 CD ARPEGIO

44- Symphonies n°35 en ré majeur KV 385 "Haffner" et n° 38 en ré majeur KV 504 "Prague"; Mozart Festival Orchestra, dir. A.Lizzio: 1 CD ARPEGIO

45- Symphonies n° 1 en ré majeur KV 136, n° 2 en si bémol majeur KV 137, n° 16 en ut majeur KV 128, n° 18 en fa majeur KV 130, n° 22 en ut majeur KV 162; 1-2 orchestre Salzburg dir. H.Abel, 16-18-22 orchestre Festival Mozart dir.A.Lizzio: 1 CD ARPEGIO

46- The best of Mozart; 1 CD NAXOS

47- Les noces de Figaro: "Deh vieni, non tardar"; I.Cotrubas soprano, New Philarmonic Orchestra dir. J.Pritchard; Don Giovanni "Ah, fuggi il traditor" et "Mi tradi quell'alma ingrata"; K.Te Kanawa soprano, Orchestre de l'opéra de Paris dir. L.Maazel: dans 1 CD SONY "Opera arias" avec des extraits d'opéras de G.DONIZETTI, de V.BELLINI, de G.VERDI et de G.PUCCINI

48- Requiem en ré mineur KV 626; A.Tomowa-Sintow soprano, A.Baltsa contralto, W.Krenn ténor, J.Van Dam basse; Chœurs de Singverein de Vienne, R.Scholz orgue, dir. H.Von Karajan: 1 CD D.GRAMMOPHON

49- La flûte enchantée (extraits) (ultime opéra de Mozart); S.burrows, P.Lorengar, C.Deutekom, M.Talvela, H.Prey, G.Stolze, chœur de l'opéra d'état de Vienne, orchestre philarmonique de Vienne, dir. Sir G.Solti: 1 CD "Les 100 Classiques" DECCA

50- Don Giovanni, Les noces de Figaro (intégrale) ; 5 CD EMI Classics

51- Concertos pour violon n°3 en Sol Majeur KV 213, n°7 en Ré Majeur KV 271 a, « Adelaïde » en Ré Majeur K. Ahn. 294 a ;Y.Menuhin violon, Orch.symphonique de Paris, dir. G.Enesco , P.Monteux ; CD EMI

52- Cosi fan tutte, Aix en Provence, live 1957 (T.Berganza, L.Alva..) ;2 CD INA

53- La flûte enchantée, dir. Otto Klemperer,(E.Schwarzkopf,.. ); 2 CD EMI Classics, Great recording of the century


CARL NIELSEN (1865-1931)

  1. Concerto pour violon op.33; M.Vengerov violon, Chicago Symphony Orchestra dir. D.Barenboim: dans 1 CD TELDEC avec le concerto op.47 en ré mineur de J.SIBELIUS


JACQUES OFFENBACH (1819-1880)

  1. Suites pour deux violoncelles : cours méthodique de duos pour deux violoncelles op.54 lettre F; R.Pidoux violoncelle Stradivarius (1692), E.Péclard violoncelle Bernardel-Père (1863): 1 CD HARMONIA MUNDI
  2. Ouvertures: Orphée aux Enfers, Barbe-Bleue, La Grande-Duchesse de Gerolstein, La Belle Hélène, Vert-Vert, Les Contes d'Hoffman (barcoarole); Berliner Philarmoniker, dir. H. von Karajan: 1 CD D.GRAMMOPHON


CARL ORFF (1895-1982)

  1. Carmina Burana, chants profanes; J.Harsanyi soprano, R.Petrak ténor, H.Presnell bariton; Philadelphia Orchestra dir. E.Ormandy: 1 CD SONY


ORGUE

MUSIQUE POUR ORGUE

1. J.S.BACH (chorals de Noël, ref. 14)

2. G.CAVAZZONI (Missa de beata virgine ;orgue et plain-chant, toulouse les orgues 2004, église des Jacobins)

3. M.A.CAVAZZONI ( )

4. C.LUYTHON (orgue et plain-chant, toulouse les orgues 2004, église des Jacobins)

5. J. de MACQUE (orgue et plain-chant, toulouse les orgues 2004, église des Jacobins)

6. de MONTECASSINO (orgue et plain-chant, toulouse les orgues 2004, église des Jacobins)

7. C.PAUMANN (orgue et plain-chant, toulouse les orgues 2004, église des Jacobins)

8. J.P.SWEELINCK (orgue et plain-chant, toulouse les orgues 2004, église des Jacobins)

9.

Aller vers les REQUIEMS

ou vers les STABAT MATER

ou vers les MAGNIFICATS

ou vers les MESSES

ou vers les SYMPHONIES

ou vers les CONCERTOS POUR VIOLONCELLE

ou vers les QUATUORS A CORDES

ou vers les TRIOS


JOHANN PACHELBEL (1653-1706)

  1. Canon en ré majeur pour cordes et continuo; collegium musicum de Paris dir. R.Doutte: dans une cassette avec des concertos de A.VIVALDI , de F.GEMINIANI et de G.B.PERGOLESE
  2. Canon en ré : diverses interprétations : Pachelbel’s greatest hit ; 1 CD BMG


IGNACY JAN PADEREWSKI (1860-1941)

  1. Menuet célèbre en sol majeur (humoresque de concert op.14 n° 1); B.Szokolay piano: dans 1 CD "Romantic piano favourites" Vol.3 avec des pièces de L.V.BEETHOVEN , de A.DVORAK , de J.BRAHMS , de R.SCHUMANN , de E.GRIEG , de P.I.TCHAIKOVSKY , de M.MOSZKOWSKY , de F.SCHUBERT , de G.F.HAENDEL , de N.RIMSKY-KORSAKOV , de C.SAINT-SAENS , de F.MENDELSSOHN , de C.DEBUSSY , de F.KREISLER , de S.RACHMANINOFF , de F.A.DRDLA et de E.DOHNANYI


NICOLO PAGANINI (1782-1840)

  1. Concerto pour violon et orchestre n° 1 en ré majeur op.6; Z.Francescatti violon, Philadelphia Orchestra dir. E.Ormandy; concerto pour violon et orchestre n° 4 en ré mineur; R.Ricci violon, Royal Philarmonic Orchestra dir. P.Bellugi: dans 1 CD SONY avec de grand duo concertant pour violon, contrebasse et orchestre de G.BOTTESINI
  2. Concerto pour violon et orchestre n° 1 en ré majeur op.6, "Mosè" variations op.24, La campanella, Moto perpetuo op.11, 6 caprices op.1; Yehudi Menuhin violon, Orchestre symphonique de Paris dir. P.Monteux: enregistrement historisque 1939: 1 CD EMI "références"
  3. 24 caprices op.1 ded. "Agli Artisti" n° 1 à 24; T.Zehetmair violon: 1 CD TELDEC
  4. Concerto pour violon n° 1 en ré majeur, n° 2 en si mineur, n° 3 en mi majeur, n° 4 en ré mineur; 24 caprices pour violon Op. 1; Moto perpetuo Op. 11. Arthur Grumiaux, Henryk Szeryng, Ivry Gitlis. 2 CD Philips The Best of Paganini


GIOVANNI PIERLUIGI DA PALESTRINA

GIOVANNI PIERLUIGI DA PALESTRINA (1526-1594)

  1. Musiques pour Saint-Michel: office de nuit, missa secunda (éd. 1582), deuxième vêpres (avec le magnificat, cantique de la vierge, motet alterné à 4 voix , du premier ton, tiré du "premier livre de magnificat", éd. 1591); ensemble Sagittarius, ensemble La Fenice, dir. M.Laplénie: 1 CD ACCORD
  2. Stabat Mater , Hodie Beata Virgo, Senex puerum portabat, Magnificat à 8, Litaniae de Beata Virgine Maria (BVM) à 8; choir of King's College Cambridge, dir. Sir D.Willcocks: dans 1 CD DECCA avec le Miserere de G.ALLEGRI
  3. Requiem , motets: Gaude gloriosa, Canticum canticorum; ensemble Chanticleer: 1 CD TELDEC


LUCIANO PAVAROTTI

  1. O sole mio, chansons napolitaines favorites; chœur et orchestre du Teatro Communale, Bologna Anton Guadagno, National Philarmonic Orchestra, dir. Gian Carlo Chiaramello: 1 CD DECCA
  2. Récital n° 2: Lucia di Lammermoor (G.DONIZETTI), I Capuleti e i montecchi (V.BELLINI), Stabat mater (G.ROSSINI), Idomeneo (W.A.MOZART); London Philarmonic Orchestra, dir. J.Pritchard: 1 CD


GIOVANNI BATTISTA PERGOLESE (1710-1736)
  1. Stabat Mater : sequentia in festo septem dolorum B.M.V.; M.Freni soprano, T.Berganza alto: dans 1 CD ARCHIV avec 3 concerti grossi n° 1, 3 et 5 de A.SCARLATTI


SIDNEY BECHET (1897-1959)

MICHEL PETRUCCIANI (1962-1999)

  1. Un message de Jazz: un coffret de 3 CD: Solo de M.Petrucciani seul enregistré au Festival d'Antibes de 1993, Duo avec N.H.O.Pedersen contrebasse dans un enregistrement public à Copenhague en 1994, Trio avec L.Petrucciani contrebasse et L.White batterie dans un enregistrement public au Japon en 1994


PIANO JAZZ (l'histoire)

PIANO JAZZ (l’histoire : 1906-1952)

1. Albert Ammons, Felix Arndt, Charles Avery, Edithe Baker, Frank Banta, Count Basy, Eubie Blake, Jimmy Blythe, Joe Bushkin, Herman Chittison, Nat King Cole, Cow Cow Davenport, Duke Ellington, Don Ewell, Lemuel Fowler, Erroll Garner, All Haig, Lionel Hampton, Hampton Hawes, Earl Hines, Ahmad Jamal, James P. Johnson, Pete Johnson, Scott Joplin, John Lewis, Thelonious Monk, Jelly Roll Morton, Herbie Nichols, Bernard Peiffer, Oscar Peterson, Bud Powell, Georges Shearing, Horace Silver, Jess Stacy, Joe Sullivan, Art Tatum, Lennie Tristano, Fats Waller, Clarence Williams, Mary Lou Williams, Teddy Wilson, Jimmy Yancey, 1 coffret de 10 CD Le chant du monde harmonia mundi.


NICOLA PORPORA (1688-1768)

  1. Sinfonia da camara op.2 n° 6: A. et Q.Hölbling violons, J.Slavik violoncelle, D.Ruso clavecin, V.Ruso orgue; dans 1 CD NAXOS "Italian baroque favourites" avec des sonates de F.GEMINIANI, de A.CORELLI, de A.VIVALDI et de G.PUGNANI


Presentation CD RC

Ce site local permet de visualiser les CD (classique et jazz) de René CLERC et d’obtenir les auteurs et références.

Plusieurs classements sont proposés : requiem, stabat mater, messe, concerto pour violon, concerto pour violoncelle,..

Vers les COMPOSITEURS CLASSIQUES

Vers les COMPOSITEURS de JAZZ

Contactez-moi.


SERGEI PROKOFIEV (1891-1953)
  1. Concertos pour violon et orchestre n° 1 en ré majeur op.19 et n° 2 en sol mineur op.63; Cho-Liang Lin violon, Los Angeles Philarmonic Orchestra dir. Esa-Pekka Salonen: dans 1 CD SONY avec le concerto pour violon et orchestre en ré majeur de I.STRAVINSKY


GIACOMO PUCCINI (1858-1924)

1- Madame Butterfly: "Un bel di, vedremo" R.Scotto soprano; "Bimba dagli occhi" et "Addio fiorito asil" R.Scotto soprano, P.Domingo ténor; Philarmonic Orchestra dir. L.Maazel; Gianni Schicchi "Oh! Moi babbino caro" K. Te Kanawa soprano, London Philarmonic Orchestra dir. J.Pritchard; La bohème "Si mi chiamano mimi" et "Quando me'n vo'soletta per la via", I.Cotrubas soprano, New Philarmonic Orchestra dir. J.Pritchard; Tosca "Vissi d'arte", K. Te Kanawa soprano, London Philarmonic Orchestra dir. J.Pritchard : dans 1 CD SONY "Operas arias" avec des extraits d'opéras de G.DONIZETTI, de V.BELLINI, de G.VERDI et de W.A.MOZART

2- La Bohème (intégrale), orchestra e coro dell’accademia nazionale di Santa cecilia, Tullio Serafin ; sung in italian. Renata Tebaldi, Carlo Bergonzi, Gianna d’Angelo ; enr. 1959, Compact opera collection, 2 CD DECCA ADD

3- Tosca, opéra en trois actes, chœurs orchestre du théatre de la Scala de Milan, dir. V.De Sabata, M.Callas, G.Di Stefano, T.Gobbi ; intégrale dans 2 CD EMI


GAETANO PUGNANI (1731-1798)
  1. Sonate op.1 n° 3: A. et Q.Hölbling violons, J.Slavik violoncelle, D.Ruso clavecin, V.Ruso orgue; dans 1 CD NAXOS "Italian baroque favourites" avec des sonates de F.GEMINIANI, de A.CORELLI, de A.VIVALDI et de N.PORPORA


HENRY PURCELL (1658-1695)

  1. Dido and Aeneas (1690): ouverture, Act.I; orchestre les arts florissants dir. W.Christie; King Arthur (1691): Act. I, scene 2, Act;V, scene 2; The fairy queen (1692): Act.V; the deller choir and the king's musik dir. A.Deller: dans 1 CD d'un coffret HARMONIA MUNDI de 3 CD "opéra baroque" (Italie, Angleterre, France) avec des œuvres de J.BLOW et de G.F.HAENDEL


QUATUOR

QUATUORS A CORDES

1. L.V.BEETHOVEN (n°10 op.74 en mi bémol majeur, n°12 op.127 en mi bémol majeur, ref.2; n°13 op.130 en si bémol majeur et sa "grande fugue" op.133, ref.3; n°14 op.131 en ut dièse mineur, n°16 op.135 en fa majeur, ref.4; n°11 op.95 en fa mineur, n°15 op.132 en la mineur, ref.5; n°3 op.18 n°3 en ré majeur, n°8 op.59 n°2 en mi mineur, ref.6; n°1 op.59 n°1 "Razoumosky" en fa majeur, n°2 op.59 n°2 "Razoumosky" en mi mineur, ref.7; n°3 op.59 n°3 "Razoumosky" en ut majeur, "les harpes" en mi bémol majeur op.74 ?, "grande fugue" (du quatuor n°13) en si bémol majeur op.133, ref.8)

2. J.BRAHMS (quatuors pour chœurs et piano op.92, 31, 64 et 112a, ref.16)

3. J.HAYDN (op.76 n° 1 à 6 (dont "quatuor des quintes", "l'empereur" et "l'aurore"), ref.6; op.54 n°1 à 3, ref.15; op.71 n°1 à 3 "Apponyi quartets", ref.16; op.74 n°1 à 3, ref.17; op.1 n°5 et 6, op.2 n°1 et 2, ref.18; op.1 "la chasse", op.64 n°5 "l'alouette", op.76 n°3 "l'empereur", ref.19)

4. L.JANACEK (n° 1 "the Kreutzer sonata", n° 2 "intimates letters", ref.1)

5. W.A.MOZART ("dédiés à J.Haydn" n°3 et 4 "la chasse" KV 428 et 458, ref.3; "la chasse" KV 458, "les dissonances" KV465, ref.13; "dédiés à J.Haydn" K387, 421, 458 "la chasse", 464, 465 "les dissonances", ref.26; intégrales des quatuors n°1 à 23, ref.33; )

6. F.SCHUBERT (n° 7 en ré majeur D.94 et n°15 en sol majeur D.887, ref.3; n° 8 à 14: 8 en si bémol majeur D.112, 9 en sol mineur D.173, 10 en mi bémol majeur D.87, 11 en mi majeur D.353, 12 "quartettsatz" en ut mineur D.703, 13 en la mineur D.804, 14 "la jeune fille et la mort" en ré mineur D.810, ref.4; n° 13 en la mineur op.29/1 D.804, Scherzo en si bémol majeur op.posth D.593, mouvement (allegro assai) de quatuor en ut mineur op.posth D.703, ref.5)

7. B.SMETANA (n° 1 "from my life", ref.1)

8. D.SHOSTAKOVICH (n° 2 en la majeur op. 68, n ° 3 en fa majeur op. 73, n° 7 en fa dièse mineur op. 108, n° 8 en ut mineur op. 110, n° 12 en ré bémol majeur op. 133, ref. 3)

Aller vers les REQUIEMS

ou vers les STABAT MATER

ou vers les MAGNIFICATS

ou vers les MESSES

ou vers les SYMPHONIES

ou vers les CONCERTOS POUR VIOLONCELLE

ou vers les TRIOS

ou vers les CONCERTOS POUR VIOLON


SERGEI RACHMANINOFF (1873-1943)
  1. Sonate pour violoncelle en sol mineur op.19; P.Tortelier violoncelle, A.Ciccolini piano: dans 1 CD EMI avec la sonate pour violoncelle en sol mineur op.65 de F.CHOPIN
  2. Sonate pour violoncelle en sol mineur op.19; J.Starker violoncelle, S.Neriki piano: dans 1 CD RCA avec la fantaisie op.73 de R.SCHUMANN et la sonate pour violoncelle op.78 en ré majeur de J.BRAHMS


JEAN-PHILIPPE RAMEAU (1683-1764)

  1. Pièces de clavecin en concerts: concerts n° 1 à 5; F.Brüggen flûte traversière, S.Kuijken violon baroque, W.Kuijken viole de gambe, G.Leonhardt clavecin: 1 CD TELDEC
  2. Les indes galantes (1735): quatrième entrée, les sauvages scène 6; Anacréon (1757): scène 3, Anacréon, l'amour; chœur et orchestre les arts florissants dir. W.Christie; dans 1 CD d'un coffret de 3 CD HARMONIA MUNDI "opéra baroque" (Italie, Angleterre, France) avec des œuvres de M.A.CHARPENTIER et de J.B.LULLY


MAURICE RAVEL (1875-1937)

  1. Concerto pour piano pour la main gauche en ré majeur …


REQUIEM

REQUIEMS

1. H.BERLIOZ ("grande messe des morts" op.5 , ref.2)

2. J.BRAHMS ("requiem allemand" op.42 , ref.2 et 3)

3. A.CAMPRA (ref. 1)

4. L.CHERUBINI (en ut mineur, ref. 1)

5. G.DONIZETTI (pas encore! : à la mémoire de Bellini)

6. A.DVORAK (op.89 ref. 4)

7. G.FAURE ("berceuse de la mort" op. 48 , ref. 1)

8. J.GILLES ("messe des morts" ref.1)

9. W.A.MOZART (KV 626 en ré mineur, ref. 22 dir. N.Marriner et ref. 48 dir. H.von Karajan)

10. G.P.PALESTRINA (ref. 3)

11. G.VERDI (ref. 1)

Aller vers les MESSES

ou vers les STABAT MATER

ou vers les MAGNIFICATS

ou vers les SYMPHONIES

ou vers les CONCERTOS POUR VIOLON

ou vers les CONCERTOS POUR VIOLONCELLE

ou vers les QUATUORS A CORDES

ou vers les TRIOS


FRANZ XAVIER RICHTER (1709-1789)

  1. Concerto pour trompette et orchestre en ré majeur; M.André trompette; orchestre de chambre de Munich, dir. H.Stadlmair; dans coffret de 2 CD D.GRAMMOPHON avec des concertos pour trompette de J.HAYDN , de G.P.TELEMANN , de G.F.HAENDEL , de A.VIVALDI , de G.VIVIANI , de G.H.STOELZEL , de M.HAYDN , et de A.SCARLATTI


NICOLAS RIMSKY-KORSAKOV (1844-1908)

  1. Flight of the Bumble Bee, Russian Easter Overture; CSR Symphony Orchestra (Bratislava) dir. A.Bramall: dans 1 CD NAXOS "Russian festival" avec des extraits d'œuvres de M.GLINKA, de A.BORODINE, de R.GLIERE et de A.KHACHATURIAN


GIOACCHINO ROSSINI (1792-1868)

  1. Stabat Mater pour solistes, chœur à 4 voix et orchestre; L.Orgonasova et C.Bartoli soprano, R.Gimenez ténor, R.Scandiuzzi basse; Wiener philarmoniker dir. Myung-Whun Chung: 1 CD D.GRAMMOPHON
  2. Le barbier de Séville: Maria Callas soprano, L.Alva ténor, T.Gobi baryton, Philarmonia chorus, R.Benaglio, Philarmonia Orchestra dir. A.Galliera: enregistrement historique Londres 1957: 1 CD OPERA


CAMILLE SAINT-SAENS (1835-1921)
  1. Havanaise op.83, Introduction and Rondo Capriccioso op.28; The USSR TV and radio Large Symphony Orchestra, dir. K.Kondrashin et A.Gauk: dans 1 CD "French works for violon and orchestra" avec la symphonie espagnole en ré mineur op.21 de E.LALO et le concerto n° 5 en la mineur op.37 de H.VIEUXTEMPS
  2. Concertos pour piano et orchestre n° 2 en sol mineur op.22 et n° 4 en ut mineur op.44, concerto pour violoncelle et orchestre n° 1 en la mineur op.33; P.Entremont piano, L.Rose violoncelle, Philadelphia Orchestra dir. E.Ormandy; Introduction and rondo capriccioso en la mineur op.28: P.Zukerman violon, London Symphony Orchestra dir. C.Mackerras: 1 CD SONY


GIUSEPPE SAMMARTINI (1695-1750)

  1. Concerto pour flûte à bec en fa majeur, concerti grossi n° 6 en mi mineur et n° 8 en sol mineur; C.Steinmann flûte à bec, ensemble 415 dir. C.Banchini: dans 1 CD HARMONIA MUNDI avec des symphonies en sol majeur, en ré majeur et un quintette n° 3 en sol majeur de son frère GIOVANNI BATTISTA SAMMARTINI


GIOVANNI BATTISTA SAMMARTINI

GIOVANNI BATTISTA SAMMARTINI (1700-1775)

  1. Symphonies pour cordes et basse continue en sol majeur et en ré majeur, quintette n° 3 en sol majeur; C.Steinmann flûte à bec, ensemble 415 dir. C.Banchini: dans 1 CD HARMONIA MUNDI avec des concertis grossi n° 3 en sol majeur, n° 8 en sol mineur et pour flûte à bec en fa majeur de son frère GIUSEPPE SAMMARTINI


ALESSANDRO SCARLATTI (1660-1725)

ALESSANDRO SCARLATTI (1659-1725)

1. Arias et cantates pour soprano, trompette et basse continue; J.Nelson soprano, D.Ferry trompette naturelle: dans 1 CD HARMONIA MUNDI avec des arias de A.MELANI et une cantate "anonyme" "Per combater"

2. 3 concerti grossi: n° 1 en fa mineur, n° 3 en fa majeur, n° 5 en ré mineur; solisti dell'orchestra "Scarlatti" Naples, dir. E.Gracis: dans 1 CD ARCHIV avec le stabat mater de G.B.PERGOLESE

3. Concerto pour hautbois et orchestre à cordes en la mineur; J-C.Malgoire hautbois, Le Florilegium musicum de Paris dir. C.Scimone: dans 1 CD SONY "Baroque in Italy" avec des concertos de T.ALBINONI, de A.VIVALDI, de A.MARCELLO, de F.GEMINIANI et de P.LOCATELLI

4. Sinfonia n° 2 en ré majeur pour flûte, trompette, cordes et continuo; M.André trompette, H-M.Linde flûte; orchestre du collegium musicum de Zürich, dir. P.Sacher: dans un coffret de 2 CD D.GRAMMOPHON avec des concertos pour trompette de J.HAYDN, de G.P.TELEMANN, de F.X.RICHTER, de A.VIVALDI, de G.VIVIANI, de G.H.STOELZEL, de M.HAYDN, de G.TORELLI et de G.F.HAENDEL.

5.


DOMENICO SCARLATTI (1685-1757)

1. 13 sonates : L.465 K.96 en ré majeur, L.449 K.27 en si mineur, L.14 K.492 en ré majeur, L.430 K.531 en mi majeur, L.256 K.247 en ut dièse mineur, L.413 K.9 en ré mineur, L.104 K.159 en ut majeur, L.382 K.69 en fa mineur, L.424 K.33 en ré majeur, L.33 K.87 en si mineur, L.286 K.427 en sol majeur, L.142 K.193 en mi bémol majeur, L.499 K.30 en sol mineur; Anne Queffélec piano (Steinway): 1 CD ERATO

2. Stabat Mater en ut mineur; BBC Singers J.Poole: dans 1 CD SONY avec Stabat Mater en fa mineur RV.621 et Dixit Dominus en ré majeur RV.594 de A.VIVALDI .

3. 16 sonates : K.215 en mi majeur, K.4 en sol mineur, K.107 en fa majeur, K.532 en la mineur, K.474 en mi bémol majeur, K.516 en ré mineur, K.175 en do mineur, K.132 en do majeur, K.519 en fa mineur, K.262 en si majeur, K.99 en do mineur, K. 443 en ré majeur, K. 158 en do mineur, K. 403 en mi majeur, K.550 en si bémol majeur, K.470 en sol majeur ; B.Long piano ; 1 CD NAXOS DDD (sonatas Vol.4).


FRANZ SCHUBERT (1797-1828)

1. Trios pour piano, violon et violoncelle: en si bémol majeur op. 99 D.898 et en mi bémol majeur op.100 D.929, trios pour violon, alto et violoncelle en si bémol majeur D. 471 (inachevé) et en si bémol majeur D. 581, sonate pour piano en la majeur op.120 D. 664, sonate pour arpeggione (ou "guitare d'amour" instrument disparu: sa partie est jouée ici par un violoncelle) et piano en la mineur D. 821:R.Pasquier violon, R.Pidoux violoncelle, B.Pasquier alto, J.C.Pennetier piano: coffret de 3 CD HARMONIA MUNDI

2. Messe en la bémol majeur D. 678, messe en ut majeur D. 452; D.Fisher-Dieskau basse, Chor und Sinfonieorchester des Bayerishen Rundfunks, dir. W.Sawallisch: 1 CD EMI

3. Quatuors à cordes n° 7 en ré majeur D.94 et n°15 en sol majeur D.887, quintette pour 2 violons, alto et 2 violoncelles en ut majeur D.956; Quatuor Heutling et Quatuor Hongrois, L.Varga 2ème violoncelle: coffret de 2 CD EMI

4. Quatuors à cordes n° 8 à 14: 8 en si bémol majeur D.112, 9 en sol mineur D.173, 10 en mi bémol majeur D.87, 11 en mi majeur D.353, 12 "quartettsatz" en ut mineur D.703, 13 en la mineur D.804, 14 "la jeune fille et la mort" en ré mineur D.810; Quatuor Heutling: coffret de 3 CD EMI

5. Quatuor à cordes n° 13 en la mineur op.29/1 D.804, Scherzo en si bémol majeur op.posth D.593, mouvement (allegro assai) de quatuor en ut mineur op.posth D.703, Impromptu en si bémol majeur op.142/3; Quatuor Caspar da Salo, H.Gal piano: 1 CD POWDER

6. Lieder, C.Ludwig mezzosopran, I.Gage piano: coffret de 2 CD D.GRAMMOPHON

7. Quintette à cordes pour 2 violons, alto et 2 violoncelles D.956; Melos Quartet, M.Rostropovich 2ème violoncelle: 1 CD D.GRAMMOPHON

8. Quintette D.667 "La truite", quatuor à cordes D.804 "Rosamunde"; Caspar da Salo Quartet: 1 CD ARPEGIO

9. Symphonie n° 9 "La Grande" en ut mineur; Staatskapelle Dresden, K.Böhm: 1 CD D.GRAMMOPHON

10. Impromptus op.90 n° 1 à 4 et op.141 n° 1 à 4; S.Capova piano: 1 CD PARAPHE

11. Stabat Mater, D.283 en fa mineur, radio symphonie orchester Berlin, dir. R.Bader, dans 1 CD KOCH avec des offertoires de Carl Maria Von WEBER


R

ROBERT SCHUMANN (1810-1856)

  1. Symphonies n° 1 "Le Printemps" en si bémol majeur op.38, n° 2 en ut majeur op.61, n° 3 "Rhénane" en mi bémol majeur op.97, n° 4 en ré mineur op.120; Berliner Philarmoniker, dir. H.Von Karajan: coffet 2 CD D.GRAMMOPHON
  2. Fantaisie pour violoncelle et piano op.73; J.Starker violoncelle, S.Neriki piano; dans 1 CD RCA avec sonates pour violoncelle de S.RACHMANINOFF et de J.BRAHMS
  3. Concerto pour piano et orchestre en la mineur op.54, concerto pour violoncelle et orchestre en la mineur op.129; M.Argerich piano, M.Rostropovich violoncelle; Leningrad Philarmonic Orchestra dir. G.Rozhdestvensky: 1 CD D.GRAMMOPHON


HEINRICH SCHUTZ (1585-1672)

rien encore ! réel prédécesseur de JS Bach pourtant

  1. Passions selon St-Luc, St-Matthieu, St-Jean
  2. Magnificat allemand
  3. Symphonies sacrées


DMITRI SHOSTAKOVICH (1906-1975)

  1. Concerto pour violoncelle et orchestre n° 2 op.126; M.Rostropovich violoncelle, Boston Symphony Orchestra dir. S.Ozawa: dans 1 CD D.GRAMMOPHONN avec Andante cantabile op.posth. de P.I.TCHAIKOVSKY et le Chant du ménestrel op.71 de A.GLAZUNOV
  2. Symphonies n° 2 en si majeur op.14 "Dedication to october", n° 3 en mi bémol majeur op.20 "The first of may" et n° 4 en ut mineur op.43; Hamlet, suite op.32, ouverture de "Poor Columbus" op.23; USSR ministry of culture symphony orchestra, dir. G.Rozhdestvensky: dans un coffret de 2 CD BMG
  3. Quatuors à cordes n° 2 en la majeur op. 68, n ° 3 en fa majeur op. 73, n° 7 en fa dièse mineur op. 108, n° 8 en ut mineur op. 110, n° 12 en ré bémol majeur op. 133 ; Borodin string quartet ; 2 CD VIRGIN CLASSICS


JEAN SIBELIUS (1865-1857)
  1. Concerto pour violon et orchestre op.47 en ré mineur; M.Vengerov violon, Chicago Symphony Orchestra dir. D.Barenboim: dans 1 CD TELDEC avec le concerto pour violon op.33 de C.NIELSEN
  2. Symphonie n° 1 en mi mineur op.39; Wiener Philarmoniker dir. L.Bernstein: 1 CD D.GRAMMOPHON
  3. Symphonie n° 2 en ré majeur op.43, "Finlandia" op.26, "Valse triste" op.44, "Le cygne de Tuonela" op.22 n° 2, L.Thorstenberg cor anglais; Boston Symphony Orchestra dir. Sir Colin Davis: 1 CD PHILIPS


BEDRICH SMETANA (1824-1884)
  1. Quatuor à cordes n° 1 "From my life"; the Gabrieli String Quartet: K.Sillito violon 1, B.O'Reilly violon 2, I.Jewel alto, K.Harvey violoncelle: dans 1 CD DECCA avec les quatuors à cordes n° 1 "The Kreutzer sonata" et n° 2 "Intimate letters" de L.JANACEK


STABAT MATER

1. A.DVORAK (op.58 , ref.2)

2. J.HAYDN (Hob.XX bis , ref.3)

3. G.P.PALESTRINA (ref. 2)

4. G.B.PERGOLESE (ref. 1)

5. G.ROSSINI (ref. 1)

6. D.SCARLATTI (en ut mineur, ref. 2)

7. F.SCHUBERT (D.383 en fa mineur ; il y en a 1 autre)

8. A.VIVALDI (RV.621, ref. 6)

Aller vers les REQUIEMS

ou vers les MESSES

ou vers les MAGNIFICATS

ou vers les SYMPHONIES

ou vers les CONCERTOS POUR VIOLON

ou vers les CONCERTOS POUR VIOLONCELLE

ou vers les QUATUORS A CORDES

ou vers les TRIOS


GOTTFRIED HEINRICH STOELZEL (1690-1749)

  1. Concerto pour trompette et orchestre à cordes en ré majeur; M.André trompette; orchestre de chambre anglais, dir. C.Mackerras; dans un coffret de 2 CD D.GRAMMOPHON avec des concertos pour trompette de J.HAYDN , de G.P.TELEMANN , de F.X.RICHTER , de A.VIVALDI , de G.VIVIANI , de G.F.HAENDEL , de M.HAYDN , et de A.SCARLATTI


IGOR STRAVINSKY (1882-1971)
  1. Concerto pour violon et orchestre en ré majeur; Cho-Liang Lin violon, Los Angeles Philarmonic Orchestra dir. Esa-Pekka Salonen: dans 1 CD SONY avec les concertos pour violon et orchestre n° 1 en ré majeur op.19 et n° 2 en sol mineur op.63 de S.PROKOFIEV
  2. Le sacre du printemps: tableaux de la russie païenne en deux parties, Le roi des étoiles: cantate pour chœur d'hommes et orchestre; Boston Symphony Orchestra dir. M. Tilson Thomas; Pétrouchka: scènes burlesques en 4 tableaux (version de 1911): London Symphony Orchestra, T.Vasary piano, dir. Charles Dutoit: 1 CD D. GRAMMOPHON


SYMPHONIE

SYMPHONIES

  1. L.V.BEETHOVEN (n° 2 en ré majeur op.36 et n° 5 en ut mineur op.67 ref.19; n° 3 en mi bémol majeur "héroïque" op.55 et n° 8 en fa majeur op.93 ref.20; n° 4 en si bémol majeur op.60 et n° 7 en la majeur op.92 ref.21; n° 6 en fa majeur "pastorale" op.68 ref.22; n° 9 en ré mineur "choral" op.125 ref.23, 26, 32 dir.H.V.Karajan, 33 dir.Furtwängler ; n° 2, 3 et 5 ref.24; n° 4 et 8 ref.25; intégrale de 1 (en ut majeur op.21) à 9 dir.Y.Menuhin ref.31; n° 6 en fa majeur op.68 "pastorale" et n° 8 en fa majeur op.93 dir.Furtwängler ref.35; n° 5 en ut mineur op.67 et n° 7 en la majeur op.92 dir.Furtwängler ref.36)
  2. H.BERLIOZ ("fantastique" ref.3)
  3. G.BIZET (en ut majeur, ref.2)
  4. J.BRAHMS (n° 1 en ut mineur op.68 ref.13; n° 4 en mi mineur op.98 ref.11)
  5. A.BRUCKNER (n° 4 en mi bémol majeur "romantique", ref.1)
  6. A.DVORAK (n° 9 en mi mineur "du nouveau monde", ref.3)
  7. J.HAYDN (104 connues)(n° 6 en ré majeur "le matin", 7 en ut majeur "le midi", 8 en sol majeur "le soir" ref.12; n° 22 en mi bémol majeur "le philosophe", 26 en ré mineur "l'impériale" ,53 en ré majeur, ref.13; n° 44 en mi mineur "trauer", 45 en fa dièse mineur "farewell", ref.11; n° 82 en ut majeur "l'ours", 83 en sol mineur "la poule", 84 en mi bémol majeur "la reine", 85 en si bémol majeur, 86 en ré majeur, 87 en la majeur, ref.10; n° 92 en sol majeur "oxford", 94 en sol majeur "surprise", 96 en ré majeur "miracle" ref.9; n° 101 en ré majeur "l'horloge", 104 en ré majeur "londres" ref.14)
  8. E.LALO (symphonie espagnole pour violon et orchestre en ré mineur op.21, ref.1 et 2 )
  9. A.MAGNARD (symphonie n° 2 en mi majeur, ref.1)
  10. G.MAHLER ("titan" en ré majeur ref.1 et 2; n° 5 en ut dièze mineur ref.1)
  11. F.MENDELSSOHN (n° 3 en la mineur op.56 "écossaise", ref.2; n° 4 en la majeur op.90 "italienne", ref.3)
  12. W.A.MOZART (41 connues)(n° 1 en ré majeur, 2 en si bémol majeur, 16 en ut majeur, 18 en fa majeur, 22 en ut majeur, ref.45; n° 16 en ut majeur, 18 en mi majeur, 21 en la majeur, 22 en ut majeur, ref.4; n° 31 en ré majeur "Parisienne", ref.19; n° 25 en sol mineur et 38 en ré majeur "Prague", ref.20; n° 35 en ré majeur "Haffner" et 36 en ut majeur "Linz", ref.21;"concertante" en mi bémol majeur K364, ref.32; n° 40 en sol mineur et 41 en ut majeur "Jupiter" ref.43; n° 35 en ré majeur "Haffner" et 38 en ré majeur "Prague", ref.44)
  13. G.B.SAMMARTINI (67 connues)(2 symphonies pour cordes et basse continue, en sol majeur et en ré majeur, ref.1)
  14. D.SHOSTAKOVICH (n° 2 "Dedication to october" en si majeur op.14, n° 3 "The first of may" en mi bémol majeur op. 20 et n° 4 en ut mineur op.43)
  15. F.SCHUBERT (n° 9 "la grande " en ut mineur ref.9 )
  16. R.SCHUMANN (n° 1 "le printemps" en si bémol majeur op.38, n° 2 en ut majeur op.61, n° 3 "rhénane" en mi bémol majeur op.97, n° 4 en ré mineur op.120, ref.1)
  17. J.SIBELIUS (n° 1 en mi mineur op. 39, ref.2; n° 2 en ré majeur op.43, ref.3)
  18. A.WEBERN (op.21 ref.1)

Aller vers les REQUIEMS

ou vers les STABAT MATER

ou vers les MAGNIFICATS

ou vers les MESSES

ou vers les CONCERTOS POUR VIOLONCELLE

ou vers les CONCERTOS POUR VIOLON

ou vers les QUATUORS A CORDES

ou vers les TRIOS


GUISEPPE TARTINI (1743-1805)

GUISEPPE TARTINI (1692-1770)

  1. Concerto pour violoncelle en la majeur; M.Rostropovich violoncelle; Collegium Musicum Zürich dir. P.Sacher: dans 1 CD D.GRAMMOPHON avec des concertos pour violoncelle de A.VIVALDI et de L.BOCCHERINI .


PETER ILYICH TCHAIKOVSKY (1840-1893)

  1. Concerto pour piano et orchestre n° 1 en si bémol majeur op.23, "La Tempête" op.18, Eugène Onégine: Polonaise, valse; J.Banowetz piano; CSR Symphony Orchestra (Bratislava) dir. O.Lenard: 1 CD NAXOS
  2. Andante Cantabile op.posth. pour violoncelle et orchestre; Berliner Philarmoniker dir. M.Rostropovich violoncelle: dans 1 CD avec le concerto pour violoncelle n° 2 op.126 de D.SHOSTAKOVICH et le Chant du Ménestrel op.71 pour violoncelle de A.GLAZUNOV
  3. Concerto pour violon et orchestre en ré majeur op.35 (1878); M.Vengerov violon; orchestre philarmonique de Berlin dir. C.Abbado: dans 1 CD TELDEC avec le concerto pour violon et orchestre en la mineur op.82 (1903) de A.GLAZUNOV
  4. 1812 ouverture op.49, Capriccio italien op.45, Suite Casse-noisette op.71a, Marche Slave op.31; orchestre symphonique de Montréal dir. C.Dutoit: 1 CD DECCA
  5. Casse-noisette op.71, "Musiques de ballet"; orchestre de Philadelphie dir. E.Ormandy: 1 CD


G

GEORG PHILIPP TELEMANN (1681-1767)

  1. Sonates méthodiques op.XIII en mi mineur, en si bémol majeur, en sol majeur, en si mineur, en ré majeur et en la majeur; A.Bylsma, W.Möller, Bob van Asperen, G.Leonhardt: 1 CD RCA
  2. Concertos pour 3 trompettes, pour trompette en ré majeur et en mi mineur, pour hautbois d'amour, suite pour trompes de chasse en ré majeur, 10 marches héroïques; M.André trompette, H.Bilgram orgue, J.Chambon hautbois; orchestre de chambre J.F.Paillard, dir. J.F.Paillard: 1 CD ERATO
  3. Musique de table (extrait): ouverture en ré majeur, concerto en fa majeur, conclusion en ré majeur; J.Chambon hautbois, B.Gabel trompette; orchestre de chambre J.F.Paillard, dir. J.F.Paillard: 1 CD ERATO
  4. Concerto pour alto en sol majeur, suite en la mineur pour flûte à bec, concerto en fa majeur pour 3 violons, concerto pour 2 cors et cordes; Capella Istropolitana, dir. R.Edlinger: 1 CD NAXOS
  5. Concerto pour trompette et orchestre en ut mineur, sonate de concert pour trompette, cordes et clavecin en ré majeur, concerto pour trompette, cordes mineur (d'après le concerto original pour hautbois); M.André trompette, orchestre Bach de Münich dir. K.Richter: dans un coffret de 2 CD D.GRAMMOPHON avec des œuvres pour trompette de J.HAYDN , de F.X.RICHTER , de A.VIVALDI , de G.TORELLI , de A.SCARLATTI , de G.H.STOELZEL , de M.HAYDN et de G.F.HAENDEL


GIUSEPPE TORELLI (1658-1709)

  1. Concerto pour trompette et orchestre à cordes en ré majeur; H.Hunger trompette, Il Solisti Veneti dir. C.Scimone; dans 1 CD SONY "Trumpet Concertos" avec des concertos pour trompette de F.MANFREDINI , de A.VIVALDI , de T.ALBINONI , de A.CORELLI , de J.W.HERTEL et de J.N.HUMEL
  2. Concerto pour trompette et orchestre à cordes en ré majeur; M.André trompette; orchestre de chambre anglais, dir. C.Mackerras: dans un coffret de 2 CD avec des concertos pour trompette de J.HAYDN, de G.P.TELEMANN, de F.X.RICHTER, de A.VIVALDI, de G.VIVIANI, de G.H.STOELZEL, de M.HAYDN, de A.SCARLATTI et de G.F.HAENDEL.


TRIOS

TRIOS VIOLON VIOLONCELLE ET PIANO OU ALTO

  1. L.V.BEETHOVEN (trios piano, violon et violoncelle n° 1 à 11: n°1 op.1 n° 1 en mi bémol majeur, n° 2 op.1 n° 2 en sol majeur, n° 3 op.1 n° 3 en ut mineur, n° 4 op.11 en si bémol majeur "Gassenhauer-trio", n° 5 op.70 n° 1 "des Esprits" en ré majeur, n° 6 op.70 n° 2 en mi bémol majeur, n° 7 op.97 "l'Archiduc" en si bémol majeur, n° 8 en un mouvement en si bémol majeur WoO. 39, n° 9 WoO. 38 en mi bémol majeur, n° 10 op.44 en mi bémol majeur, n° 11 op.121a en sol majeur 10 variations sur une mélodie de W.Müller, trio en mi bémol majeur op.38 (d'après le septuor op.20), trio en ré majeur (d'après la symphonie n° 2), triosatz en mi bémol majeur ref.17)
  2. J.BRAHMS (trio piano, violon et violoncelle n°3 en ut mineur op.101, ref.5)
  3. J.HAYDN (trios pianoforte, violon et violoncelle n°38 en ré majeur Hob.XV:24, n°39 en sol majeur Hob.XV:25 et n°40 en fa dièse mineur Hob.XV:26, ref.2 )
  4. W.A.MOZART (divertimento (trio) violon, violoncelle et alto en mi bémol majeur KV 563, duos violon et alto en sol majeur KV 423 et en si bémol majeur KV 424, sonate (trio) violoncelle et deux violons en si bémol majeur KV 266, préludes et fugues (trio) violon, violoncelle et alto n°1 à 6 KV 404a, ref.35)
  5. F.SCHUBERT (trios piano, violon et violoncelle en si bémol majeur op.99 D.898 et en mi bémol majeur op.100 D.929, trios violon, alto et violoncelle en si bémol majeur D.581 et en si bémol majeur D.471, ref.1)

Aller vers les REQUIEMS

ou vers les STABAT MATER

ou vers les MAGNIFICATS

ou vers les MESSES

ou vers les SYMPHONIES

ou vers les CONCERTOS POUR VIOLON

ou vers les QUATUORS A CORDES

ou vers les CONCERTOS POUR VIOLONCELLE


GIUSEPPE VERDI (1813-1901)

  1. Requiem pour 4 voix solistes, chœur et orchestre; M.Freni soprano, C.Ludwig alto/contralto, C.Cossutta ténor, N.Ghiaurov basse; chœurs du Singverein de Vienne, dir. H. von Karajan: coffret de 2 CD D.GRAMMOPHON
  2. Otello: "Ave Maria" R.Scotto soprano, National Philarmonic Orchestra dir. J.Levine; Rigoletto "Caro nome che il moi con", I.Cotrubas soprano, New Philarmonic Orchestra dir. J.Pritchard: dans 1 CD SONY "Opera arias" avec des extraits d'opéras de G.DONIZETTI, de V.BELLINI, de G.PUCCINI et de W.A.MOZART
  3. Airs, duos et chœurs: Nabucco, Acte III, Covent Garden Chorus and orchestra Gardelli, La Traviata, Scotto, Krauss, Philarmonia Muti, Il Trovatore, Covent Garden Gardelli, Rigoletto, A.Krauss Philarmonia Rudel, Un Ballo in maschera, Act.II M.Callas, Paris Conservatoire Orchestra, Rescigno, Act.III P.Domingo, New Philarmonia Muti, Don Carlo, Aida, Ghena Dimitrova, Covent Garden chorus and orchestra Gardelli: 1 CD "Viva Verdi" EMI
  4. La Traviata, extraits, orchestre del teatro nacional de Sao Carlos, Lisboa, dir. F.Ghione: dans 1 CD RECITAL de M.Callas
  5. Rigoletto, dir. Carlo Rizzi, R.Leech,L.Vaduva ;1 CD Opera Collection
  6. La Traviata, opéra en trois actes, choeurs et orchestre du théatre national de Lisbone, dir. F.Ghione, M.Callas, A. Kraus; intégrale dans 2 CD EMI (live 1958)
  7. AIDA, opéra en quatre actes, orchestre et chœurs du Palacio de Bellas Arts de Mexico, dir. O. De Fabritis, M.Callas ; intégrale dans 2 CD EMI (live 1951)
  8. IL TROVATORE, opéra en 4 actes, new philharmonia orchestra, dir. Zubin Mehta, L. Price, P.Domingo, S. Milnes, F. Cossotto; intégrale dans 2 CD RCA (Opera Treasury), enr. 1998


HENRI VIEUXTEMPS (1820-1881)
  1. Concerto pour violon et orchestre n° 5 en la mineur "Grétry" op. 37; P.Zukerman violon, Los Angeles Philarmonic dir. Z.Mehta: dans 1 CD SONY avec le concerto pour violon n° 1 en sol mineur op.26 de M.BRUCH et la symphonie espagnole pour violon et orchestre en ré mineur op.21 de E.LALO
  2. Concerto pour violon et orchestre n° 5 en la mineur "Grétry" op. 37; The USSR Symphony Orchestra dir. K.Kondrashin (studio 1952): dans 1 CD "French works for violon and orchestra" Vol.IX, avec la symphonie espagnole pour violon en ré mineur op.21 de E.LALO et Havanaise op.83, Introduction and rondo Capriccioso op.28 de C.SAINT-SAENS


VIOLON

CONCERTOS POUR VIOLON

1. J.S.BACH (BWV 1041 à 1043, ref. 10; BWV 1041, 1042,1043 et 1060,ref. 25)

2. L.V.BEETHOVEN (en ré majeur op.61, ref. 16)

3. J.BRAHMS (en ré majeur op. 77, ref. 4, 7 et 12)

4. M.BRUCH (en sol mineur op.26 n° 1, ref. 1)

5. A.DVORAK (en la mineur op.53, ref.1)

6. J.HAYDN (pas encore! : Hob.VII a 1, 3 et 4)

7. E.LALO (symphonie espagnole pour violon et orchestre en ré mineur op.21, ref.1 et 2 )

8. F.MENDELSSOHN (en mi mineur op.64, ref.1)

9. W.A.MOZART (n° 1, 2 et 5 KV.207, 211 et 219, ref. 15; n° 3 et 4 KV.216 et 218, ref. 16 ; n° 3 KV 216, n°7 KV 271 a, K.Ahn ; 294 a, ref.51)

10. C.NIELSEN (op. 33 ref.1 )

11. N.PAGANINI (n° 1 en ré majeur op. 6 et n° 4 en ré mineur, ref.1; n° 1 en ré majeur, ref.2 ; n° 1 en ré majeur, n° 2 en si mineur, n° 3 en mi majeur, n° 4 en ré mineur, ref. 4)

12. S.PROKOFIEV (n° 1 en ré majeur op.19 et n° 2 en sol mineur op.63, ref.1)

13. C.SAINT-SAENS (introduction et rondo capriccioso en la mineur op.28, ref.1 et 2)

14. J.SIBELIUS (en ré mineur op. 47, ref.1)

15. I.STRAVINSKY (en ré majeur, ref.1)

16. P.I.TCHAIKOVSKY (en ré majeur op. 35, ref.3)

17. H.VIEUXTEMPS (en la mineur n° 5 op. 37, ref.1 et 2)

18. A.VIVALDI (RV 522, 581 et "discordato", ref.5; RV 553 en si bémol majeur, ref.11)

Aller vers les REQUIEMS

ou vers les STABAT MATER

ou vers les MAGNIFICATS

ou vers les MESSES

ou vers les SYMPHONIES

ou vers les CONCERTOS POUR VIOLONCELLE

ou vers les QUATUORS A CORDES

ou vers les TRIOS


VIOLONCELLE

CONCERTOS POUR VIOLONCELLE

  1. J.S.BACH (suites 1 à 6 BWV 1007 à 1012, ref.8)
  2. L.V.BEETHOVEN (sonates piano et violoncelle op.5 n° 1 et 2, ref.1; sonates n° 1 à 5, ref.11; trios piano, violon et violoncelle n° 1 à 11 ref.17)
  3. L.BOCCHERINI (concertos en si bémol majeur G482, en sol majeur G480, en ré majeur G476 et aria en si bémol majeur G557, ref.1; concerto pour violoncelle et cordes en ré majeur n° 2, ref.3)
  4. J.BRAHMS (sonates n° 1 et 2 op. 38 et 99, ref.1; sonate en ré majeur op.78, ref.6; trio piano, violon et violoncelle n°3 en ut mineur op.101, ref.5)
  5. M.BRUCH ("kol nidrei" concerto op.47, ref.2)
  6. F.CHOPIN (sonate en sol mineur op.65, ref.3)
  7. A.DVORAK (concerto en si mineur op.104, ref.1)
  8. A.GLAZUNOV (chant du ménestrel op.71, ref.1)
  9. J.HAYDN (concertos en do majeur et en ré majeur Hob.VII B/1 et 2, ref.1; trios pianoforte, violon et violoncelle n° 38 à 40, ref.2 )
  10. J.OFFENBACH (suite pour 2 violoncelles op.54 lettre F, ref.1)
  11. S.RACHMANINOFF (sonate en sol mineur op.19, ref.1 et 2)
  12. C.SAINT-SAENS (concerto n° 1 en la mineur op.33, ref.2)
  13. F.SCHUBERT (sonate pour piano et arpeggione (partie jouée par un violoncelle) en la mineur D.821, ref.1)
  14. R.SCHUMANN (fantaisie op.73, ref.2; concerto en la mineur op.129, ref.3)
  15. D.SHOSTAKOVICH (concerto n° 2 op.126, ref.1)
  16. G.TARTINI (concerto en la majeur, ref.1)
  17. P.I.TCHAIKOVSKY (andante cantabile op. posth, ref.2)
  18. A.VIVALDI (concertos en ut majeur RV 400, en ut mineur RV 401, en si mineur RV 424, pour deux violoncelles en sol majeur RV 531, pour deux violoncelles et violon en ut majeur RV 561 ref.7; en ut majeur RV 398 et en sol majeur RV 413, ref.9)

Aller vers les REQUIEMS

ou vers les STABAT MATER

ou vers les MAGNIFICATS

ou vers les MESSES

ou vers les SYMPHONIES

ou vers les CONCERTOS POUR VIOLON

ou vers les QUATUORS A CORDES

ou vers les TRIOS


A

ANTONIO VIVALDI (1678-1741)

1- L'Estro Armonico, concerti Opus III n° 1 à 12; Il Solisti Veneti dir. C.Scimone; coffret 2 CD ERATO

2- Concerti pour hautbois, RV 64, 447, 452, 453, 454, 456, 461, 464; P.Pierlot hautbois; Il Solisti Veneti dir.C.Scimone: 1 CD ERATO

3- Les quatre saisons, concerti n° 1 à 4;P.Toso premier violon; I Solisti Veneti dir. C.Scimone: 1 CD ERATO

4- Concertos pour flûte op.10, n° 1 à 6, RV 429 et 441; J.P.Rampal flûte; Il Solisti Veneti dir.C.Scimone: 1 CD ERATO

5- Concertos pour mandolines P.16, 133, 134, concerto pour violon RV 522, 581, concerto pour violon "discordato" en si b M; Il Solisti Veneti dir.C.Scimone: 1 CD ERATO

6- Stabat Mater RV 621, concerto ripieno RV 114, cantate RV 684, sonate RV 130, introduzione al miserere RV 638; A.Scholl contre-tenor; Ensemble 415 dir. Ch.Banchini : 1 CD HARMONIA MUNDI

7- Concertos pour violoncelle en ut majeur RV 400, en ut mineur RV 401, en si mineur RV 424, concerto pour deux violoncelles en sol mineur RV 531, concerto pour deux violoncelles et violon en ut majeur RV 561; P.Tortelier, M.Tortelier violoncelles, J.F.Manzone violon; London Mozart Players, dir. Ph. Ledger: 1 CD EMI

8- Stabat Mater RV 621, Dixit Dominus RV 594, avec le Stabat Mater de D.SCARLATTI ; English Bach Festival Orchestra, dir. J.C. Malgoire: 1 CD SONY

9- Concertos pour violoncelle en ut majeur RV 398 et en sol majeur RV 413; M.Rostropovich violoncelle, Collegium Musicum Zürich, dir. P.Sacher: dans 1 CD D.GRAMMOPHON avec des concertos pour violoncelle de L.BOCCHERINI et de G.TARTINI

10- Concerto pour 2 trompettes et cordes P.75; M.André trompette, orchestre Bach de Munich, dir. Karl Richter; dans un coffret de 2 CD D.GRAMMOPHON avec des concertos pour trompette de J.HAYDN , de G.P.TELEMANN , de G.F.HAENDEL , de G.VIVIANI , de F.X.RICHTER , de G.H.STOELZEL , de M.HAYDN , de A.SCARLATTI , et de G.TORELLI .

11- Concerto pour 4 violons et orchestre à cordes en si bémol majeur R.553, concerto pour hautbois et orchestre à cordes en ré mineur R.454; Il Solisti Veneti, C.Scimone: dans 1 CD SONY "Baroque in Italy" avec des concertos de T.ALBINONI , de A.MARCELLO , de F.GEMINIANI , de A.SCARLATTI , de P.LOCATELLI et de A.VIVALDI

12- Concerto pour 2 trompettes, orchestre à cordes et continuo en ut majeur RV 537; H.Hunger trompette 1 et 2 (synchronisation); Il Solisti Veneti dir. C.Scimone: dans 1 CD SONY avec des concertos pour trompette de F.MANFREDINI , de G.TORELLI , de A.CORELLI , de T.ALBINONI , de J.W.HERTEL et de J.N.HUMEL

13- Sonate en ut majeur RV 779; A. et Q.Hölbling violons, J.Slavik violoncelle, D.Ruso harpe, V.Ruso orgue; dans 1 CD NAXOS avec sonates de F.GEMINIANI , de A.CORELLI , de G.PUGNANI et de N.PORPORA

14- Concertos en la majeur et en ré mineur; orchestre académique de Vienne, dir. L.Kinsky: dans 1 CD POWDER avec des concertos de A.CORELLI , de P.LOCATELLI et de T.ALBINONI

15- Gloria in excelsis Deo, Domini Fili unigenite, ensemble vocal Akademia, R.Alessandrini : dans un CD, livre d’art + CD VENISE, opus 111 muses.

16- Opera Arias, Philipe Jaroussky contre ténor, Ensemble Matheus, Jean-Christophe Spinosi violon et direction ; 1 CD Virgin . Heroes


GIOVANNI BUONAVENTURA VIVIANI

GIOVANNI BUONAVENTURA VIVIANI (1638-1692)
  1. Sonate pour trompette et orchestre en ut majeur; M.André trompette, Münchener Kammerorchester dir. H.Stadlmair: dans 1 CD D.GRAMMOPHON avec des concertos pour trompette de M.HAYDN , de A.VIVALDI , de G.P.TELEMANN , de G.F.HAENDEL et de J.HAYDN
  2. Sonate "Prima" pour trompette et orgue en ut majeur; H.Bilgram orgue, M.André trompette, orchestre de chambre anglais dir. Sir Charles Mackerras: dans coffret de 2 CD D.GRAMMOPHON avec des œuvres pour trompette de A.VIVALDI , de J.HAYDN , de G.P.TELEMANN,de G.TORELLI , de G.H. STOELZEL , de A.SCARLATTI , de F.X.RICHTER , de M.HAYDN et de G.F.HAENDEL


Les plus grandes VOIX DU JAZZ

1. Franck Sinatra, Ella Fitzgerald, Billie Holiday, Louis Armstrong, Nat King Cole, Judy Garland, Peggy Lee, Sarah Vaughan, Dinah Washington, Cab Calloway, Bing Crosby, Fats Waller, 1 coffret de 12 CD Classic American Music.


RICHARD WAGNER (1813-1883)

  1. Ouvertures: The flying Dutchman, Rienzi, Lohengrin, The Mastersingers of Nuremberg et Tannhaeuser; Slovac Philarmonic Philharmonic Orchestra London dir. B.Rezucha: 1 CD NAXOS


SIDNEY BECHET (1897-1959)

THOMAS (dit FATS) WALLER (1904-1943)

1. Fats WALLER and his rhythm, our very good friend, fats; 20 great tracks, including: My very good friend the milkman, Honeysuckle rose, Dinah, I'm gonna sit right down and write myself a letter, ...F.Waller pianiste et compositeur: 1 CD DANCE BAND DAYS

2. Fats WALLER: 1 CD dans le coffret Classic American Music, Les plus grands VOIX DU JAZZ

3.


CARL MARIA VON WEBER (1786-1826)

1. Quintette pour clarinette et cordes en si bémol majeur op.34, Introduction, thème et variations pour clarinette et quatuor à cordes op.posth, Grand duo concertant pour clarinette et piano en si bémol majeur op.46; G.Dangain clarinette, trio à cordes de Paris: 1 CD HARMONIA MUNDI

2. Grand Quintetto pour clarinette en si bémol majeur op.34; The Melos Ensemble de Londres : dans 1 CD DECCA avec le septuor en ré mineur op.74 et le quintette en mi bémol majeur op.87 de J.N.HUMEL

3. Offertoire en mi bémol majeur, offertoire en sol majeur, chœur et orchestre de St Michael, München, dir.E.Ehret, dans 1 CD KOCH avec un Stabat mater de F.SCHUBERT


ANTON WEBERN (1883-1945)
  1. Passacaglia for orchestra op.1, 5 mouvements pour orchestre à cordes (1929) op.5, 6 pièces pour orchestre op.6, symphonie op.21; Berliner Philarmoniker dir. H. VON KARAJAN: 1 CD D.GRAMMOPHON